
















			

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>I fatti della giornata - La Provincia</title>
	<meta name="description" content="Covid, morti nelle Rsa: la Procura chiede l'archiviazione. Covid, in Lombardia 13.110 nuovi casi: in provincia sono 488. Addio alla torre dell'acquedotto.  Psic..." />
<meta name="Keywords" content="telegram" />
<meta name="news_keywords" content="telegram" />
<meta name="author" content="La Provincia Redazione" />
<meta name="sections" content="Telegram,OglioPo,Crema,Cremona" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="icon"             href="favicon_3.ico?v=1619774244806" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_3.ico?v=1619774244806" type="image/x-icon" />

	<base href="https://ogliopo.laprovinciacr.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="I fatti della giornata">
	<meta property="og:description" content="Covid, morti nelle Rsa: la Procura chiede l'archiviazione. Covid, in Lombardia 13.110 nuovi casi: in provincia sono 488. Addio alla torre dell'acquedotto.  Psicologo di base, presentata la proposta di legge. Per la Consulta i figli non devono prendere automaticamente il cognome del padre. Sei d&rsqu..."><meta property="og:image:secure" content="https://ogliopo.laprovinciacr.it/resizer/600/315/true/2022_02_06/ore20-1643655587947.png---1643910505450.png---1644175576519.png--i_fatti_della_giornata.png?1644175576588"><meta property="og:image" content="https://ogliopo.laprovinciacr.it/resizer/600/315/true/2022_02_06/ore20-1643655587947.png---1643910505450.png---1644175576519.png--i_fatti_della_giornata.png?1644175576588">
		<meta property="og:image:alt" content="I fatti della giornata"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://ogliopo.laprovinciacr.it/news/telegram/384296/i-fatti-della-giornata.html"><meta property="fb:app_id" content="1699788996916081"><meta property="twitter:title" content="I fatti della giornata">
	<meta property="twitter:description" content="Covid, morti nelle Rsa: la Procura chiede l'archiviazione. Covid, in Lombardia 13.110 nuovi casi: in provincia sono 488. Addio alla torre dell'acquedotto.  Psicologo di base, presentata la proposta di...">
	<meta property="twitter:url" content="https://ogliopo.laprovinciacr.it/news/telegram/384296/i-fatti-della-giornata.html"><meta property="twitter:image" content="https://ogliopo.laprovinciacr.it/resizer/600/315/true/2022_02_06/ore20-1643655587947.png---1643910505450.png---1644175576519.png--i_fatti_della_giornata.png?1644175576588"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://ogliopo.laprovinciacr.it/resizer/600/315/true/2022_02_06/ore20-1643655587947.png---1643910505450.png---1644175576519.png--i_fatti_della_giornata.png?1644175576588" /><meta name="url" content="https://ogliopo.laprovinciacr.it/news/telegram/384296/i-fatti-della-giornata.html" /><link rel="canonical" href="https://www.laprovinciacr.it/news/telegram/384296/i-fatti-della-giornata.html"/>
<meta property="articleID" content="384296"><meta property="datePublished" content="2022-04-27T17:37:42Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://ogliopo.laprovinciacr.it/news/telegram/384296/i-fatti-della-giornata.html","mainEntityOfPage":"https://ogliopo.laprovinciacr.it/news/telegram/384296/i-fatti-della-giornata.html","headline":"I fatti della giornata","text":"Covid, morti nelle Rsa: la Procura chiede l'archiviazione. Covid, in Lombardia 13.110 nuovi casi: in provincia sono 488. Addio alla torre dell'acquedotto. Psicologo di base, presentata la proposta di legge. Sondaggio. Per la Consulta i figli non devono prendere automaticamente il cognome del padre. Sei d’accordo? LEGGI TUTTO","keywords":"telegram","articleSection":"Telegram","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"https://ogliopo.laprovinciacr.it/images/logos/3/logo_colored.jpg"}},"image":{"contentUrl":"https://ogliopo.laprovinciacr.it/resizer/-1/-1/true/2022_02_06/ore20-1643655587947.png---1643910505450.png---1644175576519.png--.png?1644175576588","url":"https://ogliopo.laprovinciacr.it/resizer/-1/-1/true/2022_02_06/ore20-1643655587947.png---1643910505450.png---1644175576519.png--.png?1644175576588","@type":"ImageObject"},"author":{"@type":"Person","name":"La Provincia Redazione","url":"https://ogliopo.laprovinciacr.it/autore/la-provincia-redazione-217/"},"dateCreated":"2022-04-27T15:39:41Z","dateModified":"2022-04-27T17:35:40Z","datePublished":"2022-04-27T17:37:42Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/ie.css?v=1607942446088"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/ie_8.css?v=1607942446168"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/ie_9.css?v=1607942446180"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 3;
		virtualcmsPageInfo.domainId = 13;
		virtualcmsPageInfo.channelName = 'OglioPo';
		virtualcmsPageInfo.sectionId = 639;
		virtualcmsPageInfo.sectionName = 'Telegram';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'La Provincia Generico';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'ogliopo.laprovinciacr.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 384296;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'I fatti della giornata';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-04-27 19:37';
				virtualcmsPageInfo.article.author = 'La Provincia Redazione';
				virtualcmsPageInfo.article.createdBy = 'La Provincia Redazione';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'news/telegram/384296/i-fatti-della-giornata.html';
	</script>

	<script src="https://ogliopo.laprovinciacr.it/js/datepicker_localization.jsp?v=1641334081125"></script>
	<script src="https://ogliopo.laprovinciacr.it/js/events_handler.js?v=1641334081225"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">


<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	
	<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://ogliopo.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://ogliopo.laprovinciacr.it/articolo.jsp?idarticolo=384296&amp=false';
      var fb_appId = '1699788996916081';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://ogliopo.laprovinciacr.it/articolo.jsp?idarticolo=384296&amp=false';
    </script>
    <script src="https://ogliopo.laprovinciacr.it/js/social_login/facebook.js?v=1641334090669" ></script>
    <script src="https://ogliopo.laprovinciacr.it/js/social_login/google.js?v=1641334090741" ></script>
    <script src="https://ogliopo.laprovinciacr.it/js/social_login/linkedin.js?v=1641334090753" ></script>
    <script src="https://ogliopo.laprovinciacr.it/js/social_login/functions.js?v=1641334090677" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://ogliopo.laprovinciacr.it/css/style_site.css?v=1633946869065" rel="stylesheet" type="text/css" />        
          <link href="https://ogliopo.laprovinciacr.it/css/style_site_3.css?v=1632825068698" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://ogliopo.laprovinciacr.it/css/lpr_article_css.jsp?v=1640250715136" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21311235-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21311235-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('ogliopo.laprovinciacr.it');
        }
      </script>
    </head>
    <body class="ogliopo macrosection_la_provincia_generic section_telegram ">

    

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        
        
                  <script>
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
					var contentw = $('.container').width();
					if (typeof contentw === "undefined") {
						contentw = 0;
					}
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$('<img src="upload/1621262752747.jpg" alt="" />').attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('https://ogliopo.laprovinciacr.it/clickhere.jsp?id=232&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCv4MPH7jAhR1k6vlNOa33CA%3Fsub_confirmation%3D1','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(232);
                  </script>
                  
      
      
      		

<link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/lpr_ogl_header_css.jsp?v=1628493110289" /><div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  null">
    <div class="row">
        <div class="container vc_bb_dark-grey">
            <div class="row">
                <div class="col-xs-4">
                    <a class="vc_open_menu collapsed vc_open_menu_section hidden-print null" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"><span class="ti-menu">MENU</span></a>

                    


		<div class="logo vc_logo_small">
			<a href="https://ogliopo.laprovinciacr.it/">
				<img width="120"  alt="OglioPo" title="OglioPo" src="images/logos/3/logo_colored.jpg?v=1596458834943" />
			</a>
		</div>


            	</div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo">
			<a href="https://ogliopo.laprovinciacr.it/">
				<img width="240"  alt="OglioPo" title="OglioPo" src="images/logos/3/logo_colored.jpg?v=1596458834943" />
			</a>
		</div>

                    






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs_header">
    <ul>  
<li>Sei in</li>
                        <li>&bull;</li><li class="sezione_attiva sezione_639 telegram"><a href="https://www.laprovinciacr.it/sezioni/639/telegram">Telegram</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      

            	</div>
                <div class="col-xs-4">
                    <div class="pull-right">
                        
<div class="cartInfo" style="display:none" ><a href="sezioni/563/Carrello"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Copertina','immagine_image_noHeader',
      'Descrizione_noHeader', 'Descrizione ',
      'Prezzo ','Total_noHeader',
      'Qta ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Svuota</a>
		<a href="sezioni/563/Carrello" class="simpleCart_checkout">Vai alla cassa</a>
    
	</div>
</div>

                        
<script id="vc_user_controls_logged-7a06c01a-ca29-4c45-9a64-b89c6f7d10b7" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Lista dei desideri
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-7a06c01a-ca29-4c45-9a64-b89c6f7d10b7" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-7a06c01a-ca29-4c45-9a64-b89c6f7d10b7"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-7a06c01a-ca29-4c45-9a64-b89c6f7d10b7');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-7a06c01a-ca29-4c45-9a64-b89c6f7d10b7').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-7a06c01a-ca29-4c45-9a64-b89c6f7d10b7').html());
      }
    }
  });
</script>







<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( function(){
    cancellaAccount()
    $(".login_orizzontale_login_registrati .registrati").addClass("enabled");
});
/*$( window ).on( "load", cancellaAccount );*/
</script>
                        
<div class="cerca vc_search_icon null" id="cercadf5fe16d-8219-460c-a6bf-c9f231a6d86e" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercadf5fe16d-8219-460c-a6bf-c9f231a6d86e input[name="q"]').example('');
      
      $('#cercadf5fe16d-8219-460c-a6bf-c9f231a6d86e form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercadf5fe16d-8219-460c-a6bf-c9f231a6d86e input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                        

    <div class="vc_newsstand edicola vc_button_newsstand null">
      
      <p class="sfoglia_edizione vc_browse"><a href="https://edicola.laprovinciacr.it/vnprovincia/newsstand" onclick="window.open(this.href,'',''); return false;">Edizione digitale</a></p>
    </div>

                	</div>
            	</div>
            </div>
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  null">
    <div class="col-xs-12">
        
    
    
        
                    <div class="menu vc_menu" id="box_fa33b87c-4516-4b6c-a5a5-16a019ed8048">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a rel="nofollow" href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="crema sezione_2 index">
<a rel="nofollow" href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="ogliopo sezione_3 index">
<a  href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="annunci-rpq sezione_568 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_fa33b87c45164b6ca5a516a019ed8048 = undefined;
                            
                            $('#box_fa33b87c-4516-4b6c-a5a5-16a019ed8048 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fa33b87c45164b6ca5a516a019ed8048 != 'undefined') {
                                    $('#box_fa33b87c-4516-4b6c-a5a5-16a019ed8048 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fa33b87c45164b6ca5a516a019ed8048.code);
                                    incrementAdvImpression(bannerbox_fa33b87c45164b6ca5a516a019ed8048.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_white vc_z8">
    
</div>

<div class="container-fluid vc_bg_white vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_grey">
            <div class="spacer t_15"></div>
            <div class="row">
                


                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_380358 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null Crema vc_section_crema  crema articolo cms_article "
	   id="box_794ec79e-fae2-4eaf-8556-09b54dd3f90c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="380358"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/650/la-guerra-di-putin" ><img  alt="La guerra di Putin" title="La guerra di Putin" src="https://ogliopo.laprovinciacr.it/resizer/45/-1/true/2022_03_07/GUERRA-UCRAINA-_-A-1646661651222.jpg--.jpg?1646661651304"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">TUTTI GLI AGGIORNAMENTI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/650/la-guerra-di-putin">La guerra di Putin</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_375517 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null Crema vc_section_crema  crema articolo cms_article "
	   id="box_e8d6445e-ee09-4ecd-89e9-061ffde38dd2"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="375517"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/647/economia647" ><img  alt="Economia" title="Economia" src="https://ogliopo.laprovinciacr.it/resizer/45/-1/true/2022_01_07/economia-1641589628986.jpg--.jpg?1641589628996"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">NEWS 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/647/economia647">Economia</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355032 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_9f92b854-7f47-4be5-b93e-792d89d09c1f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355032"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti" ><img  alt="Eventi" title="Eventi" src="https://ogliopo.laprovinciacr.it/resizer/45/-1/true/2021_05_07/Icon_calendar-1620371380142.png--.png?1620371380198"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli appuntamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">Eventi</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                


                <div class="col-xs-3">
                    <div class="row">
                        <div class="col-xs-6 vc_br_grey">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink">
        <div class="box">
            
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <div class="col-xs-6">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink vc_blink_delay">
        <div class="box">
            
            <div class="group">
                <p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <!--div class="col-xs-4">
                        meteo
                        </div-->
                    </div>
                </div>

            </div>
            <div class="spacer t_15"></div>
        </div>
    </div>
</div>
<div class="container-fluid vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_dark-grey">
            
    
    
        
                    <div class="menu vc_main_menu null" id="box_2f60ab5f-795e-4564-952e-79cd0e020634">
                    <ul class="menu_1">
<li class="ogliopo sezione_3 index">
<a  href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="sport sezione_9 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_2f60ab5f-795e-4564-952e-79cd0e020634 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_2f60ab5f795e4564952e79cd0e020634 = undefined;
                            
                            $('#box_2f60ab5f-795e-4564-952e-79cd0e020634 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2f60ab5f795e4564952e79cd0e020634 != 'undefined') {
                                    $('#box_2f60ab5f-795e-4564-952e-79cd0e020634 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2f60ab5f795e4564952e79cd0e020634.code);
                                    incrementAdvImpression(bannerbox_2f60ab5f795e4564952e79cd0e020634.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        </div>
    </div>
</div>
<div class="container">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_990x30 " data-format="990x30" ><a rel="nofollow" href="https://ogliopo.laprovinciacr.it/clickhere.jsp?id=891&mode=adv&l=https%3A%2F%2Fconcessionari-suzuki.it%2Fcarulli%2Fpromo%2Fnuova-vitara-hybrid-e-ora-di-divertirsi%2F"  onclick="window.open(this.href); return false;"  ><img width="990" id="img_473ff4d" src="upload/1649436595538.gif" alt="1649436595538.gif" /><script>incrementAdvImpression(891);</script>
</a></div>
      
      
      
        
        
        
      
      
       
    </div>
</div>



<div class="container">
    <div class="row">
        






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li class="channel_home"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></li>
                        <li>&bull;</li><li class="sezione_attiva sezione_639 telegram"><a href="https://www.laprovinciacr.it/sezioni/639/telegram">Telegram</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
    </div>
    <div class="vc_cont_article_header null">
    
			<div id="article_384296_elements_11ddbd1f-f9cc-4529-b8a8-d1afff7a64e9" class="vc_article vc_article_header vc_theme_article null">
							<p class="occhiello_articolo">ORE 20</p>
						<p class="sezione vc_section_link">
							<a href="https://www.laprovinciacr.it/sezioni/639/telegram">
								Telegram
							</a>
						</p>
								<h1 class="titolo_articolo titolo">I fatti della giornata</h1>
			</div>
        
    
    
			<div id="article_384296_elements_2d49e405-a476-4e91-9221-5db534583ccd" class="vc_article vc_article_header_subtitle vc_theme_article null">
							<h2 class="sottotitolo_articolo sottotitolo">Covid, morti nelle Rsa: la Procura chiede l'archiviazione. Covid, in Lombardia 13.110 nuovi casi: in provincia sono 488. Addio alla torre dell'acquedotto.  Psicologo di base, presentata la proposta di legge. Per la Consulta i figli non devono prendere automaticamente il cognome del padre. Sei d’accordo?</h2>
			</div>
    
			<div id="article_384296_elements_27e49d3f-6ae2-479e-bd11-bff2c5dbf94d" class="vc_article vc_article_header_author vc_theme_article null">
						<div class="author_photo">
							<img class="author_photo_image" title="La Provincia Redazione" src="resizer/70/80/true/1620835864847.png--.png" alt="La Provincia Redazione" height="80" width="70" />
						</div>
						
							<p class="autore vc_author_with_link">
								<span class="prefisso_autore"> </span>
									<a href="autore/la-provincia-redazione-217/">La Provincia Redazione</a>
							</p>
							<div class="author_email">
								<p class="author_email_label">Email: </p>
								<p class="author_email_value">redazioneweb@laprovinciacr.it</p>
							</div>
			</div>
</div>
    <div class="row">
        <div class="col-xs-8">
            <div class="vc_box_service null">
    
			<div id="article_384296_elements_4a410112-c631-429b-9c09-c7f895224939" class="vc_article vc_article_body_service vc_theme_article">
						<p class="data_articolo data">27 Aprile 2022 - 19:37</p>
			</div>
			
    

<script >

    var addthis_share = {

        url: 'https:\/\/ogliopo.laprovinciacr.it\/news\/telegram\/384296\/i-fatti-della-giornata.html',
        title: 'I fatti della giornata',
        description: '',
        media: 'https:\/\/ogliopo.laprovinciacr.it\/resizer\/300\/300\/true\/2022_02_06\/ore20-1643655587947.png---1643910505450.png---1644175576519.png--.png?1644175576588',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="3efa956e-acc2-43b9-b674-1417d5614013" class="share">
<script>
  var sDiv1 = document.getElementById('3efa956e-acc2-43b9-b674-1417d5614013');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/ogliopo.laprovinciacr.it\/news\/telegram\/384296\/i-fatti-della-giornata.html');      
      sDiv2.setAttribute('addthis:title', 'I fatti della giornata');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/ogliopo.laprovinciacr.it\/resizer\/300\/300\/true\/2022_02_06\/ore20-1643655587947.png---1643910505450.png---1644175576519.png--.png?1644175576588');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 384296 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
<div class="vc_cont_article_multimedia">
    
			<div id="article_384296_elements_04c5746c-2b6e-4a95-8be3-221f4aec0faa" class="vc_article vc_article_multimedia vc_theme_default">
						<div class="multimedia articolo" id="multimedia_361e8989-6638-4ff8-ac8d-e90186cb7e55">
								<meta property="thumbnail" content="https://ogliopo.laprovinciacr.it/resizer/750/-1/true/2022_02_06/ore20-1643655587947.png---1643910505450.png---1644175576519.png--i_fatti_della_giornata.png?1644175576588" />
									<div class="foto_articolo">
											<img title="I fatti della giornata" src="resizer/750/-1/true/2022_02_06/ore20-1643655587947.png---1643910505450.png---1644175576519.png--i_fatti_della_giornata.png?1644175576588" alt="I fatti della giornata"  width="750"    />
									</div>
						</div>
			</div>
    
</div>
            <div class="vc_cont_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_desk_300x250_corpo " data-format="desk_300x250_corpo" ><a rel="nofollow" href="https://ogliopo.laprovinciacr.it/clickhere.jsp?id=932&mode=adv&l=https%3A%2F%2Fwww.cremonadue.com%2Feventi-scheda-431-orari_feste"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_14ad3ef" src="upload/1650458743061.jpg" alt="1650458743061.jpg" /><script>incrementAdvImpression(932);</script>
</a></div>
      
      
      
    </aside>
    
			<div id="article_384296_elements_dc360313-2a0a-4633-ae04-97a85215c6a7" class="vc_article vc_article_body vc_theme_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><ul>
<li><strong>Covid,</strong> morti nelle <strong>Rsa</strong>: la Procura chiede l'archiviazione.</li>
<li>Covid, in <strong>Lombardia</strong> 13.110 nuovi casi: in provincia sono 488.</li>
<li>Addio alla<strong> torre dell'acquedotto</strong>.</li>
<li><strong>Psicologo di base</strong>, presentata la proposta di legge.</li>
<li><strong>Sondaggio</strong>. Per la Consulta i figli non devono prendere automaticamente il cognome del padre. Sei d&rsquo;accordo?</li>
</ul>
<p><a href="https://www.laprovinciacr.it/sezioni/586/oggi" target="_blank" rel="noopener"><span style="color: #ff0000;"><strong>LEGGI TUTTO</strong></span></a></p></div>
			</div>
    
</div>
            

   <div class="tags vc_article_tag vc_article vc_theme_article">
   <aside>
   
   <p class="occhiello"><span>Tag</span></p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=telegram&idcanale=3">telegram</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            <div class="vc_social_bottom">
    

<script >

    var addthis_share = {

        url: 'https:\/\/ogliopo.laprovinciacr.it\/news\/telegram\/384296\/i-fatti-della-giornata.html',
        title: 'I fatti della giornata',
        description: '',
        media: 'https:\/\/ogliopo.laprovinciacr.it\/resizer\/300\/300\/true\/2022_02_06\/ore20-1643655587947.png---1643910505450.png---1644175576519.png--.png?1644175576588',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="90de1ee2-cedd-46bf-a019-56dca93a8707" class="share">
<script>
  var sDiv1 = document.getElementById('90de1ee2-cedd-46bf-a019-56dca93a8707');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/ogliopo.laprovinciacr.it\/news\/telegram\/384296\/i-fatti-della-giornata.html');      
      sDiv2.setAttribute('addthis:title', 'I fatti della giornata');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/ogliopo.laprovinciacr.it\/resizer\/300\/300\/true\/2022_02_06\/ore20-1643655587947.png---1643910505450.png---1644175576519.png--.png?1644175576588');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
            
            <!--Sullo stesso argomento - correlati per tag-->
            




            
            <div class="vc_comment_btn_toggle null" onclick="toggleComments(this)">
    <span class="vc_comment_text"><span>Commenta</span></span>     
    <span class="vc_comment_button">scrivi/Scopri i commenti <span class="ti-angle-down"></span></span>
</div>
<div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a> </a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form method="post" action="/news/telegram/384296/i-fatti-della-giornata.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_384296" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="384296" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_384296">
<script id="script-unique_384296">
  
function activateFacebookComment_unique_384296(d, s, id) {
    
    var fjs = d.getElementById('script-unique_384296');
    if (!fjs) {
      console.log('insert facebook comment unique_384296: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_384296() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_384296(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/ogliopo.laprovinciacr.it\/news\/telegram\/384296\/i-fatti-della-giornata.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_384296" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_384296');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_384296');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_384296: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_384296();
</script>
</div>

</div><!--article_comments_plusfb-->

<script>
function toggleComments(element){
    
    var toggleBtn = $(element);
    var commentsBlock = toggleBtn.next();
    //toggleBtn.hide();
    commentsBlock.toggle();
    
}
</script>
        </div>
        <div class="col-xs-4 vc_sidebar">
        
            
        
        <div data-render="true"  class="bannervcms banner_300x250  null" data-format="300x250" ><a rel="nofollow" href="https://ogliopo.laprovinciacr.it/clickhere.jsp?id=897&mode=adv&l=https%3A%2F%2Fwww.instagram.com%2Fatelierghimbav%2F"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_ec5acd1" src="upload/1649674750600.gif" alt="1649674750600.gif" /><script>incrementAdvImpression(897);</script>
</a></div>
      
      
          
            
            <!--Correlati - correlati manuali-->
            

            
            
        
        <div id='placeholder_related_bb5469c' class='infinite_scroll_related' style="display:none;">
          <label>Related articles bb5469c</label>
        </div>
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_article_related vc_txt_xs_variant vc_theme_default vc_occhiello_blue box_ff9b42bc-572b-4655-b9a6-47a88a73f79a\" style=\"visibility:hidden\"> <aside> <p class=\"occhiello_titolo\"><span>Correlati<\/span><\/p> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article><div class=\"cont\"><p class=\"occhiello\">ORE 13<\/p><h2 class=\"titolo\"><a href=\"news/in-evidenza/384264/i-fatti-della-giornata.html\">I fatti della giornata<\/a><\/h2><\/div><div class=\"foto\"><a href=\"news/in-evidenza/384264/i-fatti-della-giornata.html\"><img alt=\"I fatti della giornata\" title=\"I fatti della giornata\" src=\"https://ogliopo.laprovinciacr.it/resizer/90/60/true/2022_02_06/ORE13-1641731789481.png---1644149918907.png--.png?1644149918995\" /><\/a><\/div><\/article><\/div> <!-- i = 2 --> <div class=\"box articolo pos2\"><article><div class=\"cont\"><p class=\"occhiello\">ORE 20<\/p><h2 class=\"titolo\"><a href=\"news/telegram/384217/i-fatti-della-giornata.html\">I fatti della giornata<\/a><\/h2><\/div><div class=\"foto\"><a href=\"news/telegram/384217/i-fatti-della-giornata.html\"><img alt=\"I fatti della giornata\" title=\"I fatti della giornata\" src=\"https://ogliopo.laprovinciacr.it/resizer/90/60/true/2022_02_06/ore20-1643655587947.png---1643910505450.png---1644175576519.png--.png?1644175576588\" /><\/a><\/div><\/article><\/div> <!-- i = 3 --> <div class=\"box articolo pos3\"><article><div class=\"cont\"><p class=\"occhiello\">ORE 13<\/p><h2 class=\"titolo\"><a href=\"news/in-evidenza/384180/i-fatti-della-giornata.html\">I fatti della giornata<\/a><\/h2><\/div><div class=\"foto\"><a href=\"news/in-evidenza/384180/i-fatti-della-giornata.html\"><img alt=\"I fatti della giornata\" title=\"I fatti della giornata\" src=\"https://ogliopo.laprovinciacr.it/resizer/90/60/true/2022_02_06/ORE13-1641731789481.png---1644149918907.png--.png?1644149918995\" /><\/a><\/div><\/article><\/div> <!-- i = 4 --> <div class=\"box articolo pos4\"><article><div class=\"cont\"><p class=\"occhiello\">ORE 20<\/p><h2 class=\"titolo\"><a href=\"news/in-evidenza/384146/i-fatti-della-giornata.html\">I fatti della giornata<\/a><\/h2><\/div><div class=\"foto\"><a href=\"news/in-evidenza/384146/i-fatti-della-giornata.html\"><img alt=\"I fatti della giornata\" title=\"I fatti della giornata\" src=\"https://ogliopo.laprovinciacr.it/resizer/90/60/true/2022_02_06/ore20-1643655587947.png---1643910505450.png---1644175576519.png--.png?1644175576588\" /><\/a><\/div><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_bb5469c').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_ff9b42bc-572b-4655-b9a6-47a88a73f79a').css('visibility', 'visible');
            }
            
            
            $(document).ready(function(){
                $('.box_ff9b42bc-572b-4655-b9a6-47a88a73f79a').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    



            <!--Most read section-->
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1  vc_most_read_section vc_txt_xs vc_theme_default vc_occhiello_blue null" id="box_b40e06c6-3cb9-4601-aef6-03490ab68da2">
            
                <p class="occhiello_titolo"><span class='vc_left'>I pi&ugrave; letti della sezione</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 video cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://ogliopo.laprovinciacr.it/video/cronaca/383791/braies-la-famiglia-salvata-vive-in-provincia-di-cremona.html" >
                                            <img alt="Braies, la famiglia salvata vive in provincia di Cremona" title="Braies, la famiglia salvata vive in provincia di Cremona" src="https://ogliopo.laprovinciacr.it/resizer/120/75/true/34183027-1650474038003.jpg--.jpg?1650474577721" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >IL SALVATAGGIO. IL VIDEO</span><h2 class="titolo"><a href="https://ogliopo.laprovinciacr.it/video/cronaca/383791/braies-la-famiglia-salvata-vive-in-provincia-di-cremona.html">Braies, la famiglia salvata vive in provincia di Cremona</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 video cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/video/cronaca/384040/il-po-in-secca-agire-ora.html" >
                                            <img alt="Il Po in secca: &laquo;Agire ora&raquo;" title="Il Po in secca: &laquo;Agire ora&raquo;" src="https://ogliopo.laprovinciacr.it/resizer/120/75/true/2022_04_23/34227396-1650739268751.jpg--.jpg?1650739269914" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >CREMONA</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/video/cronaca/384040/il-po-in-secca-agire-ora.html">Il Po in secca: &laquo;Agire ora&raquo;</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/news/cronaca/383944/taglia-sulle-nutrie-e-censimento-dei-cinghiali.html" >
                                            <img alt="&laquo;Taglia sulle nutrie e censimento dei cinghiali&raquo;" title="&laquo;Taglia sulle nutrie e censimento dei cinghiali&raquo;" src="https://ogliopo.laprovinciacr.it/resizer/120/75/true/2022_04_22/combo-1650634406233.jpg--.jpg?1650634406455" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >IL NODO DELLA FAUNA SELVATICA</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/383944/taglia-sulle-nutrie-e-censimento-dei-cinghiali.html">&laquo;Taglia sulle nutrie e censimento dei cinghiali&raquo;</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_la-provincia-generic   pos4 articolo culturaespettacoli La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://ogliopo.laprovinciacr.it/news/cultura-e-spettacoli/384134/claudio-baglioni-rinviati-anche-i-concerti-di-cremona-e-padova.html" >
                                            <img alt="Claudio Baglioni, rinviati anche i concerti di Cremona e Padova" title="Claudio Baglioni, rinviati anche i concerti di Cremona e Padova" src="https://ogliopo.laprovinciacr.it/resizer/120/75/true/2022_02_18/claudio_Baglioni-4-1645206562885.jpg--.jpg?1645206562985" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >MUSICA</span><h2 class="titolo"><a href="https://ogliopo.laprovinciacr.it/news/cultura-e-spettacoli/384134/claudio-baglioni-rinviati-anche-i-concerti-di-cremona-e-padova.html">Claudio Baglioni, rinviati anche i concerti di Cremona e Padova</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos5 articolo cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/news/cronaca/383757/129-biciclette-e-un-motorino-all-asta-giovedi-28-aprile.html" >
                                            <img alt="129 biciclette e un motorino all'asta gioved&igrave; 28 aprile" title="129 biciclette e un motorino all'asta gioved&igrave; 28 aprile" src="https://ogliopo.laprovinciacr.it/resizer/120/75/true/2022_04_20/pexels-mikey-dabro-1002668-1650460094014.jpg--.jpg?1650460099013" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >CREMONA</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/383757/129-biciclette-e-un-motorino-all-asta-giovedi-28-aprile.html">129 biciclette e un motorino all'asta gioved&igrave; 28 aprile</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_b40e06c6-3cb9-4601-aef6-03490ab68da2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



    

            
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " data-format="300x250_2" ><a rel="nofollow" href="https://ogliopo.laprovinciacr.it/clickhere.jsp?id=946&mode=adv&l=https%3A%2F%2Fwww.delorenziauto.it%2Fopel%2F"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_04a6f64" src="upload/1650967342401.gif" alt="1650967342401.gif" /><script>incrementAdvImpression(946);</script>
</a></div>
      
      
          

            <!--Next 3 events-->
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1  vc_box_auto_next_events vc_txt_xs_variant vc_theme_default vc_occhiello_black null" id="box_e08d5be3-9cab-422e-b349-588da7fa1457">
            
                <p class="occhiello_titolo"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"><span class='vc_left'>Prossimi Eventi</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="divcont ">
                   



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Mostre">Mostre</span>

  
</p>


<h2 class="titolo"><a href="https://ogliopo.laprovinciacr.it/evento/appuntamenti/383565/essenza-donna-collettiva-d-arte-sulluniverso-femminile.html">Essenza Donna, collettiva d'arte sull’universo femminile</a></h2>
                   



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="6 Aprile 2022 - 15:00">6 Aprile 2022 - 15:00</span>

  
</p>


</div>
                                        <div class="cont_foto">
                                          <a href="https://ogliopo.laprovinciacr.it/evento/appuntamenti/383565/essenza-donna-collettiva-d-arte-sulluniverso-femminile.html" >
                                            <img alt="Essenza Donna, collettiva d'arte sull&rsquo;universo femminile" title="Essenza Donna, collettiva d'arte sull&rsquo;universo femminile" src="https://ogliopo.laprovinciacr.it/resizer/60/60/true/2022_04_16/277558191_512381050347795_1147865983151615762_n-1650110267278.jpg--.jpg?1650110267391" width="60" height="60"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="divcont ">
                   



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Mostre">Mostre</span>

  
</p>


<h2 class="titolo"><a href="https://ogliopo.laprovinciacr.it/evento/appuntamenti/383419/filo-conduttore-il-legame-tra-l-arte-e-daniele-serantoni-mondo-scara.html">FILO CONDUTTORE - il legame tra l'arte e Daniele Serantoni / Mondo Scara</a></h2>
                   



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="9 Aprile 2022 - 19:00">9 Aprile 2022 - 19:00</span>

  
</p>


</div>
                                        <div class="cont_foto">
                                          <a href="https://ogliopo.laprovinciacr.it/evento/appuntamenti/383419/filo-conduttore-il-legame-tra-l-arte-e-daniele-serantoni-mondo-scara.html" >
                                            <img alt="FILO CONDUTTORE - il legame tra l'arte e Daniele Serantoni / Mondo Scara" title="FILO CONDUTTORE - il legame tra l'arte e Daniele Serantoni / Mondo Scara" src="https://ogliopo.laprovinciacr.it/resizer/60/60/true/2022_04_14/pre_Locandina-1649950581751.jpg--.jpg?1649950581777" width="60" height="60"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="divcont ">
                   



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Mostre">Mostre</span>

  
</p>


<h2 class="titolo"><a href="https://ogliopo.laprovinciacr.it/evento/appuntamenti/380350/bambole-etniche-esposizione-di-oggetti-originali-e-preziosi.html">Bambole etniche. Esposizione di oggetti originali e preziosi</a></h2>
                   



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="12 Aprile 2022 - 15:00">12 Aprile 2022 - 15:00</span>

  
</p>


</div>
                                        <div class="cont_foto">
                                          <a href="https://ogliopo.laprovinciacr.it/evento/appuntamenti/380350/bambole-etniche-esposizione-di-oggetti-originali-e-preziosi.html" >
                                            <img alt="Bambole etniche. Esposizione di oggetti originali e preziosi" title="Bambole etniche. Esposizione di oggetti originali e preziosi" src="https://ogliopo.laprovinciacr.it/resizer/60/60/true/2022_03_07/bambole-1646653769926.jpg--.jpg?1646653770071" width="60" height="60"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_e08d5be3-9cab-422e-b349-588da7fa1457.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " data-format="300x250_3" ><a rel="nofollow" href="https://ogliopo.laprovinciacr.it/clickhere.jsp?id=144&mode=adv&l=https%3A%2F%2Fwww.altakuota.com"  onclick="window.open(this.href); return false;"  ><img width="300" src="upload/1621005000122.gif" alt="" /><script>incrementAdvImpression(144);</script>
</a></div>
      
      
          

            
        
        <div data-render="true"  class="bannervcms banner_300x250_4 " data-format="300x250_4" ><a rel="nofollow" href="https://ogliopo.laprovinciacr.it/clickhere.jsp?id=766&mode=adv&l=https%3A%2F%2Fkia.bianchessiauto.it%2F"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_4efdaa3" src="upload/1643971439977.gif" alt="1643971439977.gif" /><script>incrementAdvImpression(766);</script>
</a></div>
      
      
          
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12 ghost_container">
    <div class="row">
        <!-- block Mediagallery - mypos 1700 -->
        <div class="col-xs-6">
            


                <div class="spacer t_40"></div>
                <div class="vc_cont_title_block vc_bt_dark-grey">
                    <div class="text_edit  vc_textedit_title_box vc_black">
    <p class="text " >Mediagallery</p>
</div>

                    



    <div class="sezione_link vc_section_link vc_mt_10">
        
                <p class="sezione"><a href="https://www.laprovinciacr.it/sezioni/11/gallery" >Mediagallery</a></p>                
                <p class="testo_link"><a href="https://www.laprovinciacr.it/sezioni/11/gallery" >Leggi tutto</a></p>
            
    </div>


                </div>
                <div class="spacer t_20"></div>
                




<div class="anteprima_articolo article_cont article_384289 vc_preview_big_bt vc_txt_l vc_theme_default vc_icons_multimedia medium null La Provincia generico vc_section_cronaca vc_macro_section_cremona cronaca gallery cms_article "
	   id="box_00e7739f-3414-46de-9ff2-9c05979fb4f6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="384289"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/gallery/cronaca/384289/con-il-gioco-delloca-si-scopre-soncino.html" ><img class="lazy" alt="Con il Gioco dell&rsquo;Oca si scopre Soncino" title="Con il Gioco dell&rsquo;Oca si scopre Soncino"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://ogliopo.laprovinciacr.it/resizer/555/330/true/2022_04_27/WhatsApp_Image_2022-04-27_at_16.17.20-1651069759213.jpeg--.jpeg?1651069759543"  width="555" height="330"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'INIZIATIVA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/gallery/cronaca/384289/con-il-gioco-delloca-si-scopre-soncino.html">Con il Gioco dell’Oca si scopre Soncino</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.laprovinciacr.it/gallery/cronaca/384289/con-il-gioco-delloca-si-scopre-soncino.html">Volontari al lavoro col pennino, il mouse e le stampanti ed ecco che nasce il curioso boardgame del Gioiello sull’Oglio</a></h3>
                </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                <div class="row">
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_384279 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_cronaca vc_macro_section_cremona cronaca gallery cms_article "
	   id="box_82fba05f-8ac1-4fed-9794-d2903eddd813"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="384279"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="gallery/cronaca/384279/psicologo-di-base-presentato-la-proposta-di-legge.html" ><img  alt="Psicologo di base, presentato la proposta di legge" title="Psicologo di base, presentato la proposta di legge" src="https://ogliopo.laprovinciacr.it/resizer/165/100/true/2022_04_27/Foto1-1651071600616.JPG--.JPG?1651071606941"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">REGIONE: LE MISURE
        </p>
            <h2 class="titolo vc_title"><a href="gallery/cronaca/384279/psicologo-di-base-presentato-la-proposta-di-legge.html">Psicologo di base, presentata la proposta di legge</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_384231 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_culturaespettacoli vc_macro_section_la-provincia-generic culturaespettacoli video cms_article "
	   id="box_61b75406-e945-4ab8-86dd-233bae86798d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="384231"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="video/cultura-e-spettacoli/384231/a-villa-medici-del-vascello-nel-mare-di-lanfredini.html" ><img  alt="A Villa Medici del Vascello nel &laquo;mare&raquo; di  Lanfredini" title="A Villa Medici del Vascello nel &laquo;mare&raquo; di  Lanfredini" src="https://ogliopo.laprovinciacr.it/resizer/165/100/true/2022_04_26/LANFREDINI-_-COPERTINA-1650998632742.jpg--.jpg?1650998632786"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">LA MOSTRA
        </p>
            <h2 class="titolo vc_title"><a href="video/cultura-e-spettacoli/384231/a-villa-medici-del-vascello-nel-mare-di-lanfredini.html">A Villa Medici del Vascello nel &laquo;mare&raquo; di Lanfredini</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_384200 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_culturaespettacoli vc_macro_section_la-provincia-generic culturaespettacoli video cms_article "
	   id="box_6ab9b033-37eb-4101-a339-4a9db32ae612"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="384200"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="video/cultura-e-spettacoli/384200/3-minuti-1-libro-roberto-livi-presenta-solo-una-canzone.html" ><img  alt="3 Minuti 1 Libro: Roberto Livi presenta &quot;Solo una Canzone&quot;" title="3 Minuti 1 Libro: Roberto Livi presenta &quot;Solo una Canzone&quot;" src="https://ogliopo.laprovinciacr.it/resizer/165/100/true/2022_04_26/mq2-1650979123116.jpg--.jpg?1650979123211"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">LA VIDEO RUBRICA
        </p>
            <h2 class="titolo vc_title"><a href="video/cultura-e-spettacoli/384200/3-minuti-1-libro-roberto-livi-presenta-solo-una-canzone.html">3 Minuti 1 Libro: Roberto Livi presenta &laquo;Solo una Canzone&raquo;</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                </div><!--row-->
            


        </div><!--col-xs-6-->

        <!-- block Eventi -->
        <div class="col-xs-6">
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_auto_eventi_new vc_txt_s vc_theme_variant vc_occhiello_black null" id="box_c3e5441c-efb1-4a21-9d06-54db291ab18f">
            
                <p class="occhiello_titolo"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"><span class='vc_occhiello_titolo'>Prossimi Eventi</span><span class='vc_section_link'>Scopri tutti gli eventi</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda appuntamenti La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://ogliopo.laprovinciacr.it/evento/appuntamenti/383939/concerto-dellholland-choir-orchestra-con-il-coro-ponchielli-vertova.html" >
                                            <img alt="Concerto dell&rsquo;Holland Choir&amp;Orchestra con il Coro Ponchielli Vertova" title="Concerto dell&rsquo;Holland Choir&amp;Orchestra con il Coro Ponchielli Vertova" src="https://ogliopo.laprovinciacr.it/resizer/555/330/true/2022_04_22/278035377_5037566139664323_3195023382517000859_n-1650632030490.jpg--.jpg?1650632030605" width="165" height="100"/>
                                          </a>
                                        </div>
<div class="divcont ">
                   



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Musica">Musica</span>

  
</p>



                   



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="28 Aprile 2022 - 21:00">28 Aprile 2022 - 21:00</span>

  
</p>


</div><h2 class="titolo"><a href="https://ogliopo.laprovinciacr.it/evento/appuntamenti/383939/concerto-dellholland-choir-orchestra-con-il-coro-ponchielli-vertova.html">Concerto dell’Holland Choir&amp;Orchestra con il Coro Ponchielli Vertova</a></h2><p class="sottotitolo"><a href="https://ogliopo.laprovinciacr.it/evento/appuntamenti/383939/concerto-dellholland-choir-orchestra-con-il-coro-ponchielli-vertova.html">Evento organizzato nell’ambito del progetto Cremona Music Festival</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 scheda appuntamenti La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://ogliopo.laprovinciacr.it/evento/appuntamenti/376386/fiorella-mannoia-in-concerto-la-versione-di-fiorella-tour-2022.html" >
                                            <img alt="Fiorella Mannoia in concerto - La versione di Fiorella Tour 2022" title="Fiorella Mannoia in concerto - La versione di Fiorella Tour 2022" src="https://ogliopo.laprovinciacr.it/resizer/165/100/true/2022_01_18/fiorella-mannoia-tour-20022-1642526092422.jpg--.jpg?1642526092480" width="165" height="100"/>
                                          </a>
                                        </div>
<div class="divcont ">
                   



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Musica">Musica</span>

  
</p>


<h2 class="titolo"><a href="https://ogliopo.laprovinciacr.it/evento/appuntamenti/376386/fiorella-mannoia-in-concerto-la-versione-di-fiorella-tour-2022.html">Fiorella Mannoia in concerto - La versione di Fiorella Tour 2022</a></h2>
                   



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="28 Aprile 2022 - 21:00">28 Aprile 2022 - 21:00</span>

  
</p>


</div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 scheda appuntamenti La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://ogliopo.laprovinciacr.it/evento/appuntamenti/384199/un-weekend-di-esposizioni-conferenze-visite-workshop-concerti-e-spettacoli.html" >
                                            <img alt="Vecchio Ospedale Festival &ndash; 2&deg; Edizione" title="Vecchio Ospedale Festival &ndash; 2&deg; Edizione" src="https://ogliopo.laprovinciacr.it/resizer/165/100/true/2022_04_26/pre-1650976165460.jpg--.jpg?1650976165504" width="165" height="100"/>
                                          </a>
                                        </div>
<div class="divcont ">
                   



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Arte">Arte</span>

  
</p>


<h2 class="titolo"><a href="https://ogliopo.laprovinciacr.it/evento/appuntamenti/384199/un-weekend-di-esposizioni-conferenze-visite-workshop-concerti-e-spettacoli.html">Vecchio Ospedale Festival – 2&deg; Edizione</a></h2>
                   



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="29 Aprile 2022 - 19:00">29 Aprile 2022 - 19:00</span>

  
</p>


</div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 scheda appuntamenti La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://ogliopo.laprovinciacr.it/evento/appuntamenti/384182/39-festa-de-j-oof-cot-serate-musicali-e-tanto-altro.html" >
                                            <img alt="39^ F&egrave;sta d&egrave; j &ograve;of c&ograve;t: serate musicali e tanto altro" title="39^ F&egrave;sta d&egrave; j &ograve;of c&ograve;t: serate musicali e tanto altro" src="https://ogliopo.laprovinciacr.it/resizer/165/100/true/2022_04_11/uova-1649689707792.jpg--.jpg?1649689707865" width="165" height="100"/>
                                          </a>
                                        </div>
<div class="divcont ">
                   



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Sagre/Mercatini/Fiere">Sagre/Mercatini/Fiere</span>

  
</p>


<h2 class="titolo"><a href="https://ogliopo.laprovinciacr.it/evento/appuntamenti/384182/39-festa-de-j-oof-cot-serate-musicali-e-tanto-altro.html">39^ F&egrave;sta d&egrave; j &ograve;of c&ograve;t: serate musicali e tanto altro</a></h2>
                   



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="29 Aprile 2022 - 19:00">29 Aprile 2022 - 19:00</span>

  
</p>


</div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_c3e5441c-efb1-4a21-9d06-54db291ab18f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        </div><!--col-xs-6-->
    </div><!--row-->
</div><!--col-xs-12-->
    </div>
    
</div>


<link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/lpr_footer_css.jsp?v=1619603417957" /><div class="container">
    <div class="spacer t_50"></div>
    
        
        
      
      
      
</div>	

<div class="container vc_bt_dark_grey">
    <div class="row">
        <div class="col-xs-12">
            
    
    
        
                    <div class="menu vc_menu_footer null" id="box_110b2418-bbc2-4a59-8e6a-1d63f4ef9e04">
                    <ul class="menu_1">
<li class="ogliopo sezione_3 index">
<a  href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="sport sezione_9 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_110b2418-bbc2-4a59-8e6a-1d63f4ef9e04 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_110b2418bbc24a598e6a1d63f4ef9e04 = undefined;
                            
                            $('#box_110b2418-bbc2-4a59-8e6a-1d63f4ef9e04 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_110b2418bbc24a598e6a1d63f4ef9e04 != 'undefined') {
                                    $('#box_110b2418-bbc2-4a59-8e6a-1d63f4ef9e04 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_110b2418bbc24a598e6a1d63f4ef9e04.code);
                                    incrementAdvImpression(bannerbox_110b2418bbc24a598e6a1d63f4ef9e04.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


            
    
    
        
                    <div class="menu vc_menu_secondary_footer null" id="box_0e2e5a9d-07b8-4a90-b3fe-73aa45b920fd">
                    <ul class="menu_1">
<li class="annunci-rpq sezione_568 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="press-release sezione_611 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/611/press-release"  ><span>Press Release</span></a>
</li>
<li class="qui-europa sezione_597 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/597/qui-europa"  ><span>Qui Europa</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_638 sezione">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_0e2e5a9d07b84a90b3fe73aa45b920fd = undefined;
                            
                            $('#box_0e2e5a9d-07b8-4a90-b3fe-73aa45b920fd ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0e2e5a9d07b84a90b3fe73aa45b920fd != 'undefined') {
                                    $('#box_0e2e5a9d-07b8-4a90-b3fe-73aa45b920fd .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0e2e5a9d07b84a90b3fe73aa45b920fd.code);
                                    incrementAdvImpression(bannerbox_0e2e5a9d07b84a90b3fe73aa45b920fd.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="row">
            <div class="spacer t_30 vc_bb_medium_grey"></div>
            <div class="spacer t_10"></div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo_footer">
			<a href="https://ogliopo.laprovinciacr.it/">
				<img width="200"  alt="OglioPo" title="OglioPo" src="images/logos/3/logo_white.jpg?v=1596458834943" />
			</a>
		</div>
                </div>    
                <div class="col-xs-8">
                    

<div class="copyright ">
        
         <p>Copyright <em>La Provincia di Cremona</em> © 2012 Tutti i diritti riservati<br>P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br>Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012&nbsp;<br>Server Provider: OVH s.r.l.&nbsp; &nbsp;Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->

                </div>    
            <div class="spacer t_10"></div>
            <div class="spacer vc_bt_medium_grey"></div>
            <div class="spacer t_30"></div>

            </div>    
        </div>    
    </div>
</div>
    

    <script  src="https://ogliopo.laprovinciacr.it/js/jquery.sharrre.min.js?v=1641334082225"></script>
    <link rel="stylesheet" property="stylesheet" href="https://ogliopo.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1641334084317" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://ogliopo.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1641334099965" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=384296" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_menu\" id=\"box_fa33b87c-4516-4b6c-a5a5-16a019ed8048\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"crema sezione_2 index\">\n<a rel=\"nofollow\" href=\"https://crema.laprovinciacr.it/\"  ><span>Crema<\/span><\/a>\n<\/li>\n<li class=\"ogliopo sezione_3 index\">\n<a  href=\"https://ogliopo.laprovinciacr.it/\"  ><span>OglioPo<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_fa33b87c45164b6ca5a516a019ed8048 = undefined;\n                            \n                            $('#box_fa33b87c-4516-4b6c-a5a5-16a019ed8048 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_fa33b87c45164b6ca5a516a019ed8048 != 'undefined') {\n                                    $('#box_fa33b87c-4516-4b6c-a5a5-16a019ed8048 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fa33b87c45164b6ca5a516a019ed8048.code);\n                                    incrementAdvImpression(bannerbox_fa33b87c45164b6ca5a516a019ed8048.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_fa33b87c-4516-4b6c-a5a5-16a019ed8048').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_main_menu null\" id=\"box_2f60ab5f-795e-4564-952e-79cd0e020634\">\n                    <ul class=\"menu_1\">\n<li class=\"ogliopo sezione_3 index\">\n<a  href=\"https://ogliopo.laprovinciacr.it/\"  ><span>OglioPo<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_2f60ab5f-795e-4564-952e-79cd0e020634 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_2f60ab5f795e4564952e79cd0e020634 = undefined;\n                            \n                            $('#box_2f60ab5f-795e-4564-952e-79cd0e020634 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2f60ab5f795e4564952e79cd0e020634 != 'undefined') {\n                                    $('#box_2f60ab5f-795e-4564-952e-79cd0e020634 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2f60ab5f795e4564952e79cd0e020634.code);\n                                    incrementAdvImpression(bannerbox_2f60ab5f795e4564952e79cd0e020634.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_2f60ab5f-795e-4564-952e-79cd0e020634').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_menu_footer null\" id=\"box_110b2418-bbc2-4a59-8e6a-1d63f4ef9e04\">\n                    <ul class=\"menu_1\">\n<li class=\"ogliopo sezione_3 index\">\n<a  href=\"https://ogliopo.laprovinciacr.it/\"  ><span>OglioPo<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_110b2418-bbc2-4a59-8e6a-1d63f4ef9e04 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_110b2418bbc24a598e6a1d63f4ef9e04 = undefined;\n                            \n                            $('#box_110b2418-bbc2-4a59-8e6a-1d63f4ef9e04 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_110b2418bbc24a598e6a1d63f4ef9e04 != 'undefined') {\n                                    $('#box_110b2418-bbc2-4a59-8e6a-1d63f4ef9e04 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_110b2418bbc24a598e6a1d63f4ef9e04.code);\n                                    incrementAdvImpression(bannerbox_110b2418bbc24a598e6a1d63f4ef9e04.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_110b2418-bbc2-4a59-8e6a-1d63f4ef9e04').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_menu_secondary_footer null\" id=\"box_0e2e5a9d-07b8-4a90-b3fe-73aa45b920fd\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"iniziative-editoriali sezione_33 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali\"  ><span>Iniziative editoriali<\/span><\/a>\n<\/li>\n<li class=\"press-release sezione_611 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/611/press-release\"  ><span>Press Release<\/span><\/a>\n<\/li>\n<li class=\"qui-europa sezione_597 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/597/qui-europa\"  ><span>Qui Europa<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_49 sezione\">\n<a rel=\"nofollow\" href=\"http://www.publia.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_265 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/265/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"cookies-policy sezione_369 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_638 sezione\">\n<a rel=\"nofollow\" href=\"javascript:\" onclick=\"openFancybox('InfoPrivacy.html?v=1')\"\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_0e2e5a9d07b84a90b3fe73aa45b920fd = undefined;\n                            \n                            $('#box_0e2e5a9d-07b8-4a90-b3fe-73aa45b920fd ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0e2e5a9d07b84a90b3fe73aa45b920fd != 'undefined') {\n                                    $('#box_0e2e5a9d-07b8-4a90-b3fe-73aa45b920fd .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0e2e5a9d07b84a90b3fe73aa45b920fd.code);\n                                    incrementAdvImpression(bannerbox_0e2e5a9d07b84a90b3fe73aa45b920fd.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_0e2e5a9d-07b8-4a90-b3fe-73aa45b920fd').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
