

<!DOCTYPE html>
<html>
    <head>
        <title>Harakiri grigiorosso, Cremo ko 4-3 con il Pisa - La Provincia</title>
<meta name="description" content="In vantaggio di due gol, la squadra di Rastelli ha commesso troppi errori. La rete del successo toscano al 93', ma l'azione sembra viziata da un fallo ai danni ..." />
<meta name="Keywords" content="cremona,cremona calcio,us cremonese,calcio serie b,cremonese pisa" />
<meta name="news_keywords" content="cremona,cremona calcio,us cremonese,calcio serie b,cremonese pisa" />
<meta name="sections" content="Sport,Cremona,OglioPo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_3.ico?v=1551101095000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_3.ico?v=1551101095000" type="image/x-icon" />

<base href="https://ogliopo.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Harakiri grigiorosso, Cremo ko 4-3 con il Pisa"      >
<meta property="og:description" content="In vantaggio di due gol, la squadra di Rastelli ha commesso troppi errori. La rete del successo toscano al 93', ma l'azione sembra viziata da un fallo ai danni di Zortea non fischiato">
<meta property="og:image" content="https://ogliopo.laprovinciacr.it/resizer/600/315/true/1580507560973.JPG--harakiri_grigiorosso__cremo_ko_4_3_con_il_pisa.JPG?1580507560000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://ogliopo.laprovinciacr.it/news/sport/239998/cremonese-pisa-diretta-ore-21.html">
<meta property="twitter:title" content="Harakiri grigiorosso, Cremo ko 4-3 con il Pisa">
<meta property="twitter:description" content="In vantaggio di due gol, la squadra di Rastelli ha commesso troppi errori. La rete del successo toscano al 93', ma l'azione sembra viziata da un fallo ai danni di Zortea non fischiato">
<meta property="twitter:url" content="https://ogliopo.laprovinciacr.it/news/sport/239998/cremonese-pisa-diretta-ore-21.html">
<meta property="twitter:image" content="https://ogliopo.laprovinciacr.it/resizer/600/315/true/1580507560973.JPG--harakiri_grigiorosso__cremo_ko_4_3_con_il_pisa.JPG?1580507560000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://ogliopo.laprovinciacr.it/resizer/600/315/true/1580507560973.JPG--harakiri_grigiorosso__cremo_ko_4_3_con_il_pisa.JPG?1580507560000" />
<meta itemprop="url" content="https://ogliopo.laprovinciacr.it/news/sport/239998/cremonese-pisa-diretta-ore-21.html" />
<link rel="canonical" href="https://ogliopo.laprovinciacr.it/news/sport/239998/cremonese-pisa-diretta-ore-21.html" /><meta property="articleID" content="239998">
    <meta property="datePublished" content="2020-01-31T10:04:0Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 3;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'OglioPo';
virtualcmsPageInfo.sectionId = 9;
virtualcmsPageInfo.sectionName = 'Sport';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ogliopo.laprovinciacr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Harakiri grigiorosso, Cremo ko 4-3 con il Pisa';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-01-31 11:04';
virtualcmsPageInfo.article.author = 'Cinzia Franci\u00F2';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'news/sport/239998/cremonese-pisa-diretta-ore-21.html';

</script>
<script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/events_handler.js?v=1432652152000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<meta name="google-translate-customization" content="23aceb774221fb9b-f59b52f6eca9f66f-gd6e2c7b643ca9d50-14"></meta>


<script type="text/javascript">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</script>
<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

<!--to make sure that banners collapse-->
<script type="text/javascript" src="https://adserver.laprovinciacr.it/js/animatedcollapse.js"></script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://ogliopo.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://ogliopo.laprovinciacr.it/articolo.jsp?idarticolo=239998&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://ogliopo.laprovinciacr.it/articolo.jsp?idarticolo=239998&amp=false';
    </script>
    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://ogliopo.laprovinciacr.it/css/style_site.css?v=1517330509000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://ogliopo.laprovinciacr.it/css/casalmaggiore_articolo_layout_standard_css.jsp?v=1432737172000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-21311235-1']);
              _gaq.push(['_setDomainName', 'ogliopo.laprovinciacr.it']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ogliopo   "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            

        
        
      
      
      		
				
<div id="container">
    <div class="overbox_full_container">
    <div class="container-head-toolbar-banner">
        					
        
        
      
      
       
        <link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/head_casalmaggiore_css.jsp?v=1459864593000" /><div class="top_toolbar">
    

    <div class="canali top_toolbar_menu_canali_top">
        <div class="box">
            <p class="occhiello_titolo">il network</p>
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

	
        
                    <div class="menu top_toolbar_menu_toolbar" id="box_c9b82d97-9072-4723-af8a-8af08c0e5fba">
                    <ul class="menu_1">
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
    	<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', layout: google.translate.TranslateElement.FloatPosition.TOP_LEFT}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    	<p class="date">Sabato 01 Febbraio 2020 <span class="ora_attuale_clock"></span></p>


    <div id="8f5b1115-1c97-4258-acaf-8cc79e4b2e2c"></div><script type="text/javascript">
        $.ajax({
            url:'/widget/head/login_orizzontale_login_registrati.jsp?tipo_layout=header&idarticolo=239998&login_facebook=false&login_google=false&amp=false&abbonati_subito=Edicola+Digitale&ajax=true',
            cache: false,
            success: function(data){
                $('#8f5b1115-1c97-4258-acaf-8cc79e4b2e2c').html(data);
            }
        });
    </script>
</div><!--toolbar_navigazione-->

<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( cancellaAccount );
/*$( window ).on( "load", cancellaAccount );*/
</script>
<div class="container_head">
	    

    <div class="logo ">
        <a href="https://ogliopo.laprovinciacr.it/">
          <img  alt="OglioPo" title="OglioPo" src="images/logos/3/logo_colored.jpg?v=1447686472000" />
        </a>
    </div>

	
    
<div class="cerca head_logo_date_search_search_box" id="cerca5be68c9b-cbcd-4e49-ac9f-b661e77a2a7a" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="3" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5be68c9b-cbcd-4e49-ac9f-b661e77a2a7a input[name="q"]').example('cerca');
      
      $('#cerca5be68c9b-cbcd-4e49-ac9f-b661e77a2a7a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5be68c9b-cbcd-4e49-ac9f-b661e77a2a7a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    
        
        
      
      
      
    

    <div class="canali menu_canali_head">
        <div class="box">
            
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p>
            </div>
        </div>
    </div>

   	
	
		
        
                    <div class="menu main_menu main_menu_ogliopo" id="box_0870482c-b62f-4d08-9487-00fb0677c127">
                    <ul class="menu_1">
<li class="ogliopo sezione_3 index">
<a  href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="sport attivo selezionato sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/38/Gallery"  ><span>Gallery</span></a>
</li>
<li class="annunci sezione_86 ">
<a  href="sezioni/86/80/annunci"  ><span>Annunci</span></a>
</li>
<li class="rubriche sezione_368 ">
<a  href="sezioni/368/rubriche"  ><span>Rubriche</span></a>
</li>
<li class="storico sezione_385 ">
<a  href="sezioni/385/storico"  ><span>Storico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_0870482c-b62f-4d08-9487-00fb0677c127 ul:first li:first a').text('Home');
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
	</div><!--contaniner_menu_primario-->
</div><!--container_head-->
    </div> <!-- .container-head-toolbar-banner -->
    <div class="overbox_full">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_other_article_section" id="box_3eb2c026-8433-49d1-b2ab-2e0493cc878c">
            
                <p class="occhiello_titolo">Altre notizie da questa sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sport La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/sport/240039/cremonese-ce-parigini-ex-toro-dal-genoa.html"><img alt="Cremonese: c&rsquo;&egrave; Parigini (ex Toro) dal Genoa" title="Cremonese: c&rsquo;&egrave; Parigini (ex Toro) dal Genoa" src="https://ogliopo.laprovinciacr.it/resizer/54/46/true/1580496663442.jpg--.jpg?1580496663000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CALCIOMERCATO </span><p class="titolo"><a href="/news/sport/240039/cremonese-ce-parigini-ex-toro-dal-genoa.html">Cremonese: c’&egrave; Parigini (ex Toro) dal Genoa</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo sport La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/sport/240034/vanoli-grissin-bon-richardson-non-giochera.html"><img alt="Vanoli, Richardson operato con successo alla mano destra" title="Vanoli, Richardson operato con successo alla mano destra" src="https://ogliopo.laprovinciacr.it/resizer/54/46/true/1580490140542.jpg--.jpg?1580490140000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >BASKET SERIE A</span><p class="titolo"><a href="/news/sport/240034/vanoli-grissin-bon-richardson-non-giochera.html">Vanoli, Richardson operato con successo alla mano destra</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo sport La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/sport/239998/cremonese-pisa-diretta-ore-21.html"><img alt="Harakiri grigiorosso, Cremo ko 4-3 con il Pisa" title="Harakiri grigiorosso, Cremo ko 4-3 con il Pisa" src="https://ogliopo.laprovinciacr.it/resizer/54/46/true/1580507560973.JPG--.JPG?1580507560000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CALCIO SERIE B</span><p class="titolo"><a href="/news/sport/239998/cremonese-pisa-diretta-ore-21.html">Harakiri grigiorosso,<br />Cremo ko 4-3 con il Pisa</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3eb2c026-8433-49d1-b2ab-2e0493cc878c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    </div><!--overbox_full-->
            <div class="overbox_full">
                
    
<div class="breadcrumbs_orizzontale bread_articolo breadcrumbs_canale_casalmaggiore">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_9 sport">
                                <a href="sezioni/9/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
                <div class="column_180">
                    
<div class="newsstand_small_Container">
    

<div class="edicola newsstand_small edicola_digitale_ogliopo">
    <p class="occhiello_titolo"><a href="http://giornale.laprovinciadicremona.it/sezioni/149/edicola-digitale">La Provincia Digitale</a></p>
    
            <div class="cont_img">
                <a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://ogliopo.laprovinciacr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.laprovinciadicremona.it%2Fvnprovincia%2Ffpext.jsp%3Ft%3Dcremona%26amp%3Bh%3D292" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
            
</div><!--Container_Edicola_digitale-->



        
        
      
      
       

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 mostread_small mostread_small_ogliopo" id="box_1e4725af-be77-4c22-bd28-a36b6988d8fa">
            
                <p class="occhiello_titolo">Pi&ugrave; letti
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="/news/cremona/239693/bollo-auto-prima-scadenza-sconto-15-con-la-domiciliazione.html"><img alt="Bollo auto, prima scadenza: sconto 15% con la domiciliazione" title="Bollo auto, prima scadenza: sconto 15% con la domiciliazione" src="https://ogliopo.laprovinciacr.it/resizer/60/48/true/1473958809957.jpg--.jpg?1473958827000" /></a></div>
                                    <p class="titolo"><a href="/news/cremona/239693/bollo-auto-prima-scadenza-sconto-15-con-la-domiciliazione.html">Bollo auto, prima scadenza: sconto 15% con la domiciliazione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo crema Crema">
                                <article>
                                <div class="cont_foto"><a href="https://crema.laprovinciacr.it/news/crema/240015/millonday-a-crema-vincita-da-1-milione-di-euro.html"><img alt="Millonday, a Crema vincita da 1 milione di euro" title="Millonday, a Crema vincita da 1 milione di euro" src="https://ogliopo.laprovinciacr.it/resizer/60/48/true/1580479291749.jpg--.jpg?1580479291000" /></a></div>
                                    <p class="titolo"><a href="https://crema.laprovinciacr.it/news/crema/240015/millonday-a-crema-vincita-da-1-milione-di-euro.html">Millionday, a Crema vincita<br />da 1 milione di euro</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/239770/basta-assegno-di-cittadinanza-quei-40-euro-sono-una-gabbia.html"><img alt="&laquo;Basta assegno di cittadinanza Quei 40 euro sono una gabbia&raquo;" title="&laquo;Basta assegno di cittadinanza Quei 40 euro sono una gabbia&raquo;" src="https://ogliopo.laprovinciacr.it/resizer/60/48/true/1580284410618.jpg--.jpg?1580284410000" /></a></div>
                                    <p class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/239770/basta-assegno-di-cittadinanza-quei-40-euro-sono-una-gabbia.html">&laquo;Basta assegno di cittadinanza, quei 40 euro sono una gabbia&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1e4725af-be77-4c22-bd28-a36b6988d8fa.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->




<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss.png" /></a><a href="https://twitter.com/laprovinciacr" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a><a href="https://www.facebook.com/pages/La-Provincia-di-Cremona-pagina-ufficiale-del-quotidiano/150407485053379" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="mailto:utenti@cremonaonline.it"><img id="img_mail" title="" alt="" src="images/icon_mail.png" /></a>
</div>



        
        <div data-render="true"  class="bannervcms banner_archivio_storico_180x250 " format="archivio_storico_180x250" ><!------- INIZIO CODICE BANNER ------------->
<div id="ZonaBanner_455">
<script language="JavaScript"> var code455 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback455called = false;
function callback455() {
if (!callback455called )
{
callback455called = true;
if (code455 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code455)) { strJs = strJs + match[1]; }
code455 = code455.replace(regexpr, '');

document.getElementById("ZonaBanner_455").innerHTML=code455;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=75&Z=455&nocache=' + nIndex + '', function(){ callback455() });
</script>
</div>
<!--------- FINE CODICE BANNER ---------------><script type="text/javascript">incrementAdvImpression(78);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 historicalarchive_small" id="box_a3b76946-8d62-4df7-8fa4-350255de9395">
            
                <p class="occhiello_titolo"><a href="sezioni/282/nella-storia">Oggi...</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos1 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >1 febbraio 1956</span><div class="cont_foto"><a href="/news/nella-storia/108802/L-incendio-del-Teatro-Sociale-di.html"><img alt="L'incendio del Teatro Sociale di Crema: prima di abbatterlo esitarono 20 mesi" title="L'incendio del Teatro Sociale di Crema: prima di abbatterlo esitarono 20 mesi" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1422779235780.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/108802/L-incendio-del-Teatro-Sociale-di.html">L'incendio del Teatro Sociale di Crema: prima di abbatterlo esitarono 20 mesi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos2 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >31 gennaio 1973</span><div class="cont_foto"><a href="/news/nella-storia/239919/il-cantante-fred-bongusto-innamorato-di-soncino.html"><img alt="Il cantante Fred Bongusto innamorato di Soncino" title="Il cantante Fred Bongusto innamorato di Soncino" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1580385625489.jpg--.jpg?1580385625000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/239919/il-cantante-fred-bongusto-innamorato-di-soncino.html">Il cantante Fred Bongusto innamorato di Soncino</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos3 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >30 gennaio 1948</span><div class="cont_foto"><a href="/news/nella-storia/239800/sui-tavoli-dell-osteria-cerri.html"><img alt="Sui tavoli dell'osteria Cerri" title="Sui tavoli dell'osteria Cerri" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1580303542130.jpg--.jpg?1580303542000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/239800/sui-tavoli-dell-osteria-cerri.html">Sui tavoli dell'osteria Cerri&nbsp;le trasfusioni dei donatori di sangue</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos4 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >29 gennaio 1966</span><div class="cont_foto"><a href="/news/nella-storia/239698/precipita-a-brema-bimotore-della-lufthansa.html"><img alt="Precipita a Brema bimotore della Lufthansa" title="Precipita a Brema bimotore della Lufthansa" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1580206274320.jpg--.jpg?1580206274000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/239698/precipita-a-brema-bimotore-della-lufthansa.html">Precipita a Brema bimotore della Lufthansa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos5 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >28 gennaio 1953</span><div class="cont_foto"><a href="/news/nella-storia/239639/dal-1916-luso-delle-maschere-e-vietato-nelle-strade-cittadine.html"><img alt="Dal 1916 l&rsquo;uso delle maschere &egrave; vietato nelle strade cittadine" title="Dal 1916 l&rsquo;uso delle maschere &egrave; vietato nelle strade cittadine" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1580134999828.jpg--.jpg?1580134999000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/239639/dal-1916-luso-delle-maschere-e-vietato-nelle-strade-cittadine.html">Dal 1916 l’uso delle maschere &egrave; vietato nelle strade cittadine</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos6 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >27 gennaio 1971</span><div class="cont_foto"><a href="/news/nella-storia/239517/venus-7-ha-trasmesso-notizie-da-venere.html"><img alt="&laquo;Venus 7&raquo; ha trasmesso notizie da Venere" title="&laquo;Venus 7&raquo; ha trasmesso notizie da Venere" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1579949074424.jpg--.jpg?1579949074000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/239517/venus-7-ha-trasmesso-notizie-da-venere.html">&laquo;Venus 7&raquo; ha trasmesso notizie da Venere</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_a3b76946-8d62-4df7-8fa4-350255de9395 .box').css('cursor','pointer');
            $('#box_a3b76946-8d62-4df7-8fa4-350255de9395 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_a3b76946-8d62-4df7-8fa4-350255de9395 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_a3b76946-8d62-4df7-8fa4-350255de9395 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:8000,
                       pager:true,
                       pagerSelector: '#box_a3b76946-8d62-4df7-8fa4-350255de9395 .punti_slide'
                   
               });
           
               $('#box_a3b76946-8d62-4df7-8fa4-350255de9395').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a3b76946-8d62-4df7-8fa4-350255de9395.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

                        



    <div class="sezione_link necrologies_small">
        
                <p class="sezione"><a href="sezioni/31/le-necrologie" >Le necrologie </a></p>                
                <p class="testo_link"><a href="sezioni/31/le-necrologie" ></a></p>
            
    </div>


<div class="box_preview_publishing_initiatives_container">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_publishing_initiatives" id="box_ef61f7f1-222b-4a49-babd-308d0cf57e06">
            
                <p class="occhiello_titolo">in corso:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo iniziativeeditoriali La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/iniziative-editoriali/235666/regala-un-mese-di-notizie-a-prezzo-speciale.html"><img alt="Regala un mese di notizie a prezzo speciale" title="Regala un mese di notizie a prezzo speciale" src="https://ogliopo.laprovinciacr.it/resizer/50/35/true/1574967316559.jpg--.jpg?1574967316000" /></a></div>
                                    <p class="titolo"><a href="/news/iniziative-editoriali/235666/regala-un-mese-di-notizie-a-prezzo-speciale.html">Regala un mese di notizie a prezzo speciale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_ef61f7f1-222b-4a49-babd-308d0cf57e06 .box').css('cursor','pointer');
            $('#box_ef61f7f1-222b-4a49-babd-308d0cf57e06 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ef61f7f1-222b-4a49-babd-308d0cf57e06.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    



    <div class="sezione_link box_preview_publishing_initiatives_sezione_link_editoriali">
        
                <p class="sezione"><a href="sezioni/33/iniziative-editoriali" >Iniziative editoriali</a></p>                
                <p class="testo_link"><a href="sezioni/33/iniziative-editoriali" >scopri le</a></p>
            
    </div>


</div>

                    <div class="box_tempo_libero">
                         
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_section_slide" id="box_8069182d-28a8-4e8d-a662-656461d61870">
            
                <p class="occhiello_titolo"><a href="sezioni/10/tempo-libero">Tempolibero</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/appuntamenti/239814/enrico-ruggeri-il-3-aprile-al-san-domenico.html"><img alt="Enrico Ruggeri il 3 aprile al San Domenico" title="Enrico Ruggeri il 3 aprile al San Domenico" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1580309932834.jpg--.jpg?1580309932000" /></a></div>
                                    <span class="occhiello"  >CREMA</span><p class="titolo"><a href="/musica/appuntamenti/239814/enrico-ruggeri-il-3-aprile-al-san-domenico.html">Enrico Ruggeri il 3 aprile al San Domenico</a></p><p class="sottotitolo"><a href="/musica/appuntamenti/239814/enrico-ruggeri-il-3-aprile-al-san-domenico.html">Data zero del tour Una storia da cantare</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://crema.laprovinciacr.it/news/appuntamenti/238538/per-il-nostro-benessere-meglio-i-classici-di-una-spa.html"><img alt="Per il nostro benessere meglio i classici di una Spa" title="Per il nostro benessere meglio i classici di una Spa" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1578757150309.jpg--.jpg?1578757150000" /></a></div>
                                    <span class="occhiello"  >CREMA. CAFFE' LETTERARIO</span><p class="titolo"><a href="https://crema.laprovinciacr.it/news/appuntamenti/238538/per-il-nostro-benessere-meglio-i-classici-di-una-spa.html">Per il nostro benessere meglio i classici dellaSpa</a></p><p class="sottotitolo"><a href="https://crema.laprovinciacr.it/news/appuntamenti/238538/per-il-nostro-benessere-meglio-i-classici-di-una-spa.html">Luned&igrave; 20 gennaio in sala Bottesini, Cristina Dell’Acqua presenta il suo libro. Conversazione con gli studenti della classe V B del liceo classico Racchetti Da Vinci. Accompagnamento musicale di allievi del Folcioni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/appuntamenti/238265/gigi-d-alessio-al-ponchielli-il-29-marzo.html"><img alt="Gigi D'Alessio al Ponchielli il 29 marzo" title="Gigi D'Alessio al Ponchielli il 29 marzo" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1578490071184.jpg--.jpg?1578490071000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="/musica/appuntamenti/238265/gigi-d-alessio-al-ponchielli-il-29-marzo.html">Gigi D'Alessio al Ponchielli il 29 marzo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/arte/appuntamenti/235141/super-la-xv-mostra-internazionale-di-illustratori-contemporanei-dal-30-novembre-al-26-gennaio.html"><img alt="Super, la XV Mostra internazionale di illustratori contemporanei dal 30 novembre al 26 gennaio" title="Super, la XV Mostra internazionale di illustratori contemporanei dal 30 novembre al 26 gennaio" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1574350358904.jpg--.jpg?1574350359000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="/arte/appuntamenti/235141/super-la-xv-mostra-internazionale-di-illustratori-contemporanei-dal-30-novembre-al-26-gennaio.html">Super, la XV Mostra internazionale di illustratori contemporanei dal 30 novembre al 26 gennaio</a></p><p class="sottotitolo"><a href="/arte/appuntamenti/235141/super-la-xv-mostra-internazionale-di-illustratori-contemporanei-dal-30-novembre-al-26-gennaio.html">Tapirulan, grande esposizione dedicata alla carriera dell'ospite d'onore Bruno Bozzetto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/cultura/appuntamenti/234908/occhipinti-confalonieri-lunedi-25-al-caffe-letterario-di-crema.html"><img alt="Occhipinti Confalonieri luned&igrave; 25 al Caff&egrave; letterario di Crema" title="Occhipinti Confalonieri luned&igrave; 25 al Caff&egrave; letterario di Crema" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1574099282335.jpg--.jpg?1574099282000" /></a></div>
                                    <span class="occhiello"  >CREMA</span><p class="titolo"><a href="/cultura/appuntamenti/234908/occhipinti-confalonieri-lunedi-25-al-caffe-letterario-di-crema.html">Occhipinti Confalonieri luned&igrave; 25 al Caff&egrave; letterario di Crema</a></p><p class="sottotitolo"><a href="/cultura/appuntamenti/234908/occhipinti-confalonieri-lunedi-25-al-caffe-letterario-di-crema.html">In sala Bottesini alle 20.45 con ingresso libero</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/sagre-mercatini-fiere/appuntamenti/234271/a-il-bonta-i-produttori-di-amatrice-il-mais-nero-dei-maya-e-labito-gourmet.html"><img alt="A Il BonT&agrave; i produttori di Amatrice, il mais nero dei Maya e l&rsquo;abito gourmet" title="A Il BonT&agrave; i produttori di Amatrice, il mais nero dei Maya e l&rsquo;abito gourmet" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1573315215497.jpg--.jpg?1573315216000" /></a></div>
                                    <span class="occhiello"  >CREMONA DAL 9 AL 12 NOVEMBRE</span><p class="titolo"><a href="/sagre-mercatini-fiere/appuntamenti/234271/a-il-bonta-i-produttori-di-amatrice-il-mais-nero-dei-maya-e-labito-gourmet.html">A Il BonT&agrave; i produttori di Amatrice, il mais nero dei Maya e l’abito gourmet</a></p><p class="sottotitolo"><a href="/sagre-mercatini-fiere/appuntamenti/234271/a-il-bonta-i-produttori-di-amatrice-il-mais-nero-dei-maya-e-labito-gourmet.html">Apre il Salone delle eccellenze enogastronomiche dei territori</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_8069182d-28a8-4e8d-a662-656461d61870 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_8069182d-28a8-4e8d-a662-656461d61870 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_8069182d-28a8-4e8d-a662-656461d61870 .punti_slide'
                   
               });
           
               $('#box_8069182d-28a8-4e8d-a662-656461d61870').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8069182d-28a8-4e8d-a662-656461d61870.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_oggidomani">
    <input type="button" name="button" onclick="location.href='sezioni/10/tempo-libero';" value="oggi / domani"  />
</div>
                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_film">
    <input type="button" name="button" onclick="location.href='sezioni/69/cinema';" value="I FILM IN SALA"  />
</div>
                    </div><!--box_tempo_libero-->

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog box_preview_auto_blog_ogliopo" id="box_aeb0e562-c53c-4415-bbd7-d68736904320">
            
                <p class="occhiello_titolo">Blog
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 blog lucapuerari Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/luca-puerari/239728/campione-unico-e-carismatico-kobe-e-gia-nella-storia.html"><img src="resizer/50/50/true/1550512870554.JPG--.JPG" alt="luca puerari" title="luca puerari" /></a></div><span class="occhiello"  >#SPORTIVAMENTE</span><p class="autore"><span class="prefisso_autore">di </span>luca puerari</p><p class="titolo"><a href="/blog/luca-puerari/239728/campione-unico-e-carismatico-kobe-e-gia-nella-storia.html">Campione unico e carismatico, Kobe &egrave; gi&agrave; nella Storia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 blog nicolaarrigoni Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/nicola-arrigoni/239274/severino-e-il-theatron-luogo-pubblico-del-riconoscimento-della-potenza-e-della-verita.html"><img src="resizer/50/50/true/1549911684900.jpg--.jpg" alt="Nicola Arrigoni" title="Nicola Arrigoni" /></a></div><p class="autore"><span class="prefisso_autore">di </span>Nicola Arrigoni</p><p class="titolo"><a href="/blog/nicola-arrigoni/239274/severino-e-il-theatron-luogo-pubblico-del-riconoscimento-della-potenza-e-della-verita.html">Severino e il Th&eacute;atron, luogo pubblico del riconoscimento della potenza e della verit&agrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 blog rockismi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/rockismi/238270/luppolo-in-rock-la-terza-edizione.html"><img src="resizer/50/50/true/1384274759496.JPG--.JPG" alt="Fabio Guerreschi" title="Fabio Guerreschi" /></a></div><span class="occhiello"  >ROCKISMI</span><p class="autore"><span class="prefisso_autore">di </span>Fabio Guerreschi</p><p class="titolo"><a href="/blog/rockismi/238270/luppolo-in-rock-la-terza-edizione.html">Luppolo in Rock, la terza edizione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_aeb0e562-c53c-4415-bbd7-d68736904320 .box').css('cursor','pointer');
            $('#box_aeb0e562-c53c-4415-bbd7-d68736904320 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_aeb0e562-c53c-4415-bbd7-d68736904320.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->




					
        
        
      
      
       
					
        
        
      
      
       
					
                        


					
        
        
      
      
       
					
        
        
      
      
       
					
        
        
      
      
       
					
        
        
      
      
       

        
        
      
      
      
<br class="clear_both" />
                </div><!--column_180-->
                <div class="overbox_main_785">
                    <div class="social_tool_bar">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share ">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" fb:size="small"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 239998 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>		
	
</div>



    <div class="article_header">
    <p class="occhiello_articolo">CALCIO SERIE B</p><h1 itemprop="headline name" class="titolo_articolo titolo">Harakiri grigiorosso, Cremo ko 4-3 con il Pisa</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">In vantaggio di due gol, la squadra di Rastelli ha commesso troppi errori. La rete del successo toscano al 93', ma l'azione sembra viziata da un fallo ai danni di Zortea non fischiato</h2>
    </div>  


                    <div class="cont_article_multimedia">
    


    <div class="article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_f759907c-efc8-4b1b-8625-4d0cd4bfc77e">                
            <meta itemprop="thumbnailUrl" content="https://ogliopo.laprovinciacr.it/resizer/785/-1/true/1580503535714.JPG--harakiri_grigiorosso__cremo_ko_4_3_con_il_pisa.JPG?1580503535000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Harakiri grigiorosso, Cremo ko 4-3 con il Pisa" src="resizer/785/-1/true/1580503535714.JPG--harakiri_grigiorosso__cremo_ko_4_3_con_il_pisa.JPG?1580503535000" alt="Harakiri grigiorosso, Cremo ko 4-3 con il Pisa"  width="785" />
                        <p class="didascalia">Mister Rastelli</p>
                    </div>
                </div>
    </div>  


    
</div>
                    <div class="column_300 column_300_no_border">
                        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati articoli_correlati_without_tags box_512be3c8-e1a6-47b5-b00b-ec1589121d3a\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  video pos1\"><article><div class=\"foto\"><a href=\"video/sport/240041/video-cremonese-pisa-3-4-il-commento.html\"><img alt=\"VIDEO Cremonese-Pisa 3-4: il commento\" title=\"VIDEO Cremonese-Pisa 3-4: il commento\" src=\"https://ogliopo.laprovinciacr.it/resizer/280/130/true/04ffb49d75a420af45a9a989111c5493.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"video/sport/240041/video-cremonese-pisa-3-4-il-commento.html\">VIDEO Cremonese-Pisa 3-4: il commento<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  video pos2\"><article><div class=\"foto\"><a href=\"video/sport/240042/video-cremonese-pisa-rastelli-sconfitta-da-archiviare-in-fretta-testa-gia-a-crotone.html\"><img alt=\"VIDEO Cremonese-Pisa. Rastelli: sconfitta da archiviare in fretta, testa gi&agrave; a Crotone\" title=\"VIDEO Cremonese-Pisa. Rastelli: sconfitta da archiviare in fretta, testa gi&agrave; a Crotone\" src=\"https://ogliopo.laprovinciacr.it/resizer/280/130/true/0ea2b7ec6b7a8767cc841fc4f2de49ef.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"video/sport/240042/video-cremonese-pisa-rastelli-sconfitta-da-archiviare-in-fretta-testa-gia-a-crotone.html\">VIDEO Cremonese-Pisa. Rastelli: sconfitta da archiviare in fretta, testa gi&agrave; a Crotone<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_512be3c8-e1a6-47b5-b00b-ec1589121d3a').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    

                    
                        <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "239998"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori article_quick_vote">        <p class="occhiello_titolo">Cosa ti Suscita?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Gioia" >Gioia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Rabbia" >Rabbia</a></p>                    <p class="totale">2</p>                    <div class="cont_linea">                        <div class="linea" style="width:77%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupore" >Stupore</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Tristezza" >Tristezza</a></p>                    <p class="totale">1</p>                    <div class="cont_linea">                        <div class="linea" style="width:54%"></div>                    </div>                </div>                                </div>');
</script>

<script>
$( document ).ready( function() {
    if(virtualcmsPageInfo.article.title === 'E\' morto il giornalista Marco Bazzani' || virtualcmsPageInfo.article.title === 'Processione continua per Marco') {
        document.querySelector('.vota_flash_colori.article_quick_vote .voto.allegro').style.display = 'none';
    }
});
</script>

                        


    <div class="article_maps">
    
    </div>  


                        
        
        
      
      
      
                        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati altri_articoli_correlati altri_articoli_correlati_casalmaggiore box_a9981bb6-569c-4612-a8f5-3269b7bb544f\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Sullo stesso argomento<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/cronaca/240037/parco-fotovoltaico-la-giunta-ecco-le-nostre-prescrizioni-alla-fondazione.html\"><img alt=\"Parco fotovoltaico, la Giunta: ecco le nostre prescrizioni alla Fondazione\" title=\"Parco fotovoltaico, la Giunta: ecco le nostre prescrizioni alla Fondazione\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1580495512253.jpg--.jpg?1580495512000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/cronaca/240037/parco-fotovoltaico-la-giunta-ecco-le-nostre-prescrizioni-alla-fondazione.html\">Parco fotovoltaico, la Giunta: ecco le nostre prescrizioni alla Fondazione<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"news/sport/240034/vanoli-grissin-bon-richardson-non-giochera.html\"><img alt=\"Vanoli, Richardson operato con successo alla mano destra\" title=\"Vanoli, Richardson operato con successo alla mano destra\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1580490140542.jpg--.jpg?1580490140000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/sport/240034/vanoli-grissin-bon-richardson-non-giochera.html\">Vanoli, Richardson operato con successo alla mano destra<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"news/cronaca/240029/a-cremona-misure-anti-smog-confermate.html\"><img alt=\"A Cremona misure anti-smog confermate\" title=\"A Cremona misure anti-smog confermate\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1547051410209_1547051430.jpg--.jpg?1547051430000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/cronaca/240029/a-cremona-misure-anti-smog-confermate.html\">A Cremona misure anti-smog confermate<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 3 0\">  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"news/cronaca/240012/l-ex-ministro-profumo-a-cremona-e-a-crema-lunedi-3-febbraio.html\"><img alt=\"L'ex ministro Profumo a Cremona e a Crema luned&igrave; 3 febbraio\" title=\"L'ex ministro Profumo a Cremona e a Crema luned&igrave; 3 febbraio\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1580478555564.jpg--.jpg?1580478556000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/cronaca/240012/l-ex-ministro-profumo-a-cremona-e-a-crema-lunedi-3-febbraio.html\">L'ex ministro Profumo a Cremona e a Crema luned&igrave; 3 febbraio<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 4 0\">  <!-- i = 5 -->  <div class=\"box  articolo pos5\"><article><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/cronaca/240003/bici-giu-dal-cavalcavia-ragazzino-indagato-era-solo-un-gioco.html\"><img alt=\"Bici gi&ugrave; dal cavalcavia, ragazzino indagato: &quot;Era solo un gioco&quot;\" title=\"Bici gi&ugrave; dal cavalcavia, ragazzino indagato: &quot;Era solo un gioco&quot;\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1580466323084.jpg--.jpg?1580466324000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/cronaca/240003/bici-giu-dal-cavalcavia-ragazzino-indagato-era-solo-un-gioco.html\">Bici gi&ugrave; dal cavalcavia, ragazzino indagato: &quot;Era solo un gioco&quot;<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_a9981bb6-569c-4612-a8f5-3269b7bb544f').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    

                        
                        
        
        
      
      
      
                        

<script type="text/javascript">
   document.write('<div class="tags tags_casalmaggiore">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cremona&idcanale=3">cremona</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cremona calcio&idcanale=3">cremona calcio</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=us cremonese&idcanale=3">us cremonese</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=calcio serie b&idcanale=3">calcio serie b</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cremonese pisa&idcanale=3">cremonese pisa</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        
        
        
      
      
      
                        
        
        
      
      
      
                        
        
        
      
      
                              
                        
        
        
      
      
      
                        
        
        
      
      
      
                        
        
        
      
      
        
                    </div><!--column_300-->
                    


    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CREMONA (31 gennaio 2020) - Incredibile e gravissimo passo falso della Cremonese che, allo Zini, in vantaggio di due gol si &egrave; fatta prima rimontare e poi superare dal Pisa. I grigiorossi sono stati sconfitti 4-3 al termine di una partita pazza, s&igrave; spettacolare e ricca di gol e occasioni ma anche costellata di errori in fase difensiva. Dopo una buonissima prima mezz'ora di gioco, la Cremonese in vantaggio 2 a 0 (reti di Deli e Palombi), ha iniziato a sbagliare troppo in uscita e il conseguente gol del Pisa - grave errore di Piccolo - ha ridato fiato ai toscani che hanno iniziato la ripresa a mille, giocando meglio della Cremonese. Il pareggio e il gol del 3 a 2 per il Pisa sono arrivati nei primi minuti. Poi il gol di Piccolo (punizione deviata dalla barriera) aveva rimesso in equilibrio la gara. Quando l'incontro sembrava destinato a finire 3 a 3 ecco, nel recupero, la beffa del gol dei toscani, segnato da Pisano con un colpo di testa in mischia. Nel finale concitato - nel quale i grigiorossi hanno protestato per un fallo ai danni di Zortea non fischiato nell'azione del gol - &egrave; stato espulso anche l'allenatore Rastelli. In precedenza era stato espulso anche Terranova per doppio cartellino giallo.&nbsp;Un ko inatteso, pesante per il morale e per la classifica.&nbsp;&nbsp;</p>
<p><a href="https://www.laprovinciacr.it/video/sport/240041/video-cremonese-pisa-3-4-il-commento.html" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong>[VIDEO: IL COMMENTO]</strong></span></a></p>
<p><a href="https://www.laprovinciacr.it/video/sport/240042/video-cremonese-pisa-rastelli-sconfitta-da-archiviare-in-fretta-testa-gia-a-crotone.html" target="_blank" rel="noopener"><span style="color: #0000ff;"><strong>[VIDEO: INTERVISTA A RASTELLI]</strong></span></a></p>
<p><strong>LA CRONACA DELLA PARTITA</strong></p>
<p>90'+5' Partita finita: Cremonese sconfitta in casa dal Pisa per 4 a 3</p>
<p>90'+3' <strong>GOL DEL PISA.&nbsp;</strong>Masucci calcia e il suo tiro viene deviato in porta da un colpo di testa di Pisano. Ravaglia incolpevole</p>
<p>90'+ 1' Terranova espulso per doppia ammonizione: al 90' era stato ammonito per una trattenuta a gioco fermo su&nbsp; Pisano in area di rigore. Al primo di recupero il secondo giallo per un fallo sulla trequarti difensiva</p>
<p>90' Concessi cinque minuti di recupero</p>
<p>85' Le squadre si sono molto allungate e ci sono continui ribaltamenti di fronte anche se i ritmi sono calati per la fatica che si fa sentire</p>
<p>82' Arini sfiora il gol del 4 a 3, il suo tiro salvato sulla linea di porta in modo fortunoso. Sul ribaltamento di fronte pericolosissimo cross del Pisa, attraversa l'area piccola di Ravaglia</p>
<p>81' Cremonese pericolosa con un bel tiro di Gaetano ribattuto in calcio d'angolo</p>
<p><img src="https://www.laprovinciacr.it/upload/1580505785337.JPG" alt="" width="470" height="275" /></p>
<p>75' Ultimo cambio grigiorosso: fuori Deli, dentro Gaetano</p>
<p>75' Cambio nel Pisa: entra Pisano, esce De Vitis</p>
<p>74' Bell'azione di Ciofani che, partendo da destra, si accentra e conclude di sinistro. Gori neutralizza in tuffo</p>
<p>69'&nbsp;Seconda sostituzione per la Cremo: fuori Palombi, dentro Ceravolo</p>
<p>69' Brutto fallo di Zortea a centrocampo, giallo per il difensore grigiorosso</p>
<p>68' Prima sostituzione per il Pisa:&nbsp;fuori Minesso, dentro Siega</p>
<p>65' Ribaltamento di fronte e grigiorossi pericolosi: prima Ciofani non riesce a girare&nbsp; in porta il bel cross dalla sinistra e poi Piccolo conclude troppo piano di sinistro favorendo la ribattuta della difesa</p>
<p>64' Pisa pericoloso con una conclusione ravvicinata di Pinato bloccata da Ravaglia</p>
<p>63' Prima sostituzione della Cremonese: fuori Bianchetti, dentro Zortea</p>
<p>61' Piccolo furoreggia sulla destra, salta due uomini e mette in mezzo un traversone pericoloso respinto in calcio d'angolo da Benedetti</p>
<p>60' Pirotecnico primo quarto d'ora di ripresa allo Zini: tre gol in quindici minuti. Manca ancora mezz'ora alla fine</p>
<p><img src="https://www.laprovinciacr.it/upload/1580505505592.JPG" alt="" width="470" height="324" /></p>
<p>58' <strong>PAREGGIO DELLA CREMONESE</strong> con un calcio di punizione di Piccolo deviato dalla barriera toscana. Nulla da fare per Gori</p>
<p>54'<strong> PISA IN VANTAGGI</strong>O con un gol di Birindelli, pronto a calciare di destro in porta da centro area dopo una ribattuta corta della difesa grigiorossa</p>
<p>53' <strong>PAREGGIO DEL PISA</strong> con un gol di Masucci bravo di testa a superare Claiton e battere Ravaglia sotto la traversa</p>
<p>52' Clamorosa occasione per la Cremonese che ha sfiorato il 3 a 1. Bravo Arini a involarsi sulla destra e a servire in mezzo per Palombi il cui tiro viene ribattuto</p>
<p>49' Pisa in attacco in quest'inizio di ripresa, alla ricerca del pareggio. Marin arriva alla conclusione ma spara il destro in curva</p>
<p>45' Finisce il primo tempo</p>
<p>43' Dopo aver subito il gol del Pisa la Cremonese &egrave; un po' in difficolt&agrave;: meno efficace nei raddoppi&nbsp; di marcatura e, anche inconsapevolmente, meno sicura nelle azioni di uscita dalla trequarti difensiva</p>
<p>36' <strong>GOL DEL PISA</strong> che accorcia le distanze con Minesso. Il gol dei toscani arriva dopo un errore della Cremonese in uscita dalla trequarti: Piccolo sbaglia il passaggio che viene intercettato da Vido che serve Minesso libero di concludere in porta e battere Ravaglia</p>
<p>34' Cremonese pericolosa con uno scatenato Palombi che partendo da sinistra converge al centro e conclude di destro. Il suo tiro viene ribattuto dalla difesa toscana</p>
<p>28' Tambureggiante azione dei grigiorossi che cercano di sfondare a sinistra prima con Piccolo e poi con Palombi. L'autore del raddoppio serve di tacco migliore che stringe troppo il suo tiro di sinistro</p>
<p><img src="https://www.laprovinciacr.it/upload/1580503813782.JPG" alt="" width="470" height="398" /></p>
<p>24' <strong>RADDOPPIO DELLA CREMONESE</strong>. Splendido pressing di Bianchetti sulla destra in fase offensiva. Il difensore grigiorosso ruba palla ai pisani in uscita e scarica in mezzo all'area per Palombi, bravissimo a segnare con una bella vol&eacute;e di destro da 7-8 metri dalla porta di Gori</p>
<p>23'&nbsp; A met&agrave; del primo tempo una Cremonese convincente continua a manovrare con attenzione nella sua met&agrave; campo e con buona fantasia sulla trequarti avversaria</p>
<p>19' Punizione calciata da Gucher sulla barriera</p>
<p>18' Per un fallo di Deli su Marin, calcio di punizione al limite dell'area per i toscani. Posizione molto pericolosa</p>
<p>16' Ancora una combinazione sulla sinistra fra Deli e Piccolo che conclude di destro lontano dai pali difesi da Gori</p>
<p>15' La Cremonese sfrutta la buona vena di Palombi e Piccolo e, sulla fascia sinistra, mette sotto pressione il Pisa</p>
<p>13' Pericoloso il Pisa con una bella azione di Lisi sulla sinistra, bravo a mettere in area di rigore un bel cross</p>
<p>12' Cremonese pericolosa con una ripartenza di Palombi sulla fascia sinistra. La difesa del Pisa si rifugia in calcio d'angolo</p>
<p>10' Il Pisa di organizzare una reazione dopo il gol a freddo subito da Deli. I toscani giostrano a centro campo, ma la Cremonese d&agrave; la sensazione di controllare bene ed essere pronta alle ripartenze</p>
<p><img src="https://www.laprovinciacr.it/upload/1580503604425.JPG" alt="" width="470" height="374" /></p>
<p>3'&nbsp; <strong>GOL</strong> della <strong>CREMONESE. </strong>Penetrazione sulla destra di Arini, che arrivato sulla linea di fondo, scarica all'indietro: un gioco da ragazzi per Deli insaccare l'1 a 0 grigiorosso. Per Deli &egrave; il primo gol con la maglia della Cremonese</p>
<p>1' Primo tempo</p>
<p><strong>CREMONESE</strong> (4-3-2-1): Ravaglia; Bianchetti, Claiton, Terranova, Migliore; Arini, Gustafson, Deli; Piccolo, Palombi, Ciofani.<br />A disp.: Volpe, De Bono, Crescenzi, Ravanelli, Zortea, Kingsley, Boultam, Gaetano, Castagnetti, Valzania, Ceravolo, Celar.<br />All.: Massimo Rastelli</p>
<p><strong>PISA</strong> (4-3-1-2):&nbsp;Gori; Birindelli, De Vitis, Benedetti, Lisi; Gucher, Marin, pinato;&nbsp;Minesso, Masucci, Vido.<br />A disp.:&nbsp;Perilli, Dekic, Pisano, Belli, Siega, Moscardelli, Fabbro, Perazzolo.&nbsp;<br />All.:&nbsp;Luca D&rsquo;Angelo</p>
<p></p>
<!-- ---------------- INIZIOLINK  ---------------- -->
<p>&copy; RIPRODUZIONE RISERVATA DI TESTI, FOTO E VIDEO</p>
<p><iframe width="400" height="170" style="border: 0px; height: 170px;" src="https://editoria.laprovinciacr.it/codiciCMS/TxtImgSfoglialoOra.asp?g=1&amp;m=2&amp;a=2020&amp;p=1" scrolling="no"></iframe></p>
<!-- ----------------  FINELINK ---------------- -->
                  </div><p itemprop="dateModified" class="last_modified">31 Gennaio 2020</p>
    </div>  


<div class="article_body" style="display:none;">
    





</div><!--article_body-->
<div class="article_body">
    





</div><!--article_body-->
                    <div class="article_comments_plus">
	

            <a class="anchor" id="anchor_comment" style="visibility: hidden;"></a>
            <div class="commenti container_box_commento" id="9d4a903e-70ba-4f16-a340-037fb1e6b2cb"><p class="occhiello_titolo">Commenti all'articolo<ul>
<li itemprop="comment" commentid="15870" id="comment-15870" >
<div>
<p class="nome">Mino</p>
<p class="data">2020/01/31 - 23:02</p>
<p class="testo">Quattro goals all'andata, quattro goals al ritorno! Le chiavi del successo del Pisa, miglior condizione, maggior determinazione e superiori abilita' tecniche, sia individuali che di squadra. Ultimamente la Cremo vince sempre nel numero degli ammoniti e degli espulsi! </p>
<p class="rispondi"><a href="javascript: void(0)">Rispondi</a></p>
</div>
</li>
</ul>
<p class="loading" style="display:none"></p>            
            </div>
            <script type="text/javascript">
                $(function(){
                    var showMore=false;
                    
                    
                
                    
                    var offset=0;
                    function showMoreComments(){
                        if(!showMore){                            
                            return false;
                        }
                        $('#9d4a903e-70ba-4f16-a340-037fb1e6b2cb .loading').show();
                        
                        offset+=5;                        
                        $.ajax({
                           url: '/widget/articolo/commenti.jsp',
                           data: {
                               id_articolo: 239998,
                               offset: offset,
                               howMany: 5,
                               elementsOrder: 'foto,nome,data,testo,rispondi',
                               dateformat: 'yyyy\/MM\/dd - HH:mm',
                               dim_img: '40x40',
                               ajaxReq: true
                           },
                           dataType: 'html',
                           success: function(html){
                                var topLast = $('.commenti li').last().offset().top;
                                var el = $('<html><head></head><body>'+html+'</body></html>');
                                $('.commenti > ul').append(el.find('ul').first().html());
                                if( el.find('.showMore').length == 0){
                                    $('.commenti .showMore').remove();
                                    showMore=false;
                                }
                                $('html,body').animate({ scrollTop: topLast }, 1000);
                                $('#9d4a903e-70ba-4f16-a340-037fb1e6b2cb .loading').hide();
                           }
                        });
                    }
                    
                    $('.commenti .showMore').click(showMoreComments);
                                                            
                });
            </script>
            
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="239998" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento <span>A discrezione della redazione il tuo commento potr&#225; essere pubblicato sull&#180;edizione cartacea del quotidiano.</span></a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form name="" method="post" action="/news/sport/239998/cremonese-pisa-diretta-ore-21.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/ogliopo.laprovinciacr.it\/news\/sport\/239998\/cremonese-pisa-diretta-ore-21.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="470" data-version="v2.3"></div>');
}
</script>
	
</div><!--article_comments_plusfb-->
                </div><!--overbox_main_785-->
            </div><!--overbox_full-->
            <div class="overbox_full">
                <div class="container_footer_banner_180">
                    
        
        
      
      
      
                    
        
        
      
      
      
                    
        
        
      
      
      
                    
        
        
      
      
      
                    
        
        
      
      
      
                </div><!--container_footer_banner_180-->
            </div><!--overbox_full-->            
        <div class="overbox_full">
                </div> <!--overbox_full_container-->
<link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/footer_casalmaggiore_css.jsp?v=1459864593000" /><div class="container_footer">
    
        
                    <div class="menu menu_footer_gen" id="box_948e62d7-f3e9-442d-8430-a0ad7e8d90e4">
                    <ul class="menu_1">
<li class="ogliopo sezione_3 index">
<a  href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="economia sezione_8 ">
<a  href="sezioni/8/45/economia"  ><span>Economia</span></a>
</li>
<li class="sport attivo selezionato sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/38/Gallery"  ><span>Gallery</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_948e62d7-f3e9-442d-8430-a0ad7e8d90e4 ul:first li:first a').text('Home');
                        </script>
                    </div>
    
    
        
                    <div class="menu menu_footer_temp" id="box_4c79106e-aee7-4293-bb61-6e9101f318de">
                    <ul class="menu_1">
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="a-tavola sezione_63 ">
<a  href="sezioni/63/54/a-tavola"  ><span>A tavola</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 ">
<a  href="sezioni/64/52/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="teatro sezione_65 ">
<a  href="sezioni/65/53/teatro"  ><span>Teatro</span></a>
</li>
<li class="arte sezione_66 ">
<a  href="sezioni/66/52/arte"  ><span>Arte</span></a>
</li>
<li class="cultura sezione_67 ">
<a  href="sezioni/67/52/cultura"  ><span>Cultura</span></a>
</li>
<li class="turismo sezione_68 ">
<a  href="sezioni/68/52/Turismo"  ><span>Turismo</span></a>
</li>
<li class="cinema sezione_69 ">
<a  href="sezioni/69/53/cinema"  ><span>Cinema</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu menu_footer_serv" id="box_6773a1ca-17b4-4473-a348-83a78e562744">
                    <ul class="menu_1">
<li class="annunci sezione_86 ">
<a  href="sezioni/86/50/annunci"  ><span>Annunci</span></a>
</li>
<li class="le-necrologie- sezione_31 ">
<a  href="sezioni/31/55/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 ">
<a  href="sezioni/33/4/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu menu_footer_ed" id="box_09cbbbe9-aad2-4d85-a02d-a1e1b2984f4a">
                    <ul class="menu_1">
<li class="edicola-digitale sezione_149 ">
<a rel="nofollow" href="http://giornale.laprovinciadicremona.it/sezioni/149/51/edicola-digitale"  ><span>Edicola digitale</span></a>
</li>
</ul>

                    </div>
    
</div><!--container_footer-->
</div><!--container-->


<div class="copyright ">
        
         <p>Copyright <i>La Provincia di Cremona</i> &copy; 2012 Tutti i diritti riservati<br />P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br />Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012<br />Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->


        
        
      
      
      
        </div><!--overbox_full-->
        <br class="clear_both" />
    </div><!--container-->

    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://ogliopo.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://ogliopo.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=239998" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>