

<!DOCTYPE html>
<html>
    <head>
        <title>Cremonese-Perugia 1-0: fine primo tempo - La Provincia</title>
<meta name="description" content="Squadre negli spogliatoi dopo un primo tempo molto emozionante, giocato in velocit&agrave; e ricco di occasioni da gol" />
<meta name="Keywords" content="cremonese perugia,calcio serie b" />
<meta name="news_keywords" content="cremonese perugia,calcio serie b" />
<meta name="sections" content="Sport,Cremona,OglioPo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_3.ico?v=1551101095000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_3.ico?v=1551101095000" type="image/x-icon" />

<base href="https://ogliopo.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Cremonese-Perugia 1-0: fine primo tempo"      >
<meta property="og:description" content="Squadre negli spogliatoi dopo un primo tempo molto emozionante, giocato in velocit&agrave; e ricco di occasioni da gol">
<meta property="og:image" content="https://ogliopo.laprovinciacr.it/resizer/600/315/true/1576399176937.JPG--cremonese_perugia__partita_iniziata.JPG?1576399176000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://ogliopo.laprovinciacr.it/news/sport/236835/cremonese-perugia-diretta-ore-15.html">
<meta property="twitter:title" content="Cremonese-Perugia 1-0: fine primo tempo">
<meta property="twitter:description" content="Squadre negli spogliatoi dopo un primo tempo molto emozionante, giocato in velocit&agrave; e ricco di occasioni da gol">
<meta property="twitter:url" content="https://ogliopo.laprovinciacr.it/news/sport/236835/cremonese-perugia-diretta-ore-15.html">
<meta property="twitter:image" content="https://ogliopo.laprovinciacr.it/resizer/600/315/true/1576399176937.JPG--cremonese_perugia__partita_iniziata.JPG?1576399176000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://ogliopo.laprovinciacr.it/resizer/600/315/true/1576399176937.JPG--cremonese_perugia__partita_iniziata.JPG?1576399176000" />
<meta itemprop="url" content="https://ogliopo.laprovinciacr.it/news/sport/236835/cremonese-perugia-diretta-ore-15.html" />
<link rel="canonical" href="https://ogliopo.laprovinciacr.it/news/sport/236835/cremonese-perugia-diretta-ore-15.html" /><meta property="articleID" content="236835">
    <meta property="datePublished" content="2019-12-15T08:41:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://ogliopo.laprovinciacr.it/news/sport/236835/cremonese-perugia-diretta-ore-15.html","mainEntityOfPage":"https://ogliopo.laprovinciacr.it/news/sport/236835/cremonese-perugia-diretta-ore-15.html","headline":"Cremonese-Perugia 1-0: fine primo tempo","text":"Fine del primo tempo senza recupero: squadre negli spogliatoi dopo un primo tempo molto emozionante, giocato in velocità e ricco di occasioni da gol 45' Perugia vino al pareggio con un gran tiro di Nicolussi Caviglia che finisce di pochissimo sopra la traversa di Agazzi 36' Di Chiara sulla sinistra ruba palla a Piccolo e poi conclude a rete. Agazzi in due tempi 33' Palombi, dopo un fallo laterale di Migliore, si libera del difensore ma il suo tiro a giro finisce lontano dai pali della porta difesa da Vicario 29' Miracolo di Vicario su Ceravolo su una ribattuta dopo un'azione di calcio d'angolo 28' Cremonese vicina al raddoppio con Migliore che dal vertice dell'area di rigore tira a giro di destro e colpisce l'incrocio dei pali 26' Dopo lo svantaggio il Perugia ha preso in mano la partita, la Cremonese sta soffrendo 24' Brividi per la Cremonese e per Agazzi: dopo una bella triangolazione con Nicolussi, Capone va alla conclusione che si spegne sul fondo di pochissimo 23' Calcio di punizione di Piccolo, pallone sopra la traversa 22' Doppia ammonizione: prima Di Chiara e poi Caracciolo 21' Il Perugia attacca alla ricerca del pareggio e la Cremonese può ribattere in contropiede. Partita molto bella e veloce 19' Clamorosa doppia occasione da gol del Perugia: prima Falzerano e poi Balic impegnano Agazzi che salva tutto 17' Bella azione dei grigiorossi con Palombi che di tacco libera Zortea il cui tiro di sinistro viene parato da Vicario 13' GOL della CREMONESE: in rete Claiton. Il difensore grigiorosso anticipa tutti e mette in porta dopo un rimpallo, ma sul gol pesa una sospetta posizione di fuorigioco proprio di Claiton. Molte le proteste del Perugia e della panchina umbra, ma il gol è stato convalidato, Cremonese in vantaggio. 10' Squadre corte, pressing alto e ritmi buoni in questo inizio di partita. Difficile per entrambe le squadre organizzare trame di gioco precise 6' Apertura di Valzania per Migliore, cross sul secondo palo. Il colpo di testa di Ceravolo si spegne a lato 1' Il Perugia si affaccia in avanti e Falzerano conclude dal limite. Pallone a lato Partita iniziata, giornata umida, terreno in buone condizioni. Calcio d'avvio ritardato di un paio di minuti per sistemare la rete di una porta. Cremonese in divisa bianca, Perugia con un completo scuro LE FORMAZIONI CREMONESE (3-4-2-1): Agazzi; Bianchetti, Claiton, Caracciolo; Zortea, Gustafson, Valzania, Migliore; Piccolo, Palombi; Ceravolo. A disp.: Ravaglia, Volpe, Ravanelli, Terranova, Renzetti, Deli, Soddimo, Castagnetti, Arini, Ciofani. All.: Marco Baroni PERUGIA (4-3-2-1): Vicario; Rosi, Gyomber, Sgarbi, Di Chiara; Balic, Carraro, Nicolussi Caviglia; Capone, Falzerano; Iemmello. A disp.: Fulignati, Albertoni, Rodin, Nzita, Mazzocchi, Konaté, Falasco, Buonaiuto, Melchiorri, Falcinelli. All.: Massimo Oddo [GUARDA IL VIDEO: IL PRE PARTITA] CREMONA (15 dicembre 2019) - Non c’è bisogno di tante parole per spiegare quanto sia importante la partita di oggi: allo Zini arriva il Perugia trascinato dal bomber Iemmello, la Cremonese naviga in zona playout, a dispetto della rosa allestita in estate. I punti valgono almeno il doppio e da qui alla fine del girone di andata sarà sempre così. Con che formazione scenderanno in campo i grigiorossi? Manca Mogos e Baroni ha dichiarato che Zortea ha il 90 per cento di probabilità di prenderne il posto. Terranova ha avuto un po’ di febbre, ma dovrebbe farcela. Lo stesso vale per Gustafson e, forse, anche per Piccolo. Il quale a Verona col Chievo è tornato in campo e ha dato l’impressione di essere subito brillante. Che sia un rischio schierarlo dall’inizio è evidente. Ma il tempo degli indugi è finito da un pezzo e, allora, se non ora, quando? E poi c’è il problema del gol: perché non provare la soluzione Piccolo dall’inizio e vedere se cambia qualcosa? È un’idea che Baroni starà senz’altro soppesando. © RIPRODUZIONE RISERVATA DI TESTI, FOTO E VIDEO","keywords":"cremonese perugia,calcio serie b","articleSection":"Sport","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"https://ogliopo.laprovinciacr.it/images/logos/3/logo_colored.jpg"}},"image":{"contentUrl":"https://ogliopo.laprovinciacr.it/resizer/-1/-1/true/1576399176937.JPG--.JPG?1576399176000","url":"https://ogliopo.laprovinciacr.it/resizer/-1/-1/true/1576399176937.JPG--.JPG?1576399176000","@type":"ImageObject"},"author":{"@type":"Person","name":"Cinzia Franciò"},"dateCreated":"2019-12-15T08:40:4Z","dateModified":"2019-12-15T14:34:57Z","datePublished":"2019-12-15T08:41:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 3;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'OglioPo';
virtualcmsPageInfo.sectionId = 9;
virtualcmsPageInfo.sectionName = 'Sport';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ogliopo.laprovinciacr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Cremonese-Perugia 1-0: fine primo tempo';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-12-15 09:41';
virtualcmsPageInfo.article.author = 'Cinzia Franci\u00F2';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'news/sport/236835/cremonese-perugia-diretta-ore-15.html';

</script>
<script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/events_handler.js?v=1432652152000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<meta name="google-translate-customization" content="23aceb774221fb9b-f59b52f6eca9f66f-gd6e2c7b643ca9d50-14"></meta>


<script type="text/javascript">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</script>
<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

<!--to make sure that banners collapse-->
<script type="text/javascript" src="https://adserver.laprovinciacr.it/js/animatedcollapse.js"></script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://ogliopo.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://ogliopo.laprovinciacr.it/articolo.jsp?idarticolo=236835&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://ogliopo.laprovinciacr.it/articolo.jsp?idarticolo=236835&amp=false';
    </script>
    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="069f0595-c065-4476-a297-ff051f64fcf6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- OAS SETUP (please place in page header) -->\r\n<SCRIPT LANGUAGE=JavaScript>\r\n<!--\r\nOAS_sitepage = 'laprovinciadicremona.it/interna';\r\nOAS_listpos= 'Position3,Top,Middle1,Middle2,x40';\r\nOAS_query = '';\r\n//-->\r\n<\/SCRIPT>\r\n<SCRIPT LANGUAGE=JavaScript1.1 SRC=\"js/banner/mjx.js\">\r\n<!-- -->\r\n<\/SCRIPT>\r\n<!-- OAS SETUP end --><script type=\"text/javascript\">incrementAdvImpression(32);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#069f0595-c065-4476-a297-ff051f64fcf6').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://ogliopo.laprovinciacr.it/css/style_site.css?v=1517330509000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://ogliopo.laprovinciacr.it/css/casalmaggiore_articolo_layout_standard_css.jsp?v=1432737172000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-21311235-1']);
              _gaq.push(['_setDomainName', 'ogliopo.laprovinciacr.it']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ogliopo   "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            

        
        
      
      
      		
				
<div id="container">
    <div class="overbox_full_container">
    <div class="container-head-toolbar-banner">
        					
        <script id="4b120c36-ff39-48ce-998e-370552a3f4f4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><!-- OAS AD 'Top' - da inserire 728x90 e forse skin -->\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/SCRIPT><script type=\"text/javascript\">incrementAdvImpression(33);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#4b120c36-ff39-48ce-998e-370552a3f4f4').remove()
    </script>
      
       
        <link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/head_casalmaggiore_css.jsp?v=1459864593000" /><div class="top_toolbar">
    

    <div class="canali top_toolbar_menu_canali_top">
        <div class="box">
            <p class="occhiello_titolo">il network</p>
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

	
        
                    <div class="menu top_toolbar_menu_toolbar" id="box_90597d31-60cd-4c51-8619-80e9c813a657">
                    <ul class="menu_1">
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
    	<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', layout: google.translate.TranslateElement.FloatPosition.TOP_LEFT}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    	<p class="date">Domenica 15 Dicembre 2019 <span class="ora_attuale_clock"></span></p>


    <div id="5f909bd4-0531-4400-a65a-e491a92ad2f9"></div><script type="text/javascript">
        $.ajax({
            url:'/widget/head/login_orizzontale_login_registrati.jsp?tipo_layout=header&idarticolo=236835&login_facebook=false&login_google=false&amp=false&abbonati_subito=Edicola+Digitale&ajax=true',
            cache: false,
            success: function(data){
                $('#5f909bd4-0531-4400-a65a-e491a92ad2f9').html(data);
            }
        });
    </script>
</div><!--toolbar_navigazione-->

<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( cancellaAccount );
/*$( window ).on( "load", cancellaAccount );*/
</script>
<div class="container_head">
	    

    <div class="logo ">
        <a href="https://ogliopo.laprovinciacr.it/">
          <img  alt="OglioPo" title="OglioPo" src="images/logos/3/logo_colored.jpg?v=1447686472000" />
        </a>
    </div>

	
    
<div class="cerca head_logo_date_search_search_box" id="cerca0673a618-8bb6-426f-bdb9-6c50e1a59449" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="3" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca0673a618-8bb6-426f-bdb9-6c50e1a59449 input[name="q"]').example('cerca');
      
      $('#cerca0673a618-8bb6-426f-bdb9-6c50e1a59449 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca0673a618-8bb6-426f-bdb9-6c50e1a59449 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    
        
        <div data-render="true"  class="bannervcms banner_200x70 " format="200x70" ><div id="ZonaBanner_380">
<script language="JavaScript"> var code380 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback380called = false;
function callback380() {
if (!callback380called )
{
callback380called = true;
if (code380 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code380)) { strJs = strJs + match[1]; }
code380 = code380.replace(regexpr, '');

document.getElementById("ZonaBanner_380").innerHTML=code380;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=57&Z=380&nocache=' + nIndex + '', function(){ callback380() });
</script>
</div><script type="text/javascript">incrementAdvImpression(3);</script>
</div>
      
      
      
    

    <div class="canali menu_canali_head">
        <div class="box">
            
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p>
            </div>
        </div>
    </div>

   	
	
		
        
                    <div class="menu main_menu main_menu_ogliopo" id="box_a519d7aa-b42e-4331-a50e-dc49eb58062c">
                    <ul class="menu_1">
<li class="ogliopo sezione_3 index">
<a  href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="sport attivo selezionato sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/38/Gallery"  ><span>Gallery</span></a>
</li>
<li class="annunci sezione_86 ">
<a  href="sezioni/86/80/annunci"  ><span>Annunci</span></a>
</li>
<li class="rubriche sezione_368 ">
<a  href="sezioni/368/rubriche"  ><span>Rubriche</span></a>
</li>
<li class="storico sezione_385 ">
<a  href="sezioni/385/storico"  ><span>Storico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_a519d7aa-b42e-4331-a50e-dc49eb58062c ul:first li:first a').text('Home');
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
	</div><!--contaniner_menu_primario-->
</div><!--container_head-->
    </div> <!-- .container-head-toolbar-banner -->
    <div class="overbox_full">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_other_article_section" id="box_3d594e2b-2f34-4ae0-bcd4-e451fd76eebe">
            
                <p class="occhiello_titolo">Altre notizie da questa sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sport La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/sport/236838/pistoia-vanoli-diretta-ore-20-45.html"><img alt="Pistoia-Vanoli: diretta ore 20,45" title="Pistoia-Vanoli: diretta ore 20,45" src="https://ogliopo.laprovinciacr.it/resizer/54/46/true/1576400466903.JPG--.JPG?1576400466000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >BASKET SERIE A</span><p class="titolo"><a href="/news/sport/236838/pistoia-vanoli-diretta-ore-20-45.html">Pistoia-Vanoli: diretta ore 20,45</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo sport La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/sport/236837/gozzano-pergolettese-diretta-ore-17-45.html"><img alt="Gozzano-Pergolettese: diretta ore 17,45" title="Gozzano-Pergolettese: diretta ore 17,45" src="https://ogliopo.laprovinciacr.it/resizer/54/46/true/1576399944528.JPG--.JPG?1576399944000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CALCIO SERIE C</span><p class="titolo"><a href="/news/sport/236837/gozzano-pergolettese-diretta-ore-17-45.html">Gozzano-Pergolettese: diretta ore 17,45</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo sport La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/sport/236836/crema-alfonsine-diretta-ore-14-30.html"><img alt="Crema-Alfonsine: diretta ore 14,30" title="Crema-Alfonsine: diretta ore 14,30" src="https://ogliopo.laprovinciacr.it/resizer/54/46/true/1576399648266.JPG--.JPG?1576399648000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CALCIO SERIE D</span><p class="titolo"><a href="/news/sport/236836/crema-alfonsine-diretta-ore-14-30.html">Crema-Alfonsine 0-1: gol di testa di Innocenti al 52'</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3d594e2b-2f34-4ae0-bcd4-e451fd76eebe.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    </div><!--overbox_full-->
            <div class="overbox_full">
                
<div class="breadcrumbs_orizzontale bread_articolo breadcrumbs_canale_casalmaggiore">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_9 sport">
                                <a href="sezioni/9/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
                <div class="column_180">
                    
<div class="newsstand_small_Container">
    

<div class="edicola newsstand_small edicola_digitale_ogliopo">
    <p class="occhiello_titolo"><a href="http://giornale.laprovinciadicremona.it/sezioni/149/edicola-digitale">La Provincia Digitale</a></p>
    
            <div class="cont_img">
                <a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://ogliopo.laprovinciacr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.laprovinciadicremona.it%2Fvnprovincia%2Ffpext.jsp%3Ft%3Dcremona%26amp%3Bh%3D292" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
<div class="button newsstand_small_link_versione_htmml">
    <input type="button" name="button" onclick="window.open('http://giornalehtml.laprovinciadicremona.it','','');" value="versione html"  />
</div>                        
</div><!--Container_Edicola_digitale-->



        
        
      
      
       

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 mostread_small mostread_small_ogliopo" id="box_cc03ca35-a623-409a-be06-82870cf32545">
            
                <p class="occhiello_titolo">Pi&ugrave; letti
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="/news/italia-e-mondo/236794/non-vede-i-ciclisti-e-li-travolge-con-l-auto-due-morti.html"><img alt="Travolge e uccide due ciclisti cremonesi: arrestato" title="Travolge e uccide due ciclisti cremonesi: arrestato" src="http://ogliopo.laprovinciacr.it/resizer/60/48/true/1576344684723.jpg--.jpg?1576344685000" /></a></div>
                                    <p class="titolo"><a href="/news/italia-e-mondo/236794/non-vede-i-ciclisti-e-li-travolge-con-l-auto-due-morti.html">Travolge e uccide due ciclisti cremonesi: arrestato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo crema Crema">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cremona/236734/auto-travolta-da-treno-al-passaggio-a-livello-chiuso-autista-miracolato.html"><img alt="Auto travolta da treno al passaggio a livello, miracolato" title="Auto travolta da treno al passaggio a livello, miracolato" src="http://ogliopo.laprovinciacr.it/resizer/60/48/true/1576269562442.png--.png?1576269564000" /></a></div>
                                    <p class="titolo"><a href="https://www.laprovinciacr.it/news/cremona/236734/auto-travolta-da-treno-al-passaggio-a-livello-chiuso-autista-miracolato.html">Auto travolta da treno al passaggio a livello chiuso, autista miracolato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/236810/ciclisti-travolti-due-grandi-amici-una-sola-passione.html"><img alt="Ciclisti travolti: due grandi amici, una sola passione" title="Ciclisti travolti: due grandi amici, una sola passione" src="http://ogliopo.laprovinciacr.it/resizer/60/48/true/1576359544784.JPG--.JPG?1576359544000" /></a></div>
                                    <p class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/236810/ciclisti-travolti-due-grandi-amici-una-sola-passione.html">Ciclisti travolti: due grandi amici, una sola passione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cc03ca35-a623-409a-be06-82870cf32545.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss.png" /></a><a href="https://twitter.com/laprovinciacr" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a><a href="https://www.facebook.com/pages/La-Provincia-di-Cremona-pagina-ufficiale-del-quotidiano/150407485053379" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="mailto:utenti@cremonaonline.it"><img id="img_mail" title="" alt="" src="images/icon_mail.png" /></a>
</div>



        
        <div data-render="true"  class="bannervcms banner_archivio_storico_180x250 " format="archivio_storico_180x250" ><!------- INIZIO CODICE BANNER ------------->
<div id="ZonaBanner_455">
<script language="JavaScript"> var code455 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback455called = false;
function callback455() {
if (!callback455called )
{
callback455called = true;
if (code455 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code455)) { strJs = strJs + match[1]; }
code455 = code455.replace(regexpr, '');

document.getElementById("ZonaBanner_455").innerHTML=code455;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=75&Z=455&nocache=' + nIndex + '', function(){ callback455() });
</script>
</div>
<!--------- FINE CODICE BANNER ---------------><script type="text/javascript">incrementAdvImpression(78);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 historicalarchive_small" id="box_b760501e-6078-4cbb-839d-2180cd4e841c">
            
                <p class="occhiello_titolo"><a href="sezioni/282/nella-storia">Oggi...</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos1 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >12 dicembre 1967</span><div class="cont_foto"><a href="/news/nella-storia/211339/la-notte-di-s-lucia.html"><img alt="La notte di S. Lucia" title="La notte di S. Lucia" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1544544841938.jpg--.jpg?1544544842000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/211339/la-notte-di-s-lucia.html">La notte di S. Lucia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos2 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >11 dicembre 1946</span><div class="cont_foto"><a href="/news/nella-storia/71889/Primo-numero-del-nuovo-giornale-locale.html"><img alt="Esce il primo numero della Voce del Po" title="Esce il primo numero della Voce del Po" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1386748621899.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/71889/Primo-numero-del-nuovo-giornale-locale.html">Esce il primo numero del quotidiano &quot;La Voce del Po&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos3 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >10 dicembre 1963</span><div class="cont_foto"><a href="/news/nella-storia/236405/rapito-il-figlio-di-sinatra.html"><img alt="Rapito il figlio di Sinatra" title="Rapito il figlio di Sinatra" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1575907270166.jpg--.jpg?1575907270000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/236405/rapito-il-figlio-di-sinatra.html">Rapito il figlio di Sinatra</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos4 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >9 dicembre 1962</span><div class="cont_foto"><a href="/news/nella-storia/236137/santa-lucia-bussa-ormai-alle-porte.html"><img alt="Santa Lucia bussa ormai alle porte" title="Santa Lucia bussa ormai alle porte" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1575554399561.jpg--.jpg?1575554399000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/236137/santa-lucia-bussa-ormai-alle-porte.html">Santa Lucia bussa ormai alle porte</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos5 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >8 dicembre 1967</span><div class="cont_foto"><a href="/news/nella-storia/236135/ecco-i-bigliettoni.html"><img alt="Ecco i &ldquo;bigliettoni&rdquo;" title="Ecco i &ldquo;bigliettoni&rdquo;" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1575550790390.jpg--.jpg?1575550790000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/236135/ecco-i-bigliettoni.html">Ecco i “bigliettoni”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos6 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >7 dicembre 1990</span><div class="cont_foto"><a href="/news/nella-storia/236133/aereo-militare-cade-in-fiamme-su-una-scuola-di-casalecchio-di-reno.html"><img alt="Aereo militare cade in fiamme su una scuola di Casalecchio di Reno" title="Aereo militare cade in fiamme su una scuola di Casalecchio di Reno" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1575549227367.jpg--.jpg?1575549227000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/236133/aereo-militare-cade-in-fiamme-su-una-scuola-di-casalecchio-di-reno.html">Aereo militare cade in fiamme su una scuola di Casalecchio di Reno</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_b760501e-6078-4cbb-839d-2180cd4e841c .box').css('cursor','pointer');
            $('#box_b760501e-6078-4cbb-839d-2180cd4e841c .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_b760501e-6078-4cbb-839d-2180cd4e841c {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_b760501e-6078-4cbb-839d-2180cd4e841c .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:8000,
                       pager:true,
                       pagerSelector: '#box_b760501e-6078-4cbb-839d-2180cd4e841c .punti_slide'
                   
               });
           
               $('#box_b760501e-6078-4cbb-839d-2180cd4e841c').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b760501e-6078-4cbb-839d-2180cd4e841c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

                        



    <div class="sezione_link necrologies_small">
        
                <p class="sezione"><a href="sezioni/31/le-necrologie" >Le necrologie </a></p>                
                <p class="testo_link"><a href="sezioni/31/le-necrologie" ></a></p>
            
    </div>


<div class="box_preview_publishing_initiatives_container">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_publishing_initiatives" id="box_e4688ce1-236b-4382-adea-f481116b21ed">
            
                <p class="occhiello_titolo">in corso:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo iniziativeeditoriali La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/iniziative-editoriali/235666/regala-un-mese-di-notizie-a-prezzo-speciale.html"><img alt="Regala un mese di notizie a prezzo speciale" title="Regala un mese di notizie a prezzo speciale" src="https://ogliopo.laprovinciacr.it/resizer/50/35/true/1574967316559.jpg--.jpg?1574967316000" /></a></div>
                                    <p class="titolo"><a href="/news/iniziative-editoriali/235666/regala-un-mese-di-notizie-a-prezzo-speciale.html">Regala un mese di notizie a prezzo speciale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_e4688ce1-236b-4382-adea-f481116b21ed .box').css('cursor','pointer');
            $('#box_e4688ce1-236b-4382-adea-f481116b21ed .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e4688ce1-236b-4382-adea-f481116b21ed.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    



    <div class="sezione_link box_preview_publishing_initiatives_sezione_link_editoriali">
        
                <p class="sezione"><a href="sezioni/33/iniziative-editoriali" >Iniziative editoriali</a></p>                
                <p class="testo_link"><a href="sezioni/33/iniziative-editoriali" >scopri le</a></p>
            
    </div>


</div>

                    <div class="box_tempo_libero">
                         
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_section_slide" id="box_25c9a7aa-e0a8-467e-8482-92d19dd43b51">
            
                <p class="occhiello_titolo"><a href="sezioni/10/tempo-libero">Tempolibero</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/arte/appuntamenti/235141/super-la-xv-mostra-internazionale-di-illustratori-contemporanei-dal-30-novembre-al-26-gennaio.html"><img alt="Super, la XV Mostra internazionale di illustratori contemporanei dal 30 novembre al 26 gennaio" title="Super, la XV Mostra internazionale di illustratori contemporanei dal 30 novembre al 26 gennaio" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1574350358904.jpg--.jpg?1574350359000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="/arte/appuntamenti/235141/super-la-xv-mostra-internazionale-di-illustratori-contemporanei-dal-30-novembre-al-26-gennaio.html">Super, la XV Mostra internazionale di illustratori contemporanei dal 30 novembre al 26 gennaio</a></p><p class="sottotitolo"><a href="/arte/appuntamenti/235141/super-la-xv-mostra-internazionale-di-illustratori-contemporanei-dal-30-novembre-al-26-gennaio.html">Tapirulan, grande esposizione dedicata alla carriera dell'ospite d'onore Bruno Bozzetto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/cultura/appuntamenti/234908/occhipinti-confalonieri-lunedi-25-al-caffe-letterario-di-crema.html"><img alt="Occhipinti Confalonieri luned&igrave; 25 al Caff&egrave; letterario di Crema" title="Occhipinti Confalonieri luned&igrave; 25 al Caff&egrave; letterario di Crema" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1574099282335.jpg--.jpg?1574099282000" /></a></div>
                                    <span class="occhiello"  >CREMA</span><p class="titolo"><a href="/cultura/appuntamenti/234908/occhipinti-confalonieri-lunedi-25-al-caffe-letterario-di-crema.html">Occhipinti Confalonieri luned&igrave; 25 al Caff&egrave; letterario di Crema</a></p><p class="sottotitolo"><a href="/cultura/appuntamenti/234908/occhipinti-confalonieri-lunedi-25-al-caffe-letterario-di-crema.html">In sala Bottesini alle 20.45 con ingresso libero</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/sagre-mercatini-fiere/appuntamenti/234271/a-il-bonta-i-produttori-di-amatrice-il-mais-nero-dei-maya-e-labito-gourmet.html"><img alt="A Il BonT&agrave; i produttori di Amatrice, il mais nero dei Maya e l&rsquo;abito gourmet" title="A Il BonT&agrave; i produttori di Amatrice, il mais nero dei Maya e l&rsquo;abito gourmet" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1573315215497.jpg--.jpg?1573315216000" /></a></div>
                                    <span class="occhiello"  >CREMONA DAL 9 AL 12 NOVEMBRE</span><p class="titolo"><a href="/sagre-mercatini-fiere/appuntamenti/234271/a-il-bonta-i-produttori-di-amatrice-il-mais-nero-dei-maya-e-labito-gourmet.html">A Il BonT&agrave; i produttori di Amatrice, il mais nero dei Maya e l’abito gourmet</a></p><p class="sottotitolo"><a href="/sagre-mercatini-fiere/appuntamenti/234271/a-il-bonta-i-produttori-di-amatrice-il-mais-nero-dei-maya-e-labito-gourmet.html">Apre il Salone delle eccellenze enogastronomiche dei territori</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/appuntamenti/233706/november-porc-le-eccellenze-di-sua-maesta-il-maiale.html"><img alt="November Porc, le eccellenze di sua maest&agrave; il maiale" title="November Porc, le eccellenze di sua maest&agrave; il maiale" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1572601348541.jpg--.jpg?1572601348000" /></a></div>
                                    <span class="occhiello"  >LA RASSEGNA</span><p class="titolo"><a href="/news/appuntamenti/233706/november-porc-le-eccellenze-di-sua-maesta-il-maiale.html">November Porc, le eccellenze di sua maest&agrave; il maiale</a></p><p class="sottotitolo"><a href="/news/appuntamenti/233706/november-porc-le-eccellenze-di-sua-maesta-il-maiale.html">La maggior manifestazione europea del settore propone domani a Sissa la Mostra Mercato degli Antichi Sapori e Tradizioni dove le eccellenze enogastronomiche d’Italia si confrontano con quelle della Bassa parmense</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/appuntamenti/233056/the-manhattan-transfer-domenica-22-dicembre-all-auditorium-del-mdv.html"><img alt="The Manhattan Transfer domenica 22 dicembre all'Auditorium del MdV" title="The Manhattan Transfer domenica 22 dicembre all'Auditorium del MdV" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1571824855251.jpg--.jpg?1571824858000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="/musica/appuntamenti/233056/the-manhattan-transfer-domenica-22-dicembre-all-auditorium-del-mdv.html">The Manhattan Transfer domenica 22 dicembre all'Auditorium del MdV</a></p><p class="sottotitolo"><a href="/musica/appuntamenti/233056/the-manhattan-transfer-domenica-22-dicembre-all-auditorium-del-mdv.html">Unica tappa italiana del tour celebrativo per i 50 anni di carriera del gruppo vocale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/cultura/appuntamenti/232917/il-pianista-di-yarmouk-si-racconta-con-le-parole-e-con-la-sua-musica.html"><img alt="Il pianista di Yarmouk si racconta con le parole e con la sua musica" title="Il pianista di Yarmouk si racconta con le parole e con la sua musica" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1571666729480.jpg--.jpg?1571666730000" /></a></div>
                                    <span class="occhiello"  >CREMA</span><p class="titolo"><a href="/cultura/appuntamenti/232917/il-pianista-di-yarmouk-si-racconta-con-le-parole-e-con-la-sua-musica.html">Il pianista di Yarmouk si racconta con le parole e con la sua musica</a></p><p class="sottotitolo"><a href="/cultura/appuntamenti/232917/il-pianista-di-yarmouk-si-racconta-con-le-parole-e-con-la-sua-musica.html">Nuovo appuntamento con il Caff&egrave; Letterario luned&igrave; 28 ottobre alle 20.45</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_25c9a7aa-e0a8-467e-8482-92d19dd43b51 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_25c9a7aa-e0a8-467e-8482-92d19dd43b51 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_25c9a7aa-e0a8-467e-8482-92d19dd43b51 .punti_slide'
                   
               });
           
               $('#box_25c9a7aa-e0a8-467e-8482-92d19dd43b51').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_25c9a7aa-e0a8-467e-8482-92d19dd43b51.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_oggidomani">
    <input type="button" name="button" onclick="location.href='sezioni/10/tempo-libero';" value="oggi / domani"  />
</div>
                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_film">
    <input type="button" name="button" onclick="location.href='sezioni/69/cinema';" value="I FILM IN SALA"  />
</div>
                    </div><!--box_tempo_libero-->

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog box_preview_auto_blog_ogliopo" id="box_e7c8ce93-3a38-4a58-ad7e-914ee53a617a">
            
                <p class="occhiello_titolo">Blog
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 blog lucapuerari Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/luca-puerari/236497/a-teheran-in-piazza-per-mister-stramaccioni.html"><img src="resizer/50/50/true/1550512870554.JPG--.JPG" alt="luca puerari" title="luca puerari" /></a></div><span class="occhiello"  >#SPORTIVAMENTE</span><p class="autore"><span class="prefisso_autore">di </span>luca puerari</p><p class="titolo"><a href="/blog/luca-puerari/236497/a-teheran-in-piazza-per-mister-stramaccioni.html">A Teheran in piazza per mister Stramaccioni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 blog nicolaarrigoni Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/nicola-arrigoni/236281/piazza-fontana-lella-costa-marx-e-le-sardine.html"><img src="resizer/50/50/true/1549911684900.jpg--.jpg" alt="Nicola Arrigoni" title="Nicola Arrigoni" /></a></div><span class="occhiello"  >TEATRALIA</span><p class="autore"><span class="prefisso_autore">di </span>Nicola Arrigoni</p><p class="titolo"><a href="/blog/nicola-arrigoni/236281/piazza-fontana-lella-costa-marx-e-le-sardine.html">Piazza Fontana, Lella Costa, Marx e le sardine</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 blog rockismi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/rockismi/231117/watchout-festival-dall-hardcore-alla-psichedelia.html"><img src="resizer/50/50/true/1384274759496.JPG--.JPG" alt="Fabio Guerreschi" title="Fabio Guerreschi" /></a></div><span class="occhiello"  >ROCKISMI</span><p class="autore"><span class="prefisso_autore">di </span>Fabio Guerreschi</p><p class="titolo"><a href="/blog/rockismi/231117/watchout-festival-dall-hardcore-alla-psichedelia.html">Watchout Festival, dall'hardcore alla psichedelia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_e7c8ce93-3a38-4a58-ad7e-914ee53a617a .box').css('cursor','pointer');
            $('#box_e7c8ce93-3a38-4a58-ad7e-914ee53a617a .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e7c8ce93-3a38-4a58-ad7e-914ee53a617a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




					
        
        
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_2 " format="180x180_2" ><div id="ZonaBanner_422">
<script language="JavaScript"> var code422 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback422called = false;
function callback422() {
if (!callback422called )
{
callback422called = true;
if (code422 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code422)) { strJs = strJs + match[1]; }
code422 = code422.replace(regexpr, '');

document.getElementById("ZonaBanner_422").innerHTML=code422;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=422&nocache=' + nIndex + '', function(){ callback422() });
</script>
</div><script type="text/javascript">incrementAdvImpression(64);</script>
</div>
      
      
       
					
                        


					
        
        
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_concessionaria " format="180x180_concessionaria" ><div id="ZonaBanner_423">
<script language="JavaScript"> var code423 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback423called = false;
function callback423() {
if (!callback423called )
{
callback423called = true;
if (code423 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code423)) { strJs = strJs + match[1]; }
code423 = code423.replace(regexpr, '');

document.getElementById("ZonaBanner_423").innerHTML=code423;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=423&nocache=' + nIndex + '', function(){ callback423() });
</script>
</div><script type="text/javascript">incrementAdvImpression(65);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_3 " format="180x180_3" ><div id="ZonaBanner_401">
<script language="JavaScript"> var code401 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback401called = false;
function callback401() {
if (!callback401called )
{
callback401called = true;
if (code401 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code401)) { strJs = strJs + match[1]; }
code401 = code401.replace(regexpr, '');

document.getElementById("ZonaBanner_401").innerHTML=code401;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=401&nocache=' + nIndex + '', function(){ callback401() });
</script>
</div><script type="text/javascript">incrementAdvImpression(14);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_4 " format="180x180_4" ><div id="ZonaBanner_393">
<script language="JavaScript"> var code393 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback393called = false;
function callback393() {
if (!callback393called )
{
callback393called = true;
if (code393 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code393)) { strJs = strJs + match[1]; }
code393 = code393.replace(regexpr, '');

document.getElementById("ZonaBanner_393").innerHTML=code393;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=393&nocache=' + nIndex + '', function(){ callback393() });
</script>
</div><script type="text/javascript">incrementAdvImpression(15);</script>
</div>
      
      
       

        
        <div data-render="true"  class="bannervcms banner_180x180_5 " format="180x180_5" ><div id="ZonaBanner_394">
<script language="JavaScript"> var code394 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback394called = false;
function callback394() {
if (!callback394called )
{
callback394called = true;
if (code394 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code394)) { strJs = strJs + match[1]; }
code394 = code394.replace(regexpr, '');

document.getElementById("ZonaBanner_394").innerHTML=code394;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=394&nocache=' + nIndex + '', function(){ callback394() });
</script>
</div><script type="text/javascript">incrementAdvImpression(45);</script>
</div>
      
      
      
<br class="clear_both" />
                </div><!--column_180-->
                <div class="overbox_main_785">
                    <div class="social_tool_bar">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share ">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" fb:size="small"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 236835 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>		
	
</div>



    <div class="article_header">
    <p class="occhiello_articolo">CALCIO SERIE B</p><h1 itemprop="headline name" class="titolo_articolo titolo">Cremonese-Perugia 1-0: fine primo tempo</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Squadre negli spogliatoi dopo un primo tempo molto emozionante, giocato in velocità e ricco di occasioni da gol</h2>
    </div>  


                    <div class="cont_article_multimedia">
    


    <div class="article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_c6e53e32-01de-486a-9311-d4b3208cfd6d">                
            <meta itemprop="thumbnailUrl" content="https://ogliopo.laprovinciacr.it/resizer/785/-1/true/1576399176937.JPG--cremonese_perugia___partita_iniziata.JPG?1576399176000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Cremonese-Perugia:  partita iniziata" src="resizer/785/-1/true/1576399176937.JPG--cremonese_perugia___partita_iniziata.JPG?1576399176000" alt="Cremonese-Perugia:  partita iniziata"  width="785" />
                        <p class="didascalia">Nella foto Piccolo</p>
                    </div>
                </div>
    </div>  


    
</div>
                    <div class="column_300 column_300_no_border">
                        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati articoli_correlati_without_tags box_b9987010-c80a-4b5e-9e74-06eabb68a568\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  video pos1\"><article><div class=\"foto\"><a href=\"video/sport/236843/video-cremonese-perugia-il-prepartita.html\"><img alt=\"VIDEO Cremonese-Perugia: il prepartita\" title=\"VIDEO Cremonese-Perugia: il prepartita\" src=\"https://ogliopo.laprovinciacr.it/resizer/280/130/true/be5a596bc95d7fe990b1f72493e73c57.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"video/sport/236843/video-cremonese-perugia-il-prepartita.html\">VIDEO Cremonese-Perugia: il prepartita<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_b9987010-c80a-4b5e-9e74-06eabb68a568').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    

                    
                        <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "236835"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori article_quick_vote">        <p class="occhiello_titolo">Cosa ti Suscita?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Gioia" >Gioia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Rabbia" >Rabbia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupore" >Stupore</a></p>                    <p class="totale">1</p>                    <div class="cont_linea">                        <div class="linea" style="width:66%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Tristezza" >Tristezza</a></p>                    <p class="totale">1</p>                    <div class="cont_linea">                        <div class="linea" style="width:66%"></div>                    </div>                </div>                                </div>');
</script>

<script>
$( document ).ready( function() {
    if(virtualcmsPageInfo.article.title === 'E\' morto il giornalista Marco Bazzani' || virtualcmsPageInfo.article.title === 'Processione continua per Marco') {
        document.querySelector('.vota_flash_colori.article_quick_vote .voto.allegro').style.display = 'none';
    }
});
</script>

                        


    <div class="article_maps">
    
    </div>  


                        
        <script id="79153d60-8311-4322-baeb-835e15f7c06d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><!-- OAS AD 'Middle1' - da inserire per 300x250, video spot, espandibili mvideo, etc -->\r\n<script language=\"javascript\">var oas_vis_Middle1 = 0;<\/script> \r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(35);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#79153d60-8311-4322-baeb-835e15f7c06d').remove()
    </script>
      
      
                        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati altri_articoli_correlati altri_articoli_correlati_casalmaggiore box_15c2844d-7923-417f-afc3-4058494177da\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Sullo stesso argomento<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  video pos1\"><article><div class=\"foto\"><a href=\"video/sport/236779/video2-cremonese-la-conferenza-stampa-pre-gara-di-mister-baroni.html\"><img alt=\"VIDEO2 Cremonese, la conferenza stampa pre gara di mister Baroni\" title=\"VIDEO2 Cremonese, la conferenza stampa pre gara di mister Baroni\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/30d86a4587f805cb8ce33faaf5dcaacb.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"video/sport/236779/video2-cremonese-la-conferenza-stampa-pre-gara-di-mister-baroni.html\">VIDEO2 Cremonese, la conferenza stampa pre gara di mister Baroni<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  video pos2\"><article><div class=\"foto\"><a href=\"video/sport/236778/video-cremonese-conferenza-stampa-pre-gara-di-mister-baroni.html\"><img alt=\"VIDEO Cremonese, conferenza stampa pre gara di mister Baroni\" title=\"VIDEO Cremonese, conferenza stampa pre gara di mister Baroni\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/5369e7e8dabbc9cc482eafdf4a6d08f8.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"video/sport/236778/video-cremonese-conferenza-stampa-pre-gara-di-mister-baroni.html\">VIDEO Cremonese, conferenza stampa pre gara di mister Baroni<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  video pos3\"><article><div class=\"foto\"><a href=\"video/sport/236221/cremonese-mister-baroni-con-il-chievo-una-gara-importante.html\"><img alt=\"Cremonese, mister Baroni:  &laquo;Con il Chievo una gara importante&raquo;\" title=\"Cremonese, mister Baroni:  &laquo;Con il Chievo una gara importante&raquo;\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1575648419256.JPG--.JPG?1575648419000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"video/sport/236221/cremonese-mister-baroni-con-il-chievo-una-gara-importante.html\">Cremonese, mister Baroni: &laquo;Con il Chievo una gara importante&raquo;<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 3 0\">  <!-- i = 4 -->  <div class=\"box  video pos4\"><article><div class=\"foto\"><a href=\"video/sport/235774/video-cremonese-livorno-0-0-il-commento.html\"><img alt=\"VIDEO Cremonese-Livorno 0-0: il commento\" title=\"VIDEO Cremonese-Livorno 0-0: il commento\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/43ccf4a424ea7109bef4232a94589ec5.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"video/sport/235774/video-cremonese-livorno-0-0-il-commento.html\">VIDEO Cremonese-Livorno 0-0: il commento<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 4 0\">  <!-- i = 5 -->  <div class=\"box  articolo pos5\"><article><div class=\"foto\"><a href=\"news/sport/235750/cremonese-livorno-la-diretta-dalle-15.html\"><img alt=\"Cremonese brutta e fischiata\" title=\"Cremonese brutta e fischiata\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1575129168740.jpg--.jpg?1575129169000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/sport/235750/cremonese-livorno-la-diretta-dalle-15.html\">Cremonese brutta e fischiata<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_15c2844d-7923-417f-afc3-4058494177da').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    

                        
                        
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " format="300x250_2" ><div id="ZonaBanner_412">
<script language="JavaScript"> var code412 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback412called = false;
function callback412() {
if (!callback412called )
{
callback412called = true;
if (code412 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code412)) { strJs = strJs + match[1]; }
code412 = code412.replace(regexpr, '');

document.getElementById("ZonaBanner_412").innerHTML=code412;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=412&nocache=' + nIndex + '', function(){ callback412() });
</script>
</div><script type="text/javascript">incrementAdvImpression(62);</script>
</div>
      
      
      
                        

<script type="text/javascript">
   document.write('<div class="tags tags_casalmaggiore">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cremonese perugia&idcanale=3">cremonese perugia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=calcio serie b&idcanale=3">calcio serie b</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="ZonaBanner_424">
<script language="JavaScript"> var code424 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback424called = false;
function callback424() {
if (!callback424called )
{
callback424called = true;
if (code424 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code424)) { strJs = strJs + match[1]; }
code424 = code424.replace(regexpr, '');

document.getElementById("ZonaBanner_424").innerHTML=code424;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=424&nocache=' + nIndex + '', function(){ callback424() });
</script>
</div><script type="text/javascript">incrementAdvImpression(66);</script>
</div>
      
      
      
                        
        <script id="61044579-ac06-4134-9c80-b538fd65ee59" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_4 \" format=\"300x250_4\" ><!-- OAS AD 'Middle2' - da inserire per secondo 300x250 -->\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/SCRIPT><script type=\"text/javascript\">incrementAdvImpression(36);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#61044579-ac06-4134-9c80-b538fd65ee59').remove()
    </script>
      
      
                        
        
        
      
      
                              
                        
        
        <div data-render="true"  class="bannervcms banner_300x100 " format="300x100" ><div id="ZonaBanner_386">
<script language="JavaScript"> var code386 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback386called = false;
function callback386() {
if (!callback386called )
{
callback386called = true;
if (code386 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code386)) { strJs = strJs + match[1]; }
code386 = code386.replace(regexpr, '');

document.getElementById("ZonaBanner_386").innerHTML=code386;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=58&Z=386&nocache=' + nIndex + '', function(){ callback386() });
</script>
</div><script type="text/javascript">incrementAdvImpression(6);</script>
</div>
      
      
      
                        
        
        <div data-render="true"  class="bannervcms banner_300x100_2 " format="300x100_2" ><div id="ZonaBanner_387">
<script language="JavaScript"> var code387 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback387called = false;
function callback387() {
if (!callback387called )
{
callback387called = true;
if (code387 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code387)) { strJs = strJs + match[1]; }
code387 = code387.replace(regexpr, '');

document.getElementById("ZonaBanner_387").innerHTML=code387;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=58&Z=387&nocache=' + nIndex + '', function(){ callback387() });
</script>
</div><script type="text/javascript">incrementAdvImpression(41);</script>
</div>
      
      
      
                        
        <script id="b1036ae3-53c0-4f2d-942d-4ed5424b1c31" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_3 \" format=\"300x100_3\" ><!-- OAS AD 'x40' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(37);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#b1036ae3-53c0-4f2d-942d-4ed5424b1c31').remove()
    </script>
      
        
                    </div><!--column_300-->
                    


    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Fine del primo tempo senza recupero: squadre negli spogliatoi dopo un primo tempo molto emozionante, giocato in velocit&agrave; e ricco di occasioni da gol</p>
<p>45' Perugia vino al pareggio con un gran tiro di Nicolussi Caviglia che finisce di pochissimo sopra la traversa di Agazzi</p>
<p>36'&nbsp;Di Chiara sulla sinistra ruba palla a Piccolo e poi conclude a rete. Agazzi in due tempi</p>
<p>33'&nbsp;Palombi, dopo un fallo laterale di Migliore, si libera del difensore ma il suo tiro a giro finisce lontano dai pali della porta difesa da Vicario</p>
<p>29'&nbsp;Miracolo di Vicario su Ceravolo su una ribattuta dopo un'azione di calcio d'angolo</p>
<p>28'&nbsp;Cremonese vicina al raddoppio con Migliore che dal vertice dell'area di rigore tira a giro di destro e colpisce l'incrocio dei pali</p>
<p>26'&nbsp;Dopo lo svantaggio il Perugia ha preso in mano la partita, la Cremonese sta soffrendo</p>
<p>24'&nbsp;Brividi per la Cremonese e per Agazzi: dopo una bella triangolazione con Nicolussi, Capone va alla conclusione che si spegne sul fondo di pochissimo</p>
<p>23'&nbsp;Calcio di punizione di Piccolo, pallone sopra la traversa</p>
<p>22'&nbsp;Doppia ammonizione: prima Di Chiara e poi Caracciolo</p>
<p>21'&nbsp;Il Perugia attacca alla ricerca del pareggio e la Cremonese pu&ograve; ribattere in contropiede. Partita molto bella e veloce</p>
<p>19' Clamorosa doppia occasione da gol del Perugia: prima Falzerano e poi Balic impegnano Agazzi che salva tutto</p>
<p>17'&nbsp;Bella azione dei grigiorossi con Palombi che di tacco libera Zortea il cui tiro di sinistro viene parato da Vicario</p>
<p>13' <strong>GOL</strong> della <strong>CREMONESE</strong>: in rete Claiton.&nbsp;Il difensore grigiorosso anticipa tutti e mette in porta dopo un rimpallo, ma sul gol pesa una sospetta posizione di fuorigioco proprio di Claiton. Molte le proteste del Perugia e della panchina umbra, ma il gol &egrave; stato convalidato, Cremonese in vantaggio.</p>
<p>10'&nbsp;Squadre corte, pressing alto e ritmi buoni in questo inizio di partita. Difficile per entrambe le squadre organizzare trame di gioco precise</p>
<p>6' Apertura di Valzania per Migliore, cross sul secondo palo. Il colpo di testa di Ceravolo si spegne a lato</p>
<p>1' Il Perugia si affaccia in avanti e Falzerano conclude dal limite. Pallone a lato</p>
<p>Partita iniziata, giornata umida, terreno in buone condizioni. Calcio d'avvio ritardato di un paio di minuti per sistemare la rete di una porta.&nbsp;Cremonese in divisa bianca, Perugia con un completo scuro</p>
<p><strong>LE FORMAZIONI</strong></p>
<p><strong>CREMONESE</strong> (3-4-2-1): Agazzi; Bianchetti, Claiton, Caracciolo; Zortea, Gustafson, Valzania, Migliore; Piccolo, Palombi; Ceravolo.&nbsp;A disp.: Ravaglia, Volpe, Ravanelli, Terranova, Renzetti, Deli, Soddimo, Castagnetti, Arini, Ciofani.<br />All.: Marco Baroni</p>
<p><strong>PERUGIA</strong> (4-3-2-1): Vicario; Rosi, Gyomber, Sgarbi, Di Chiara; Balic, Carraro, Nicolussi Caviglia; Capone, Falzerano; Iemmello.&nbsp;A disp.: Fulignati, Albertoni, Rodin, Nzita, Mazzocchi, Konat&eacute;, Falasco, Buonaiuto, Melchiorri, Falcinelli.<br />All.: Massimo Oddo</p>
<p><a href="https://www.laprovinciacr.it/video/sport/236843/video-cremonese-perugia-il-prepartita.html" target="_blank" rel="noopener"><span style="color: #3366ff;"><strong>[GUARDA IL VIDEO: IL PRE PARTITA]</strong></span></a></p>
<p>CREMONA (15 dicembre 2019) -&nbsp;Non c&rsquo;&egrave; bisogno di tante parole per spiegare quanto sia importante la partita di oggi: allo Zini arriva il Perugia trascinato dal bomber Iemmello, la Cremonese naviga in zona playout, a dispetto della rosa allestita in estate. I punti valgono almeno il doppio e da qui alla fine del girone di andata sar&agrave; sempre cos&igrave;. Con che formazione scenderanno in campo i grigiorossi? Manca Mogos e Baroni ha dichiarato che Zortea ha il 90 per cento di probabilit&agrave; di prenderne il posto. Terranova ha avuto un po&rsquo; di febbre, ma dovrebbe farcela. Lo stesso vale per Gustafson e, forse, anche per Piccolo. Il quale a Verona col Chievo &egrave; tornato in campo e ha dato l&rsquo;impressione di essere subito brillante. Che sia un rischio schierarlo dall&rsquo;inizio &egrave; evidente. Ma il tempo degli indugi &egrave; finito da un pezzo e, allora, se non ora, quando? E poi c&rsquo;&egrave; il problema del gol: perch&eacute; non provare la soluzione Piccolo dall&rsquo;inizio e vedere se cambia qualcosa? &Egrave; un&rsquo;idea che Baroni star&agrave; senz&rsquo;altro soppesando.</p>
<p></p>
<!-- ---------------- INIZIOLINK  ---------------- -->
<p>&copy; RIPRODUZIONE RISERVATA DI TESTI, FOTO E VIDEO</p>
<p><iframe width="400" height="170" style="border: 0px; height: 170px;" src="https://editoria.laprovinciacr.it/codiciCMS/TxtImgSfoglialoOra.asp?g=15&amp;m=12&amp;a=2019&amp;p=48" scrolling="no"></iframe></p>
<!-- ----------------  FINELINK ---------------- -->
                  </div><p itemprop="dateModified" class="last_modified">15 Dicembre 2019</p>
    </div>  


<div class="article_body" style="display:none;">
    





</div><!--article_body-->
<div class="article_body">
    





</div><!--article_body-->
                    <div class="article_comments_plus">
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="236835" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento <span>A discrezione della redazione il tuo commento potr&#225; essere pubblicato sull&#180;edizione cartacea del quotidiano.</span></a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form name="" method="post" action="/news/sport/236835/cremonese-perugia-diretta-ore-15.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/ogliopo.laprovinciacr.it\/news\/sport\/236835\/cremonese-perugia-diretta-ore-15.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="470" data-version="v2.3"></div>');
}
</script>
	
</div><!--article_comments_plusfb-->
                </div><!--overbox_main_785-->
            </div><!--overbox_full-->
            <div class="overbox_full">
                <div class="container_footer_banner_180">
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_01 " format="bottom_180x180_01" ><div id="ZonaBanner_395">
<script language="JavaScript"> var code395 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback395called = false;

function callback395() {
if (!callback395called )

{
callback395called = true;

if (code395 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code395)) { strJs = strJs + match[1]; }
code395 = code395.replace(regexpr, '');

document.getElementById("ZonaBanner_395").innerHTML=code395;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=395&nocache=' + nIndex + '', function(){ callback395() });
</script>
</div><script type="text/javascript">incrementAdvImpression(8);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_02 " format="bottom_180x180_02" ><div id="ZonaBanner_396">
<script language="JavaScript"> var code396 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback396called = false;
function callback396() {
if (!callback396called )
{
callback396called = true;
if (code396 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code396)) { strJs = strJs + match[1]; }
code396 = code396.replace(regexpr, '');

document.getElementById("ZonaBanner_396").innerHTML=code396;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=396&nocache=' + nIndex + '', function(){ callback396() });
</script>
</div><script type="text/javascript">incrementAdvImpression(9);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_03 " format="bottom_180x180_03" ><div id="ZonaBanner_397">
<script language="JavaScript"> var code397 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback397called = false;
function callback397() {
if (!callback397called )
{
callback397called = true;
if (code397 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code397)) { strJs = strJs + match[1]; }
code397 = code397.replace(regexpr, '');

document.getElementById("ZonaBanner_397").innerHTML=code397;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=397&nocache=' + nIndex + '', function(){ callback397() });
</script>
</div><script type="text/javascript">incrementAdvImpression(10);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_04 " format="bottom_180x180_04" ><div id="ZonaBanner_398">
<script language="JavaScript"> var code398 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback398called = false;
function callback398() {
if (!callback398called )
{
callback398called = true;
if (code398 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code398)) { strJs = strJs + match[1]; }
code398 = code398.replace(regexpr, '');

document.getElementById("ZonaBanner_398").innerHTML=code398;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=398&nocache=' + nIndex + '', function(){ callback398() });
</script>
</div><script type="text/javascript">incrementAdvImpression(11);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_05 " format="bottom_180x180_05" ><div id="ZonaBanner_399">
<script language="JavaScript"> var code399 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();

var callback399called = false;
function callback399() {

if (!callback399called )
{

callback399called = true;
if (code399 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code399)) { strJs = strJs + match[1]; }
code399 = code399.replace(regexpr, '');

document.getElementById("ZonaBanner_399").innerHTML=code399;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=399&nocache=' + nIndex + '', function(){ callback399() });
</script>
</div><script type="text/javascript">incrementAdvImpression(12);</script>
</div>
      
      
      
                </div><!--container_footer_banner_180-->
            </div><!--overbox_full-->            
        <div class="overbox_full">
                </div> <!--overbox_full_container-->
<link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/footer_casalmaggiore_css.jsp?v=1459864593000" /><div class="container_footer">
    
        
                    <div class="menu menu_footer_gen" id="box_c3244d66-3e38-4c4b-814b-600b8b86ca68">
                    <ul class="menu_1">
<li class="ogliopo sezione_3 index">
<a  href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="economia sezione_8 ">
<a  href="sezioni/8/45/economia"  ><span>Economia</span></a>
</li>
<li class="sport attivo selezionato sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/38/Gallery"  ><span>Gallery</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_c3244d66-3e38-4c4b-814b-600b8b86ca68 ul:first li:first a').text('Home');
                        </script>
                    </div>
    
    
        
                    <div class="menu menu_footer_temp" id="box_7706f60b-4cc3-4ccc-b3d6-4ca79024ec0f">
                    <ul class="menu_1">
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="a-tavola sezione_63 ">
<a  href="sezioni/63/54/a-tavola"  ><span>A tavola</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 ">
<a  href="sezioni/64/52/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="teatro sezione_65 ">
<a  href="sezioni/65/53/teatro"  ><span>Teatro</span></a>
</li>
<li class="arte sezione_66 ">
<a  href="sezioni/66/52/arte"  ><span>Arte</span></a>
</li>
<li class="cultura sezione_67 ">
<a  href="sezioni/67/52/cultura"  ><span>Cultura</span></a>
</li>
<li class="turismo sezione_68 ">
<a  href="sezioni/68/52/Turismo"  ><span>Turismo</span></a>
</li>
<li class="cinema sezione_69 ">
<a  href="sezioni/69/53/cinema"  ><span>Cinema</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu menu_footer_serv" id="box_d9639c08-3b3e-4018-9579-7bed7b0dd188">
                    <ul class="menu_1">
<li class="annunci sezione_86 ">
<a  href="sezioni/86/50/annunci"  ><span>Annunci</span></a>
</li>
<li class="le-necrologie- sezione_31 ">
<a  href="sezioni/31/55/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 ">
<a  href="sezioni/33/4/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu menu_footer_ed" id="box_d58b9856-85c2-40dd-bd6b-a21fefc0da73">
                    <ul class="menu_1">
<li class="edicola-digitale sezione_149 ">
<a rel="nofollow" href="http://giornale.laprovinciadicremona.it/sezioni/149/51/edicola-digitale"  ><span>Edicola digitale</span></a>
</li>
</ul>

                    </div>
    
</div><!--container_footer-->
</div><!--container-->


<div class="copyright ">
        
         <p>Copyright <i>La Provincia di Cremona</i> &copy; 2012 Tutti i diritti riservati<br />P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br />Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012<br />Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->


        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><div id="ZonaBanner_388">
<script language="JavaScript"> var code388 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback388called = false;
function callback388() {
if (!callback388called )
{
callback388called = true;
if (code388 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code388)) { strJs = strJs + match[1]; }
code388 = code388.replace(regexpr, '');

document.getElementById("ZonaBanner_388").innerHTML=code388;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=61&Z=388&nocache=' + nIndex + '', function(){ callback388() });
</script>
</div><script type="text/javascript">incrementAdvImpression(13);</script>
</div>
      
      
      
        </div><!--overbox_full-->
        <br class="clear_both" />
    </div><!--container-->

    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://ogliopo.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://ogliopo.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=236835" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>