

<!DOCTYPE html>
<html>
    <head>
        <title>Vandali al cimitero, motore del cancello rotto  - La Provincia</title>
<meta name="description" content="Il sindaco &egrave; furibondo: '&Egrave; la quarta volta, non lo faccio pi&ugrave; aggiustare'" />
<meta name="Keywords" content="matteo priori,piadena drizzona,vandali,cimitero" />
<meta name="news_keywords" content="matteo priori,piadena drizzona,vandali,cimitero" />
<meta name="sections" content="OglioPo,Cremona" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_3.ico?v=1551101095000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_3.ico?v=1551101095000" type="image/x-icon" />

<base href="https://ogliopo.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Vandali al cimitero, motore del cancello rotto "      >
<meta property="og:description" content="Il sindaco &egrave; furibondo: '&Egrave; la quarta volta, non lo faccio pi&ugrave; aggiustare'">
<meta property="og:image" content="https://ogliopo.laprovinciacr.it/resizer/600/315/true/1601655493877.jpg--vandali_al_cimitero__motore_del_cancello_rotto.jpg?1601655494000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://ogliopo.laprovinciacr.it/news/ogliopo/258052/vandali-al-cimitero-motore-del-cancello-rotto.html">
<meta property="twitter:title" content="Vandali al cimitero, motore del cancello rotto ">
<meta property="twitter:description" content="Il sindaco &egrave; furibondo: '&Egrave; la quarta volta, non lo faccio pi&ugrave; aggiustare'">
<meta property="twitter:url" content="https://ogliopo.laprovinciacr.it/news/ogliopo/258052/vandali-al-cimitero-motore-del-cancello-rotto.html">
<meta property="twitter:image" content="https://ogliopo.laprovinciacr.it/resizer/600/315/true/1601655493877.jpg--vandali_al_cimitero__motore_del_cancello_rotto.jpg?1601655494000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://ogliopo.laprovinciacr.it/resizer/600/315/true/1601655493877.jpg--vandali_al_cimitero__motore_del_cancello_rotto.jpg?1601655494000" />
<meta itemprop="url" content="https://ogliopo.laprovinciacr.it/news/ogliopo/258052/vandali-al-cimitero-motore-del-cancello-rotto.html" />
<link rel="canonical" href="https://ogliopo.laprovinciacr.it/news/ogliopo/258052/vandali-al-cimitero-motore-del-cancello-rotto.html" /><meta property="articleID" content="258052">
    <meta property="datePublished" content="2020-10-03T06:05:36Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://ogliopo.laprovinciacr.it/news/ogliopo/258052/vandali-al-cimitero-motore-del-cancello-rotto.html","mainEntityOfPage":"https://ogliopo.laprovinciacr.it/news/ogliopo/258052/vandali-al-cimitero-motore-del-cancello-rotto.html","headline":"Vandali al cimitero, motore del cancello rotto\r\n","text":"PIADENA DRIZZONA (3 ottobre 2020) - Ancora un vandalismo ai danni del cimitero di viale Po a Piadena. Ignoti, probabilmente nella tarda serata di giovedì o nella notte successiva, hanno divelto il supporto del motore che aziona l’apertura automatica e temporizzata del cancello di ingresso, mandandolo fuori uso. Furibondo il sindaco Matteo Priori, che ha assunto un provvedimento drastico: «Basta, è la quarta volta che succede, adesso non lo faccio più sistemare il cancello. Mi viene il vomito nel vedere a quanta maleducazione possa arrivare certa gente schifosa. Hanno strappato dalla loro sede i bulloni che assicurano al muro il meccanismo di apertura. Non si sa cosa pensare, forse a qualcuno a cui non vanno bene gli orari consentiti di visita? Assurdo. E' la quarta volta che accade, non lo faccio più aggiustare». © RIPRODUZIONE RISERVATA DI TESTI, FOTO E VIDEO","keywords":"matteo priori,piadena drizzona,vandali,cimitero","articleSection":"OglioPo","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"https://ogliopo.laprovinciacr.it/images/logos/3/logo_colored.jpg"}},"image":{"contentUrl":"https://ogliopo.laprovinciacr.it/resizer/-1/-1/true/1601655493877.jpg--.jpg?1601655494000","url":"https://ogliopo.laprovinciacr.it/resizer/-1/-1/true/1601655493877.jpg--.jpg?1601655494000","@type":"ImageObject"},"author":{"@type":"Person","name":"Francesco Pavesi"},"dateCreated":"2020-10-02T16:18:23Z","dateModified":"2020-10-02T16:18:23Z","datePublished":"2020-10-03T06:05:36Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 3;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'OglioPo';
virtualcmsPageInfo.sectionId = 3;
virtualcmsPageInfo.sectionName = 'OglioPo';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ogliopo.laprovinciacr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Vandali al cimitero, motore del cancello rotto\r\n';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-10-03 08:05';
virtualcmsPageInfo.article.author = 'Francesco Pavesi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://ogliopo.laprovinciacr.it/news/ogliopo/258052/vandali-al-cimitero-motore-del-cancello-rotto.html';

</script>
<script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/events_handler.js?v=1432652152000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<meta name="google-translate-customization" content="23aceb774221fb9b-f59b52f6eca9f66f-gd6e2c7b643ca9d50-14"></meta>


<script type="text/javascript">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</script>
<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

<!--to make sure that banners collapse-->
<script type="text/javascript" src="https://adserver.laprovinciacr.it/js/animatedcollapse.js"></script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://ogliopo.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://ogliopo.laprovinciacr.it/articolo.jsp?idarticolo=258052&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://ogliopo.laprovinciacr.it/articolo.jsp?idarticolo=258052&amp=false';
    </script>
    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="98f739f2-10a9-477a-9a38-9b7dbd98a38d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- OAS SETUP (please place in page header) -->\r\n<SCRIPT LANGUAGE=JavaScript>\r\n<!--\r\nOAS_sitepage = 'laprovinciadicremona.it/home';\r\nOAS_listpos= 'Position3,Top,Middle1,Middle2,x40';\r\nOAS_query = '';\r\n//-->\r\n<\/SCRIPT>\r\n<SCRIPT LANGUAGE=JavaScript1.1 SRC=\"js/banner/mjx.js\">\r\n<!-- -->\r\n<\/SCRIPT>\r\n<!-- OAS SETUP end --><script type=\"text/javascript\">incrementAdvImpression(27);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#98f739f2-10a9-477a-9a38-9b7dbd98a38d').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://ogliopo.laprovinciacr.it/css/style_site.css?v=1517330509000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://ogliopo.laprovinciacr.it/css/casalmaggiore_articolo_layout_standard_css.jsp?v=1432737172000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-21311235-1']);
              _gaq.push(['_setDomainName', 'ogliopo.laprovinciacr.it']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ogliopo  section_ogliopo "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            

        
        
      
      
      		
				
<div id="container">
    <div class="overbox_full_container">
    <div class="container-head-toolbar-banner">
        					
        
        
      
      
       
        <link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/head_casalmaggiore_css.jsp?v=1459864593000" /><div class="top_toolbar">
    

    <div class="canali top_toolbar_menu_canali_top">
        <div class="box">
            <p class="occhiello_titolo">il network</p>
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

	
        
                    <div class="menu top_toolbar_menu_toolbar" id="box_29abb847-487f-4e00-8076-c3c9a7780a7a">
                    <ul class="menu_1">
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
    	<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', layout: google.translate.TranslateElement.FloatPosition.TOP_LEFT}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    	<p class="date">Sabato 03 Ottobre 2020 <span class="ora_attuale_clock"></span></p>


    <div id="10077790-fac3-4c9b-bb2d-004bac5e3e63"></div><script type="text/javascript">
        $.ajax({
            url:'/widget/head/login_orizzontale_login_registrati.jsp?tipo_layout=header&idarticolo=258052&login_facebook=false&login_google=false&amp=false&abbonati_subito=Edicola+Digitale&ajax=true',
            cache: false,
            success: function(data){
                $('#10077790-fac3-4c9b-bb2d-004bac5e3e63').html(data);
            }
        });
    </script>
</div><!--toolbar_navigazione-->

<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( function(){
    cancellaAccount();
    
     $(".login_orizzontale_login_registrati .registrati").addClass("enabled");
    
});
/*$( window ).on( "load", cancellaAccount );*/
</script>
<div class="container_head">
	    

    <div class="logo ">
        <a href="https://ogliopo.laprovinciacr.it/">
          <img  alt="OglioPo" title="OglioPo" src="images/logos/3/logo_colored.jpg?v=1447686472000" />
        </a>
    </div>

	
    
<div class="cerca head_logo_date_search_search_box" id="cercafe92d256-8baa-4901-995c-9a16a759a671" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="3" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercafe92d256-8baa-4901-995c-9a16a759a671 input[name="q"]').example('cerca');
      
      $('#cercafe92d256-8baa-4901-995c-9a16a759a671 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercafe92d256-8baa-4901-995c-9a16a759a671 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    
        
        <div data-render="true"  class="bannervcms banner_200x70 " format="200x70" ><div id="ZonaBanner_429">
<script language="JavaScript"> var code429 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback429called = false;
function callback429() {
if (!callback429called )
{
callback429called = true;
if (code429 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code429)) { strJs = strJs + match[1]; }
code429 = code429.replace(regexpr, '');

document.getElementById("ZonaBanner_429").innerHTML=code429;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=57&Z=429&nocache=' + nIndex + '', function(){ callback429() });
</script>
</div><script type="text/javascript">incrementAdvImpression(69);</script>
</div>
      
      
      
    

    <div class="canali menu_canali_head">
        <div class="box">
            
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p>
            </div>
        </div>
    </div>

   	
	
		
        
                    <div class="menu main_menu main_menu_ogliopo" id="box_9edd3141-0174-48f7-9706-7ca8795d7a8f">
                    <ul class="menu_1">
<li class="ogliopo attivo selezionato sezione_3 index">
<a  href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/38/Gallery"  ><span>Gallery</span></a>
</li>
<li class="annunci sezione_86 ">
<a  href="sezioni/86/80/annunci"  ><span>Annunci</span></a>
</li>
<li class="rubriche sezione_368 ">
<a  href="sezioni/368/rubriche"  ><span>Rubriche</span></a>
</li>
<li class="storico sezione_385 ">
<a  href="sezioni/385/storico"  ><span>Storico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_9edd3141-0174-48f7-9706-7ca8795d7a8f ul:first li:first a').text('Home');
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
	</div><!--contaniner_menu_primario-->
</div><!--container_head-->
    </div> <!-- .container-head-toolbar-banner -->
    <div class="overbox_full">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_other_article_section" id="box_bf8219aa-fef1-46b9-8754-1d6a99f13f27">
            
                <p class="occhiello_titolo">Altre notizie da questa sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cremona/258050/le-misure-anti-smog-fermano-40-mila-auto.html"><img alt="Le misure anti smog fermano 40 mila auto" title="Le misure anti smog fermano 40 mila auto" src="https://ogliopo.laprovinciacr.it/resizer/54/46/true/1601654659006.jpg--.jpg?1601654660000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CREMONA</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/cremona/258050/le-misure-anti-smog-fermano-40-mila-auto.html">Le misure anti smog fermano<br />40 mila auto</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/258046/covid-in-provincia-di-cremona-dieci-contagi-e-nessuna-vittima.html"><img alt="Covid: in provincia di Cremona dieci contagi e nessuna vittima" title="Covid: in provincia di Cremona dieci contagi e nessuna vittima" src="https://ogliopo.laprovinciacr.it/resizer/54/46/true/1601651198391.jpg--.jpg?1601651199000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CORONAVIRUS</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/258046/covid-in-provincia-di-cremona-dieci-contagi-e-nessuna-vittima.html">Covid: in provincia di Cremona dieci contagi e nessuna vittima</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo ogliopo OglioPo">
                                <article>
                                <div class="cont_foto"><a href="https://ogliopo.laprovinciacr.it/news/ogliopo/258032/covid-bongiovanni-settembre-tranquillo-sei-casi-accertati-e-due-persone-in-quarantena-negative.html"><img alt="Covid, Bongiovanni: 'Settembre tranquillo, sei casi accertati e due persone in quarantena (negative)'" title="Covid, Bongiovanni: 'Settembre tranquillo, sei casi accertati e due persone in quarantena (negative)'" src="https://ogliopo.laprovinciacr.it/resizer/54/46/true/1583510486599.jpg--.jpg?1583510487000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CASALMAGGIORE</span><p class="titolo"><a href="https://ogliopo.laprovinciacr.it/news/ogliopo/258032/covid-bongiovanni-settembre-tranquillo-sei-casi-accertati-e-due-persone-in-quarantena-negative.html">Covid, Bongiovanni: 'Settembre tranquillo, sei casi accertati e due persone in quarantena (negative)'</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_bf8219aa-fef1-46b9-8754-1d6a99f13f27.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    </div><!--overbox_full-->
            <div class="overbox_full">
                
<div class="breadcrumbs_orizzontale bread_articolo breadcrumbs_canale_casalmaggiore">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_3 ogliopo">
                                <a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
                <div class="column_180">
                    
<div class="newsstand_small_Container">
    

<div class="edicola newsstand_small edicola_digitale_ogliopo">
    <p class="occhiello_titolo"><a href="http://giornale.laprovinciadicremona.it/sezioni/149/edicola-digitale">La Provincia Digitale</a></p>
    
            <div class="cont_img">
                <a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://ogliopo.laprovinciacr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.laprovinciadicremona.it%2Fvnprovincia%2Ffpext.jsp%3Ft%3Dcremona%26amp%3Bh%3D292" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
            
</div><!--Container_Edicola_digitale-->



        
        
      
      
       

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 mostread_small mostread_small_ogliopo" id="box_136ffdc8-142a-4818-8024-fef74e3b9361">
            
                <p class="occhiello_titolo">Pi&ugrave; letti
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo crema Crema">
                                <article>
                                <div class="cont_foto"><a href="https://crema.laprovinciacr.it/news/crema/257774/niente-mascherina-rimproverato-ritorna-col-cric.html"><img alt="Niente mascherina, rimproverato ritorna col cric" title="Niente mascherina, rimproverato ritorna col cric" src="http://ogliopo.laprovinciacr.it/resizer/60/48/true/1601231212245.jpg--.jpg?1601231212000" /></a></div>
                                    <p class="titolo"><a href="https://crema.laprovinciacr.it/news/crema/257774/niente-mascherina-rimproverato-ritorna-col-cric.html">Niente mascherina, rimproverato ritorna col cric</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_Gallery   pos2 video cremaeilcremasco Crema">
                                <article>
                                <div class="cont_foto"><a href="https://crema.laprovinciacr.it/video/crema-e-il-cremasco/257778/video-niente-mascherina-al-centro-commerciale-rimproverati-danno-in-escandescenze.html"><img alt="VIDEO Niente mascherina al centro commerciale, rimproverati danno in escandescenze" title="VIDEO Niente mascherina al centro commerciale, rimproverati danno in escandescenze" src="http://ogliopo.laprovinciacr.it/resizer/60/48/true/7ae64fdafd4b63b84f1b10cf08429030.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://crema.laprovinciacr.it/video/crema-e-il-cremasco/257778/video-niente-mascherina-al-centro-commerciale-rimproverati-danno-in-escandescenze.html">VIDEO Niente mascherina al centro commerciale, rimproverati danno in escandescenze</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cremona/257940/legionella-due-cremonesi-ricoverati-in-gravi-condizioni.html"><img alt="Legionella" title="Legionella" src="http://ogliopo.laprovinciacr.it/resizer/60/48/true/1582887882561.jpg--.jpg?1582887883000" /></a></div>
                                    <p class="titolo"><a href="https://www.laprovinciacr.it/news/cremona/257940/legionella-due-cremonesi-ricoverati-in-gravi-condizioni.html">Legionella, due cremonesi ricoverati in gravi condizioni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_136ffdc8-142a-4818-8024-fef74e3b9361.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss.png" /></a><a href="https://twitter.com/laprovinciacr" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a><a href="https://www.facebook.com/pages/La-Provincia-di-Cremona-pagina-ufficiale-del-quotidiano/150407485053379" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="mailto:utenti@cremonaonline.it"><img id="img_mail" title="" alt="" src="images/icon_mail.png" /></a>
</div>



        
        <div data-render="true"  class="bannervcms banner_archivio_storico_180x250 " format="archivio_storico_180x250" ><!------- INIZIO CODICE BANNER ------------->
<div id="ZonaBanner_455">
<script language="JavaScript"> var code455 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback455called = false;
function callback455() {
if (!callback455called )
{
callback455called = true;
if (code455 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code455)) { strJs = strJs + match[1]; }
code455 = code455.replace(regexpr, '');

document.getElementById("ZonaBanner_455").innerHTML=code455;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=75&Z=455&nocache=' + nIndex + '', function(){ callback455() });
</script>
</div>
<!--------- FINE CODICE BANNER ---------------><script type="text/javascript">incrementAdvImpression(78);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 historicalarchive_small" id="box_670179a8-423e-4e60-bb9a-f541dba6ada8">
            
                <p class="occhiello_titolo"><a href="sezioni/282/nella-storia">Oggi...</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos1 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >3 ottobre 1979</span><div class="cont_foto"><a href="/news/nella-storia/258042/facciamo-sparire-i-campi-di-concentramento.html"><img alt="&laquo;Facciamo sparire i campi di concentramento&raquo;" title="&laquo;Facciamo sparire i campi di concentramento&raquo;" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1601645701654.jpg--.jpg?1601645701000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/258042/facciamo-sparire-i-campi-di-concentramento.html">&laquo;Facciamo sparire i campi di concentramento&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos2 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >2 ottobre 1975</span><div class="cont_foto"><a href="/news/nella-storia/257918/il-massacro-del-circeo.html"><img alt="Il massacro del Circeo" title="Il massacro del Circeo" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1601467360699.jpg--.jpg?1601467360000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/257918/il-massacro-del-circeo.html">Il massacro del Circeo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos3 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >1 ottobre 1949</span><div class="cont_foto"><a href="/news/nella-storia/257915/una-lettera-dal-peru.html"><img alt="Una lettera dal Per&ugrave;" title="Una lettera dal Per&ugrave;" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1601461373556.jpg--.jpg?1601461373000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/257915/una-lettera-dal-peru.html">Una lettera dal Per&ugrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos4 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >30 settembre 1972</span><div class="cont_foto"><a href="/news/nella-storia/257856/firmata-la-pace-tra-cina-e-giappone.html"><img alt="Firmata la pace tra Cina e Giappone" title="Firmata la pace tra Cina e Giappone" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1601376496085.jpg--.jpg?1601376496000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/257856/firmata-la-pace-tra-cina-e-giappone.html">Firmata la pace tra Cina e Giappone</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos5 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >29 settembre 1994</span><div class="cont_foto"><a href="/news/nella-storia/257796/catastrofe-nel-baltico-800-morti.html"><img alt="Catastrofe nel Baltico, 800 morti" title="Catastrofe nel Baltico, 800 morti" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1601288723929.jpg--.jpg?1601288724000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/257796/catastrofe-nel-baltico-800-morti.html">Catastrofe nel Baltico, 800 morti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos6 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >28 settembre 1997</span><div class="cont_foto"><a href="/news/nella-storia/257703/il-rock-alle-porte-del-paradiso.html"><img alt="Il rock alle porte del Paradiso" title="Il rock alle porte del Paradiso" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1601115617063.jpg--.jpg?1601115617000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/257703/il-rock-alle-porte-del-paradiso.html">Il rock alle porte del Paradiso</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_670179a8-423e-4e60-bb9a-f541dba6ada8 .box').css('cursor','pointer');
            $('#box_670179a8-423e-4e60-bb9a-f541dba6ada8 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_670179a8-423e-4e60-bb9a-f541dba6ada8 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_670179a8-423e-4e60-bb9a-f541dba6ada8 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:8000,
                       pager:true,
                       pagerSelector: '#box_670179a8-423e-4e60-bb9a-f541dba6ada8 .punti_slide'
                   
               });
           
               $('#box_670179a8-423e-4e60-bb9a-f541dba6ada8').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_670179a8-423e-4e60-bb9a-f541dba6ada8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

                        



    <div class="sezione_link necrologies_small">
        
                <p class="sezione"><a href="sezioni/31/le-necrologie" >Le necrologie </a></p>                
                <p class="testo_link"><a href="sezioni/31/le-necrologie" ></a></p>
            
    </div>


<div class="box_preview_publishing_initiatives_container">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_publishing_initiatives" id="box_9181b1ed-050d-4757-8c4e-5a137f30cf83">
            
                <p class="occhiello_titolo">in corso:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo iniziativeeditoriali La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/iniziative-editoriali/251398/mangiare-sano-rafforza-le-difese-immunitarie.html"><img alt="&laquo;Mangiare sano&raquo; rafforza le difese immunitarie" title="&laquo;Mangiare sano&raquo; rafforza le difese immunitarie" src="https://ogliopo.laprovinciacr.it/resizer/50/35/true/1591624398746.jpg--.jpg?1591624399000" /></a></div>
                                    <p class="titolo"><a href="/news/iniziative-editoriali/251398/mangiare-sano-rafforza-le-difese-immunitarie.html">&laquo;Mangiare sano&raquo; rafforza le difese immunitarie</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_9181b1ed-050d-4757-8c4e-5a137f30cf83 .box').css('cursor','pointer');
            $('#box_9181b1ed-050d-4757-8c4e-5a137f30cf83 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9181b1ed-050d-4757-8c4e-5a137f30cf83.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    



    <div class="sezione_link box_preview_publishing_initiatives_sezione_link_editoriali">
        
                <p class="sezione"><a href="sezioni/33/iniziative-editoriali" >Iniziative editoriali</a></p>                
                <p class="testo_link"><a href="sezioni/33/iniziative-editoriali" >scopri le</a></p>
            
    </div>


</div>

                    <div class="box_tempo_libero">
                         
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_section_slide" id="box_7cddde79-9f61-43e8-875c-07abb5b9eea4">
            
                <p class="occhiello_titolo"><a href="sezioni/10/tempo-libero">Tempolibero</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/appuntamenti/257626/museo-civico-ecco-l-aperitivo-con-sofonisba.html"><img alt="Museo Civico, ecco l'Aperitivo con Sofonisba" title="Museo Civico, ecco l'Aperitivo con Sofonisba" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1601033864187.jpeg--.jpeg?1601033864000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/appuntamenti/257626/museo-civico-ecco-l-aperitivo-con-sofonisba.html">Museo Civico, ecco l'Aperitivo con Sofonisba</a></p><p class="sottotitolo"><a href="https://www.laprovinciacr.it/news/appuntamenti/257626/museo-civico-ecco-l-aperitivo-con-sofonisba.html">L’iniziativa, promossa dall’Assessorato ai Sistemi Culturali del Comune di Cremona, in programma gioved&igrave; 1, 8 e 15 ottobre, alle ore 18</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cremona/257483/qualita-e-innovazione-sono-le-carte-vincenti.html"><img alt="Qualit&agrave; e innovazione sono le carte vincenti" title="Qualit&agrave; e innovazione sono le carte vincenti" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1600842100974.jpg--.jpg?1600842101000" /></a></div>
                                    <span class="occhiello"  >IL FUTURO DELL'EDITORIA</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/cremona/257483/qualita-e-innovazione-sono-le-carte-vincenti.html">Qualit&agrave; e innovazione sono<br />le carte vincenti</a></p><p class="sottotitolo"><a href="https://www.laprovinciacr.it/news/cremona/257483/qualita-e-innovazione-sono-le-carte-vincenti.html">I vertici di Sec Societ&agrave; Editoriale Cremonese, La Provincia di Cremona e Crema e PubliA a Bologna per il meeting nazionale del settore</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://crema.laprovinciacr.it/news/appuntamenti/257443/caffe-letterario-fabiano-massimi-presenta-langelo-di-monaco.html"><img alt="Caff&egrave; Letterario, Fabiano Massimi presenta 'L&rsquo;angelo di Monaco'" title="Caff&egrave; Letterario, Fabiano Massimi presenta 'L&rsquo;angelo di Monaco'" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1600769291481.jpg--.jpg?1600769291000" /></a></div>
                                    <span class="occhiello"  >CREMA</span><p class="titolo"><a href="https://crema.laprovinciacr.it/news/appuntamenti/257443/caffe-letterario-fabiano-massimi-presenta-langelo-di-monaco.html">Caff&egrave; Letterario, Fabiano Massimi presenta 'L’angelo<br />di Monaco'</a></p><p class="sottotitolo"><a href="https://crema.laprovinciacr.it/news/appuntamenti/257443/caffe-letterario-fabiano-massimi-presenta-langelo-di-monaco.html">Luned&igrave; 28 settembre, ore 20.45 e ingresso libero fino ad esaurimento dei posti, al Mercato Austroungarico. In caso di maltempo in sala Bottesini del teatro San Domenico. Accompagnamento musicale di Chiara Marinoni e Matteo Bacchio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos4 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/257272/la-demenza-di-alzheimer-il-ruolo-dei-servizi-e-dei-famigliari.html"><img alt="La demenza di Alzheimer, il ruolo dei servizi e dei famigliari" title="La demenza di Alzheimer, il ruolo dei servizi e dei famigliari" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1600508040557.JPG--.JPG?1600508040000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/257272/la-demenza-di-alzheimer-il-ruolo-dei-servizi-e-dei-famigliari.html">La demenza di Alzheimer, il ruolo dei servizi e dei famigliari</a></p><p class="sottotitolo"><a href="https://www.laprovinciacr.it/news/cronaca/257272/la-demenza-di-alzheimer-il-ruolo-dei-servizi-e-dei-famigliari.html">Incontro il 23 settembre, al Civico 81, promosso Rete Cremona Citt&agrave; Amica delle persone con demenza</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/appuntamenti/256732/pinacoteca-e-museo-di-storia-naturale-modifiche-agli-orari-di-apertura.html"><img alt="Pinacoteca e Museo di Storia Naturale: modifiche agli orari di apertura" title="Pinacoteca e Museo di Storia Naturale: modifiche agli orari di apertura" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1408038459091.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/appuntamenti/256732/pinacoteca-e-museo-di-storia-naturale-modifiche-agli-orari-di-apertura.html">Pinacoteca e Museo di Storia Naturale: modifiche agli orari di apertura</a></p><p class="sottotitolo"><a href="https://www.laprovinciacr.it/news/appuntamenti/256732/pinacoteca-e-museo-di-storia-naturale-modifiche-agli-orari-di-apertura.html">Dal 15 settembre al 4 ottobre si entra dalle ore 11 alle 18. Invariato, sino alla fine di settembre, l’orario di apertura del Museo Archeologico</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/teatro/appuntamenti/256431/ponchielli-lo-spettacolo-di-virginia-raffaele-slitta-all-1-e-2-aprile-2021.html"><img alt="Ponchielli, lo spettacolo di Virginia Raffaele slitta all'1 e 2 aprile 2021" title="Ponchielli, lo spettacolo di Virginia Raffaele slitta all'1 e 2 aprile 2021" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1599138912268.jpg--.jpg?1599138915000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="/teatro/appuntamenti/256431/ponchielli-lo-spettacolo-di-virginia-raffaele-slitta-all-1-e-2-aprile-2021.html">Ponchielli, lo spettacolo di Virginia Raffaele slitta all'1 e 2 aprile 2021</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_7cddde79-9f61-43e8-875c-07abb5b9eea4 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_7cddde79-9f61-43e8-875c-07abb5b9eea4 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_7cddde79-9f61-43e8-875c-07abb5b9eea4 .punti_slide'
                   
               });
           
               $('#box_7cddde79-9f61-43e8-875c-07abb5b9eea4').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7cddde79-9f61-43e8-875c-07abb5b9eea4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_oggidomani">
    <input type="button" name="button" onclick="location.href='sezioni/10/tempo-libero';" value="oggi / domani"  />
</div>
                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_film">
    <input type="button" name="button" onclick="location.href='sezioni/69/cinema';" value="I FILM IN SALA"  />
</div>
                    </div><!--box_tempo_libero-->

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog box_preview_auto_blog_ogliopo" id="box_41a8c67d-c0bc-478b-aed0-c333fe2b7c43">
            
                <p class="occhiello_titolo">Blog
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 blog lucapuerari Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/luca-puerari/257239/con-l-asta-a-6-15-metri-i-record-non-sono-tutti-uguali.html"><img src="resizer/50/50/true/1550512870554.JPG--.JPG" alt="luca puerari" title="luca puerari" /></a></div><span class="occhiello"  >#SPORTIVAMENTE</span><p class="autore"><span class="prefisso_autore">di </span>luca puerari</p><p class="titolo"><a href="/blog/luca-puerari/257239/con-l-asta-a-6-15-metri-i-record-non-sono-tutti-uguali.html">Con l'asta a 6,15 metri: i record non sono tutti uguali!</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 blog nicolaarrigoni Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/nicola-arrigoni/256949/non-c-e-scuola-non-c-e-messa-non-c-e-teatro-ovvero-dell-impossibilita-del-distanziamento.html"><img src="resizer/50/50/true/1549911684900.jpg--.jpg" alt="Nicola Arrigoni" title="Nicola Arrigoni" /></a></div><span class="occhiello"  >TEATRALIA</span><p class="autore"><span class="prefisso_autore">di </span>Nicola Arrigoni</p><p class="titolo"><a href="/blog/nicola-arrigoni/256949/non-c-e-scuola-non-c-e-messa-non-c-e-teatro-ovvero-dell-impossibilita-del-distanziamento.html">Non c'&egrave; scuola, Non c'&egrave; messa, Non c'&egrave; teatro. Ovvero dell'impossibilit&agrave; del distanziamento</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 blog rockismi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/rockismi/254528/luppolo-in-rock-ecco-i-leggendari-testament.html"><img src="resizer/50/50/true/1384274759496.JPG--.JPG" alt="Fabio Guerreschi" title="Fabio Guerreschi" /></a></div><span class="occhiello"  >ROCKISMI</span><p class="autore"><span class="prefisso_autore">di </span>Fabio Guerreschi</p><p class="titolo"><a href="/blog/rockismi/254528/luppolo-in-rock-ecco-i-leggendari-testament.html">Luppolo in Rock: ecco i leggendari Testament</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_41a8c67d-c0bc-478b-aed0-c333fe2b7c43 .box').css('cursor','pointer');
            $('#box_41a8c67d-c0bc-478b-aed0-c333fe2b7c43 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_41a8c67d-c0bc-478b-aed0-c333fe2b7c43.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




					
        
        <div data-render="true"  class="bannervcms banner_180x180_10 " format="180x180_10" ><div id="ZonaBanner_456">
<script language="JavaScript"> var code456 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback456called = false;
function callback456() {
if (!callback456called )
{
callback456called = true;
if (code456 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code456)) { strJs = strJs + match[1]; }
code456 = code456.replace(regexpr, '');

document.getElementById("ZonaBanner_456").innerHTML=code456;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=456&nocache=' + nIndex + '', function(){ callback456() });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(96);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_2 " format="180x180_2" ><div id="ZonaBanner_422">
<script language="JavaScript"> var code422 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback422called = false;
function callback422() {
if (!callback422called )
{
callback422called = true;
if (code422 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code422)) { strJs = strJs + match[1]; }
code422 = code422.replace(regexpr, '');

document.getElementById("ZonaBanner_422").innerHTML=code422;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=422&nocache=' + nIndex + '', function(){ callback422() });
</script>
</div><script type="text/javascript">incrementAdvImpression(64);</script>
</div>
      
      
       
					
                        


					
        
        
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_concessionaria " format="180x180_concessionaria" ><div id="ZonaBanner_423">
<script language="JavaScript"> var code423 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback423called = false;
function callback423() {
if (!callback423called )
{
callback423called = true;
if (code423 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code423)) { strJs = strJs + match[1]; }
code423 = code423.replace(regexpr, '');

document.getElementById("ZonaBanner_423").innerHTML=code423;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=423&nocache=' + nIndex + '', function(){ callback423() });
</script>
</div><script type="text/javascript">incrementAdvImpression(65);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_3 " format="180x180_3" ><div id="ZonaBanner_401">
<script language="JavaScript"> var code401 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback401called = false;
function callback401() {
if (!callback401called )
{
callback401called = true;
if (code401 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code401)) { strJs = strJs + match[1]; }
code401 = code401.replace(regexpr, '');

document.getElementById("ZonaBanner_401").innerHTML=code401;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=401&nocache=' + nIndex + '', function(){ callback401() });
</script>
</div><script type="text/javascript">incrementAdvImpression(14);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_4 " format="180x180_4" ><div id="ZonaBanner_393">
<script language="JavaScript"> var code393 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback393called = false;
function callback393() {
if (!callback393called )
{
callback393called = true;
if (code393 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code393)) { strJs = strJs + match[1]; }
code393 = code393.replace(regexpr, '');

document.getElementById("ZonaBanner_393").innerHTML=code393;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=393&nocache=' + nIndex + '', function(){ callback393() });
</script>
</div><script type="text/javascript">incrementAdvImpression(15);</script>
</div>
      
      
       

        
        <div data-render="true"  class="bannervcms banner_180x180_5 " format="180x180_5" ><div id="ZonaBanner_394">
<script language="JavaScript"> var code394 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback394called = false;
function callback394() {
if (!callback394called )
{
callback394called = true;
if (code394 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code394)) { strJs = strJs + match[1]; }
code394 = code394.replace(regexpr, '');

document.getElementById("ZonaBanner_394").innerHTML=code394;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=394&nocache=' + nIndex + '', function(){ callback394() });
</script>
</div><script type="text/javascript">incrementAdvImpression(45);</script>
</div>
      
      
      
<br class="clear_both" />
                </div><!--column_180-->
                <div class="overbox_main_785">
                    <div class="social_tool_bar">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share ">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" fb:size="small"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 258052 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>		
	
</div>



    <div class="article_header">
    <p class="occhiello_articolo">PIADENA DRIZZONA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Vandali al cimitero, motore del cancello rotto<br /></h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Il sindaco è furibondo: 'È la quarta volta, non lo faccio più aggiustare'</h2>
    </div>  


                    <div class="cont_article_multimedia">
    


    <div class="article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_4d6d94bb-8e0d-449b-9a23-19dbb66f32bb">                
            <meta itemprop="thumbnailUrl" content="https://ogliopo.laprovinciacr.it/resizer/785/-1/true/1601655493877.jpg--vandali_al_cimitero__motore_del_cancello_rotto.jpg?1601655494000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Vandali al cimitero, motore del cancello rotto" src="resizer/785/-1/true/1601655493877.jpg--vandali_al_cimitero__motore_del_cancello_rotto.jpg?1601655494000" alt="Vandali al cimitero, motore del cancello rotto"  width="785" />
                        
                    </div>
                </div>
    </div>  


    
</div>
                    <div class="column_300 column_300_no_border">
                        



                    
                        <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "258052"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori article_quick_vote">        <p class="occhiello_titolo">Cosa ti Suscita?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Gioia" >Gioia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Rabbia" >Rabbia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupore" >Stupore</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Tristezza" >Tristezza</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>

<script>
$( document ).ready( function() {
    if(virtualcmsPageInfo.article.title === 'E\' morto il giornalista Marco Bazzani' || virtualcmsPageInfo.article.title === 'Processione continua per Marco') {
        document.querySelector('.vota_flash_colori.article_quick_vote .voto.allegro').style.display = 'none';
    }
});
</script>

                        


    <div class="article_maps">
    
    </div>  


                        
        <script id="f6c69526-8b68-4752-bb6c-f5223f7c20c9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script language=\"javascript\">var oas_vis_Middle1 = 0;<\/script> \r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/SCRIPT>\r\n<div id=\"ZonaBanner_449\">\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n  // se la variabile è rimasta a zero vuol dire che manzoni non sta erogando \r\n  var code449 = '';var includiLib = false;\r\ntry {\r\nif (libLoaded)\r\nincludiLib = false;\r\n} catch(e)\r\n{\r\nincludiLib = true\r\n}\r\nif (includiLib) \r\n{\r\nvar scriptNode = document.createElement('SCRIPT');\r\nscriptNode.type = 'text/javascript';\r\nscriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';\r\nvar headNode = document.getElementsByTagName('HEAD');\r\nif (headNode[0] != null)\r\nheadNode[0].appendChild(scriptNode);\r\n}\r\nif(!async_load_js){\r\nvar async_load_js = function (url,callback) {\r\nvar js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;\r\njs.onload = js.onreadystatechange = function(){\r\nvar rs = this.readyState;\r\nif (rs && rs != 'complete' && rs != 'loaded') return;\r\ntry { callback.apply() } catch (e) {} };\r\ndocument.body.appendChild(js);}}\r\nvar now = new Date();\r\nvar nIndex = now.getTime();\r\nvar callback449called = false;\r\nfunction callback449() {\r\nif (!callback449called )\r\n{\r\ncallback449called = true;\r\nif (code449 != '') {\r\nvar strJs = \"\";\r\nvar regexpr, match\r\nregexpr= /<.?script\\b[^>]*>([\\s\\S]*?)<\\/script>/gm;\r\nwhile (match = regexpr.exec(code449)) { strJs = strJs + match[1]; }\r\ncode449 = code449.replace(regexpr, '');\r\n\r\ndocument.getElementById(\"ZonaBanner_449\").innerHTML=code449;\r\nvar scriptTag = document.createElement('script');\r\nscriptTag.text = strJs;\r\nvar bodyTag = document.getElementsByTagName('body')[0];\r\nbodyTag.appendChild( scriptTag ); }\r\n\r\n}\r\n}\r\n\r\nasync_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=449&nocache=' + nIndex + '', function(){ callback449() });\r\n} \r\n\r\nfunction handleMiddle1(){\r\n  // se la variabile è rimasta a zero vuol dire che manzoni non sta erogando \r\n  var code449 = '';var includiLib = false;\r\ntry {\r\nif (libLoaded)\r\nincludiLib = false;\r\n} catch(e)\r\n{\r\nincludiLib = true\r\n}\r\nif (includiLib) \r\n{\r\nvar scriptNode = document.createElement('SCRIPT');\r\nscriptNode.type = 'text/javascript';\r\nscriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';\r\nvar headNode = document.getElementsByTagName('HEAD');\r\nif (headNode[0] != null)\r\nheadNode[0].appendChild(scriptNode);\r\n}\r\nif(!async_load_js){\r\nvar async_load_js = function (url,callback) {\r\nvar js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;\r\njs.onload = js.onreadystatechange = function(){\r\nvar rs = this.readyState;\r\nif (rs && rs != 'complete' && rs != 'loaded') return;\r\ntry { callback.apply() } catch (e) {} };\r\ndocument.body.appendChild(js);}}\r\nvar now = new Date();\r\nvar nIndex = now.getTime();\r\nvar callback449called = false;\r\nfunction callback449() {\r\nif (!callback449called )\r\n{\r\ncallback449called = true;\r\nif (code449 != '') {\r\nvar strJs = \"\";\r\nvar regexpr, match\r\nregexpr= /<.?script\\b[^>]*>([\\s\\S]*?)<\\/script>/gm;\r\nwhile (match = regexpr.exec(code449)) { strJs = strJs + match[1]; }\r\ncode449 = code449.replace(regexpr, '');\r\n\r\ndocument.getElementById(\"ZonaBanner_449\").innerHTML=code449;\r\nvar scriptTag = document.createElement('script');\r\nscriptTag.text = strJs;\r\nvar bodyTag = document.getElementsByTagName('body')[0];\r\nbodyTag.appendChild( scriptTag ); }\r\n\r\n}\r\n}\r\n\r\nasync_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=449&nocache=' + nIndex + '', function(){ callback449() });\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(29);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#f6c69526-8b68-4752-bb6c-f5223f7c20c9').remove()
    </script>
      
      
                        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati altri_articoli_correlati altri_articoli_correlati_casalmaggiore box_9e72a783-10d3-4a5f-9727-4e949347a93b\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Sullo stesso argomento<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/cronaca/257997/vandali-e-decoro-ora-i-controlli-in-borghese.html\"><img alt=\"Vandali e decoro, ora i controlli in borghese\" title=\"Vandali e decoro, ora i controlli in borghese\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1601568965220.jpg--.jpg?1601568965000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/cronaca/257997/vandali-e-decoro-ora-i-controlli-in-borghese.html\">Vandali e decoro, ora i controlli in borghese<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://ogliopo.laprovinciacr.it/news/ogliopo/257642/erba-alta-e-caos-al-giardino-didattico.html\"><img alt=\"Erba alta e caos al giardino didattico\" title=\"Erba alta e caos al giardino didattico\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1601044058986.jpg--.jpg?1601044059000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://ogliopo.laprovinciacr.it/news/ogliopo/257642/erba-alta-e-caos-al-giardino-didattico.html\">Erba alta e caos al giardino didattico<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/cronaca/257434/vandalo-seriale-indagini-ad-una-svolta.html\"><img alt=\"Vandalo seriale, indagini ad una svolta\" title=\"Vandalo seriale, indagini ad una svolta\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1594714052236.jpg--.jpg?1594714052000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/cronaca/257434/vandalo-seriale-indagini-ad-una-svolta.html\">Vandalo seriale, indagini ad una svolta<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 3 0\">  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"https://crema.laprovinciacr.it/news/crema/257408/cimitero-ora-si-corre-ai-ripari.html\"><img alt=\"Cimitero, ora si corre ai ripari\" title=\"Cimitero, ora si corre ai ripari\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1600717607930.jpg--.jpg?1600717607000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://crema.laprovinciacr.it/news/crema/257408/cimitero-ora-si-corre-ai-ripari.html\">Cimitero, ora si corre ai ripari<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 4 0\">  <!-- i = 5 -->  <div class=\"box  articolo pos5\"><article><div class=\"foto\"><a href=\"https://ogliopo.laprovinciacr.it/news/ogliopo/257238/le-diagnosi-precoci-nuovo-servizio-in-partenza.html\"><img alt=\"Le diagnosi precoci, nuovo servizio in partenza\" title=\"Le diagnosi precoci, nuovo servizio in partenza\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1600443536018.jpg--.jpg?1600443536000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://ogliopo.laprovinciacr.it/news/ogliopo/257238/le-diagnosi-precoci-nuovo-servizio-in-partenza.html\">Le diagnosi precoci, nuovo servizio in partenza<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_9e72a783-10d3-4a5f-9727-4e949347a93b').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    

                        
                        
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " format="300x250_2" ><div id="ZonaBanner_385">
<script language="JavaScript"> var code385 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback385called = false;
function callback385() {
if (!callback385called )
{
callback385called = true;
if (code385 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code385)) { strJs = strJs + match[1]; }
code385 = code385.replace(regexpr, '');

document.getElementById("ZonaBanner_385").innerHTML=code385;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=385&nocache=' + nIndex + '', function(){ callback385() });
</script>
</div><script type="text/javascript">incrementAdvImpression(46);</script>
</div>
      
      
      
                        

<script type="text/javascript">
   document.write('<div class="tags tags_casalmaggiore">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=matteo priori&idcanale=3">matteo priori</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piadena drizzona&idcanale=3">piadena drizzona</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=vandali&idcanale=3">vandali</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cimitero&idcanale=3">cimitero</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="ZonaBanner_424">
<script language="JavaScript"> var code424 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback424called = false;
function callback424() {
if (!callback424called )
{
callback424called = true;
if (code424 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code424)) { strJs = strJs + match[1]; }
code424 = code424.replace(regexpr, '');

document.getElementById("ZonaBanner_424").innerHTML=code424;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=424&nocache=' + nIndex + '', function(){ callback424() });
</script>
</div><script type="text/javascript">incrementAdvImpression(66);</script>
</div>
      
      
      
                        
        <script id="5a4327f9-6c29-42ef-8f81-2db7c9fd17b1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_4 \" format=\"300x250_4\" ><SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/SCRIPT>\r\n<div id=\"ZonaBanner_457\">\r\n<script language=\"JavaScript\"> var code457 = '';var includiLib = false;\r\ntry {\r\nif (libLoaded)\r\nincludiLib = false;\r\n} catch(e)\r\n{\r\nincludiLib = true\r\n}\r\nif (includiLib) \r\n{\r\nvar scriptNode = document.createElement('SCRIPT');\r\nscriptNode.type = 'text/javascript';\r\nscriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';\r\nvar headNode = document.getElementsByTagName('HEAD');\r\nif (headNode[0] != null)\r\nheadNode[0].appendChild(scriptNode);\r\n}\r\nif(!async_load_js){\r\nvar async_load_js = function (url,callback) {\r\nvar js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;\r\njs.onload = js.onreadystatechange = function(){\r\nvar rs = this.readyState;\r\nif (rs && rs != 'complete' && rs != 'loaded') return;\r\ntry { callback.apply() } catch (e) {}\t};\r\ndocument.body.appendChild(js);}}\r\nvar now = new Date();\r\nvar nIndex = now.getTime();\r\nvar callback457called = false;\r\nfunction callback457() {\r\nif (!callback457called )\r\n{\r\ncallback457called = true;\r\nif (code457 != '') {\r\nvar strJs = \"\";\r\nvar regexpr, match\r\nregexpr= /<.?script\\b[^>]*>([\\s\\S]*?)<\\/script>/gm;\r\nwhile (match = regexpr.exec(code457)) { strJs = strJs + match[1]; }\r\ncode457 = code457.replace(regexpr, '');\r\n\r\ndocument.getElementById(\"ZonaBanner_457\").innerHTML=code457;\r\nvar scriptTag = document.createElement('script');\r\nscriptTag.text = strJs;\r\nvar bodyTag = document.getElementsByTagName('body')[0];\r\nbodyTag.appendChild( scriptTag ); }\r\n\r\n}\r\n}\r\n\r\nasync_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=457&nocache=' + nIndex + '', function(){ callback457() });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(30);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#5a4327f9-6c29-42ef-8f81-2db7c9fd17b1').remove()
    </script>
      
      
                        
        
        
      
      
                              
                        
        
        <div data-render="true"  class="bannervcms banner_300x100 " format="300x100" ><div id="ZonaBanner_386">
<script language="JavaScript"> var code386 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback386called = false;
function callback386() {
if (!callback386called )
{
callback386called = true;
if (code386 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code386)) { strJs = strJs + match[1]; }
code386 = code386.replace(regexpr, '');

document.getElementById("ZonaBanner_386").innerHTML=code386;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=58&Z=386&nocache=' + nIndex + '', function(){ callback386() });
</script>
</div><script type="text/javascript">incrementAdvImpression(6);</script>
</div>
      
      
      
                        
        
        <div data-render="true"  class="bannervcms banner_300x100_2 " format="300x100_2" ><div id="ZonaBanner_387">
<script language="JavaScript"> var code387 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback387called = false;
function callback387() {
if (!callback387called )
{
callback387called = true;
if (code387 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code387)) { strJs = strJs + match[1]; }
code387 = code387.replace(regexpr, '');

document.getElementById("ZonaBanner_387").innerHTML=code387;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=58&Z=387&nocache=' + nIndex + '', function(){ callback387() });
</script>
</div><script type="text/javascript">incrementAdvImpression(41);</script>
</div>
      
      
      
                        
        <script id="5ca48526-7bc7-4cd0-939a-a4d16b66c8a4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_3 \" format=\"300x100_3\" ><!-- OAS AD 'x40' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(31);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#5ca48526-7bc7-4cd0-939a-a4d16b66c8a4').remove()
    </script>
      
        
                    </div><!--column_300-->
                    


    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>PIADENA DRIZZONA (3 ottobre 2020) - Ancora un vandalismo ai danni del cimitero di viale Po a Piadena. Ignoti, probabilmente nella tarda serata di gioved&igrave; o nella notte successiva, hanno divelto il supporto del motore che aziona l&rsquo;apertura automatica e temporizzata del cancello di ingresso, mandandolo fuori uso. Furibondo il sindaco <strong>Matteo Priori</strong>, che ha assunto un provvedimento drastico: &laquo;Basta, &egrave; la quarta volta che succede, adesso non lo faccio pi&ugrave; sistemare il cancello. Mi viene il vomito nel vedere a quanta maleducazione possa arrivare certa gente schifosa. Hanno strappato dalla loro sede i bulloni che assicurano al muro il meccanismo di apertura. Non si sa cosa pensare, forse a qualcuno a cui non vanno bene gli orari consentiti di visita? Assurdo. E' la quarta volta che accade, non lo faccio pi&ugrave; aggiustare&raquo;.</p>
<!-- ---------------- INIZIOLINK  ---------------- -->
<p>&copy; RIPRODUZIONE RISERVATA DI TESTI, FOTO E VIDEO</p>
<p><iframe width="400" height="170" style="border: 0px; height: 170px;" src="https://editoria.laprovinciacr.it/codiciCMS/TxtImgSfoglialoOra.asp?g=3&amp;m=10&amp;a=2020&amp;p=29" scrolling="no"></iframe></p>
<!-- ----------------  FINELINK ---------------- -->
<p></p>
                  </div><p itemprop="dateModified" class="last_modified">02 Ottobre 2020</p>
    </div>  


<div class="article_body" style="display:none;">
    





</div><!--article_body-->
<div class="article_body">
    





</div><!--article_body-->
                    <div class="article_comments_plus">
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="258052" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento <span>A discrezione della redazione il tuo commento potr&#225; essere pubblicato sull&#180;edizione cartacea del quotidiano.</span></a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form name="" method="post" action="/news/ogliopo/258052/vandali-al-cimitero-motore-del-cancello-rotto.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/ogliopo.laprovinciacr.it\/news\/ogliopo\/258052\/vandali-al-cimitero-motore-del-cancello-rotto.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="470" data-version="v2.3"></div>');
}
</script>
	
</div><!--article_comments_plusfb-->
                </div><!--overbox_main_785-->
            </div><!--overbox_full-->
            <div class="overbox_full">
                <div class="container_footer_banner_180">
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_01 " format="bottom_180x180_01" ><div id="ZonaBanner_395">
<script language="JavaScript"> var code395 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback395called = false;

function callback395() {
if (!callback395called )

{
callback395called = true;

if (code395 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code395)) { strJs = strJs + match[1]; }
code395 = code395.replace(regexpr, '');

document.getElementById("ZonaBanner_395").innerHTML=code395;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=395&nocache=' + nIndex + '', function(){ callback395() });
</script>
</div><script type="text/javascript">incrementAdvImpression(8);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_02 " format="bottom_180x180_02" ><div id="ZonaBanner_396">
<script language="JavaScript"> var code396 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback396called = false;
function callback396() {
if (!callback396called )
{
callback396called = true;
if (code396 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code396)) { strJs = strJs + match[1]; }
code396 = code396.replace(regexpr, '');

document.getElementById("ZonaBanner_396").innerHTML=code396;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=396&nocache=' + nIndex + '', function(){ callback396() });
</script>
</div><script type="text/javascript">incrementAdvImpression(9);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_03 " format="bottom_180x180_03" ><div id="ZonaBanner_397">
<script language="JavaScript"> var code397 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback397called = false;
function callback397() {
if (!callback397called )
{
callback397called = true;
if (code397 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code397)) { strJs = strJs + match[1]; }
code397 = code397.replace(regexpr, '');

document.getElementById("ZonaBanner_397").innerHTML=code397;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=397&nocache=' + nIndex + '', function(){ callback397() });
</script>
</div><script type="text/javascript">incrementAdvImpression(10);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_04 " format="bottom_180x180_04" ><div id="ZonaBanner_398">
<script language="JavaScript"> var code398 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback398called = false;
function callback398() {
if (!callback398called )
{
callback398called = true;
if (code398 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code398)) { strJs = strJs + match[1]; }
code398 = code398.replace(regexpr, '');

document.getElementById("ZonaBanner_398").innerHTML=code398;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=398&nocache=' + nIndex + '', function(){ callback398() });
</script>
</div><script type="text/javascript">incrementAdvImpression(11);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_05 " format="bottom_180x180_05" ><div id="ZonaBanner_399">
<script language="JavaScript"> var code399 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();

var callback399called = false;
function callback399() {

if (!callback399called )
{

callback399called = true;
if (code399 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code399)) { strJs = strJs + match[1]; }
code399 = code399.replace(regexpr, '');

document.getElementById("ZonaBanner_399").innerHTML=code399;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=399&nocache=' + nIndex + '', function(){ callback399() });
</script>
</div><script type="text/javascript">incrementAdvImpression(12);</script>
</div>
      
      
      
                </div><!--container_footer_banner_180-->
            </div><!--overbox_full-->            
        <div class="overbox_full">
                </div> <!--overbox_full_container-->
<link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/footer_casalmaggiore_css.jsp?v=1459864593000" /><div class="container_footer">
    
        
                    <div class="menu menu_footer_gen" id="box_06769b9e-b348-4b93-a20a-40f3344c94af">
                    <ul class="menu_1">
<li class="ogliopo attivo selezionato sezione_3 index">
<a  href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="economia sezione_8 ">
<a  href="sezioni/8/45/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/38/Gallery"  ><span>Gallery</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_06769b9e-b348-4b93-a20a-40f3344c94af ul:first li:first a').text('Home');
                        </script>
                    </div>
    
    
        
                    <div class="menu menu_footer_temp" id="box_997ace4f-f3e7-4773-9c21-181f7236d54b">
                    <ul class="menu_1">
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="a-tavola sezione_63 ">
<a  href="sezioni/63/54/a-tavola"  ><span>A tavola</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 ">
<a  href="sezioni/64/52/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="teatro sezione_65 ">
<a  href="sezioni/65/53/teatro"  ><span>Teatro</span></a>
</li>
<li class="arte sezione_66 ">
<a  href="sezioni/66/52/arte"  ><span>Arte</span></a>
</li>
<li class="cultura sezione_67 ">
<a  href="sezioni/67/52/cultura"  ><span>Cultura</span></a>
</li>
<li class="turismo sezione_68 ">
<a  href="sezioni/68/52/Turismo"  ><span>Turismo</span></a>
</li>
<li class="cinema sezione_69 ">
<a  href="sezioni/69/53/cinema"  ><span>Cinema</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu menu_footer_serv" id="box_4f840398-3572-46ca-901e-92834e151751">
                    <ul class="menu_1">
<li class="annunci sezione_86 ">
<a  href="sezioni/86/50/annunci"  ><span>Annunci</span></a>
</li>
<li class="le-necrologie- sezione_31 ">
<a  href="sezioni/31/55/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 ">
<a  href="sezioni/33/4/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu menu_footer_ed" id="box_ccc9a7f2-9204-4efd-ba0e-53d3d1067b7e">
                    <ul class="menu_1">
<li class="edicola-digitale sezione_149 ">
<a rel="nofollow" href="http://giornale.laprovinciadicremona.it/sezioni/149/51/edicola-digitale"  ><span>Edicola digitale</span></a>
</li>
</ul>

                    </div>
    
</div><!--container_footer-->
</div><!--container-->


<div class="copyright ">
        
         <p>Copyright <i>La Provincia di Cremona</i> &copy; 2012 Tutti i diritti riservati<br />P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br />Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012<br />Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->


        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><div id="ZonaBanner_388">
<script language="JavaScript"> var code388 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback388called = false;
function callback388() {
if (!callback388called )
{
callback388called = true;
if (code388 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code388)) { strJs = strJs + match[1]; }
code388 = code388.replace(regexpr, '');

document.getElementById("ZonaBanner_388").innerHTML=code388;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=61&Z=388&nocache=' + nIndex + '', function(){ callback388() });
</script>
</div><script type="text/javascript">incrementAdvImpression(13);</script>
</div>
      
      
      
        </div><!--overbox_full-->
        <br class="clear_both" />
    </div><!--container-->

    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://ogliopo.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://ogliopo.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=258052" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>