

<!DOCTYPE html>
<html>
    <head>
        <title>Pugno in faccia, caduta e frattura: denunciato per lesioni l'aggressore - La Provincia</title>
<meta name="description" content="Si tratta di un ragazzo  classe 2001 nato a Desenzano e residente a Castel Goffredo: i fatti sono avvenuti presso il locale Madera Club" />
<meta name="Keywords" content="acquanegra sul chiese,lesioni,carabinieri" />
<meta name="news_keywords" content="acquanegra sul chiese,lesioni,carabinieri" />
<meta name="sections" content="OglioPo,Cremona" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_3.ico?v=1551101095000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_3.ico?v=1551101095000" type="image/x-icon" />

<base href="https://ogliopo.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Pugno in faccia, caduta e frattura: denunciato per lesioni l'aggressore"      >
<meta property="og:description" content="Si tratta di un ragazzo  classe 2001 nato a Desenzano e residente a Castel Goffredo: i fatti sono avvenuti presso il locale Madera Club">
<meta property="og:image" content="https://ogliopo.laprovinciacr.it/resizer/600/315/true/1578920615592.jpg--pugno_in_faccia__caduta_e_frattura__denunciato_per_lesioni_l_aggressore.jpg?1578920615000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://ogliopo.laprovinciacr.it/news/ogliopo/238649/pugno-in-faccia-caduta-e-frattura-denunciato-per-lesioni-l-aggressore.html">
<meta property="twitter:title" content="Pugno in faccia, caduta e frattura: denunciato per lesioni l'aggressore">
<meta property="twitter:description" content="Si tratta di un ragazzo  classe 2001 nato a Desenzano e residente a Castel Goffredo: i fatti sono avvenuti presso il locale Madera Club">
<meta property="twitter:url" content="https://ogliopo.laprovinciacr.it/news/ogliopo/238649/pugno-in-faccia-caduta-e-frattura-denunciato-per-lesioni-l-aggressore.html">
<meta property="twitter:image" content="https://ogliopo.laprovinciacr.it/resizer/600/315/true/1578920615592.jpg--pugno_in_faccia__caduta_e_frattura__denunciato_per_lesioni_l_aggressore.jpg?1578920615000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://ogliopo.laprovinciacr.it/resizer/600/315/true/1578920615592.jpg--pugno_in_faccia__caduta_e_frattura__denunciato_per_lesioni_l_aggressore.jpg?1578920615000" />
<meta itemprop="url" content="https://ogliopo.laprovinciacr.it/news/ogliopo/238649/pugno-in-faccia-caduta-e-frattura-denunciato-per-lesioni-l-aggressore.html" />
<link rel="canonical" href="https://ogliopo.laprovinciacr.it/news/ogliopo/238649/pugno-in-faccia-caduta-e-frattura-denunciato-per-lesioni-l-aggressore.html" /><meta property="articleID" content="238649">
    <meta property="datePublished" content="2020-01-13T13:08:6Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://ogliopo.laprovinciacr.it/news/ogliopo/238649/pugno-in-faccia-caduta-e-frattura-denunciato-per-lesioni-l-aggressore.html","mainEntityOfPage":"https://ogliopo.laprovinciacr.it/news/ogliopo/238649/pugno-in-faccia-caduta-e-frattura-denunciato-per-lesioni-l-aggressore.html","headline":"Pugno in faccia, caduta e frattura: denunciato per lesioni l'aggressore","text":"ACQUANEGRA SUL CHIESE (13 gennaio 2020) - Nella giornata di ieri i militari della Stazione Carabinieri di Acquanegra sul Chiese hanno denunciato per lesioni un ragazzo, classe 2001 nato a Desenzano e residente a Castel Goffredo, per fatti avvenuti presso il locale “Madera Club” di Castel Goffredo lo scorso settembre. Il giovane, infatti, a seguito di una lite scaturita dentro il locale aveva colpito con un pugno un 19enne del luogo, facendolo cadere rovinosamente a terra, procurandogli una frattura per la quale è stato ricoverato presso l’ospedale di Casalmaggiore con 30 giorni di prognosi. In seguito alla denuncia presentata dalla vittima, i Carabinieri hanno dato via all’attività d’indagine per risalire all’aggressore, in quanto i due non si conoscevano; tramite le testimonianze di avventori e lavoratori del locale i militari sono riusciti in breve tempo a risalire all’identità del ragazzo e l’hanno quindi deferito all’Autorità Giudiziaria di Mantova per lesioni. © RIPRODUZIONE RISERVATA DI TESTI, FOTO E VIDEO","keywords":"acquanegra sul chiese,lesioni,carabinieri","articleSection":"OglioPo","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"https://ogliopo.laprovinciacr.it/images/logos/3/logo_colored.jpg"}},"image":{"contentUrl":"https://ogliopo.laprovinciacr.it/resizer/-1/-1/true/1578920615592.jpg--.jpg?1578920615000","url":"https://ogliopo.laprovinciacr.it/resizer/-1/-1/true/1578920615592.jpg--.jpg?1578920615000","@type":"ImageObject"},"author":{"@type":"Person","name":"Cinzia Franciò"},"dateCreated":"2020-01-13T13:06:46Z","dateModified":"2020-01-13T13:06:46Z","datePublished":"2020-01-13T13:08:6Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 3;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'OglioPo';
virtualcmsPageInfo.sectionId = 3;
virtualcmsPageInfo.sectionName = 'OglioPo';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ogliopo.laprovinciacr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Pugno in faccia, caduta e frattura: denunciato per lesioni l\'aggressore';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-01-13 14:08';
virtualcmsPageInfo.article.author = 'Cinzia Franci\u00F2';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://ogliopo.laprovinciacr.it/news/ogliopo/238649/pugno-in-faccia-caduta-e-frattura-denunciato-per-lesioni-l-aggressore.html';

</script>
<script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/events_handler.js?v=1432652152000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<meta name="google-translate-customization" content="23aceb774221fb9b-f59b52f6eca9f66f-gd6e2c7b643ca9d50-14"></meta>


<script type="text/javascript">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</script>
<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

<!--to make sure that banners collapse-->
<script type="text/javascript" src="https://adserver.laprovinciacr.it/js/animatedcollapse.js"></script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://ogliopo.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://ogliopo.laprovinciacr.it/articolo.jsp?idarticolo=238649&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://ogliopo.laprovinciacr.it/articolo.jsp?idarticolo=238649&amp=false';
    </script>
    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="eb8a6bb6-19f3-45bb-a6dc-fe411ac87b05" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- OAS SETUP (please place in page header) -->\r\n<SCRIPT LANGUAGE=JavaScript>\r\n<!--\r\nOAS_sitepage = 'laprovinciadicremona.it/home';\r\nOAS_listpos= 'Position3,Top,Middle1,Middle2,x40';\r\nOAS_query = '';\r\n//-->\r\n<\/SCRIPT>\r\n<SCRIPT LANGUAGE=JavaScript1.1 SRC=\"js/banner/mjx.js\">\r\n<!-- -->\r\n<\/SCRIPT>\r\n<!-- OAS SETUP end --><script type=\"text/javascript\">incrementAdvImpression(27);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#eb8a6bb6-19f3-45bb-a6dc-fe411ac87b05').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://ogliopo.laprovinciacr.it/css/style_site.css?v=1517330509000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://ogliopo.laprovinciacr.it/css/casalmaggiore_articolo_layout_standard_css.jsp?v=1432737172000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-21311235-1']);
              _gaq.push(['_setDomainName', 'ogliopo.laprovinciacr.it']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ogliopo  section_ogliopo "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            

        
        
      
      
      		
				
<div id="container">
    <div class="overbox_full_container">
    <div class="container-head-toolbar-banner">
        					
        
        
      
      
       
        <link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/head_casalmaggiore_css.jsp?v=1459864593000" /><div class="top_toolbar">
    

    <div class="canali top_toolbar_menu_canali_top">
        <div class="box">
            <p class="occhiello_titolo">il network</p>
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

	
        
                    <div class="menu top_toolbar_menu_toolbar" id="box_f0a67e73-d9e0-416f-834d-4b2232f4e39f">
                    <ul class="menu_1">
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
    	<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', layout: google.translate.TranslateElement.FloatPosition.TOP_LEFT}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    	<p class="date">Lunedì 13 Gennaio 2020 <span class="ora_attuale_clock"></span></p>


    <div id="ab1b1fd0-c10a-4b3d-a914-84489555bafe"></div><script type="text/javascript">
        $.ajax({
            url:'/widget/head/login_orizzontale_login_registrati.jsp?tipo_layout=header&idarticolo=238649&login_facebook=false&login_google=false&amp=false&abbonati_subito=Edicola+Digitale&ajax=true',
            cache: false,
            success: function(data){
                $('#ab1b1fd0-c10a-4b3d-a914-84489555bafe').html(data);
            }
        });
    </script>
</div><!--toolbar_navigazione-->

<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( cancellaAccount );
/*$( window ).on( "load", cancellaAccount );*/
</script>
<div class="container_head">
	    

    <div class="logo ">
        <a href="https://ogliopo.laprovinciacr.it/">
          <img  alt="OglioPo" title="OglioPo" src="images/logos/3/logo_colored.jpg?v=1447686472000" />
        </a>
    </div>

	
    
<div class="cerca head_logo_date_search_search_box" id="cercad4e806b1-bdf9-4b96-9f55-ec59e6e12c00" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="3" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad4e806b1-bdf9-4b96-9f55-ec59e6e12c00 input[name="q"]').example('cerca');
      
      $('#cercad4e806b1-bdf9-4b96-9f55-ec59e6e12c00 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad4e806b1-bdf9-4b96-9f55-ec59e6e12c00 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    
        
        <div data-render="true"  class="bannervcms banner_200x70 " format="200x70" ><div id="ZonaBanner_429">
<script language="JavaScript"> var code429 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback429called = false;
function callback429() {
if (!callback429called )
{
callback429called = true;
if (code429 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code429)) { strJs = strJs + match[1]; }
code429 = code429.replace(regexpr, '');

document.getElementById("ZonaBanner_429").innerHTML=code429;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=57&Z=429&nocache=' + nIndex + '', function(){ callback429() });
</script>
</div><script type="text/javascript">incrementAdvImpression(69);</script>
</div>
      
      
      
    

    <div class="canali menu_canali_head">
        <div class="box">
            
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p>
            </div>
        </div>
    </div>

   	
	
		
        
                    <div class="menu main_menu main_menu_ogliopo" id="box_62f55f72-0ce1-45e4-b078-e11a323e9a16">
                    <ul class="menu_1">
<li class="ogliopo attivo selezionato sezione_3 index">
<a  href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/38/Gallery"  ><span>Gallery</span></a>
</li>
<li class="annunci sezione_86 ">
<a  href="sezioni/86/80/annunci"  ><span>Annunci</span></a>
</li>
<li class="rubriche sezione_368 ">
<a  href="sezioni/368/rubriche"  ><span>Rubriche</span></a>
</li>
<li class="storico sezione_385 ">
<a  href="sezioni/385/storico"  ><span>Storico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_62f55f72-0ce1-45e4-b078-e11a323e9a16 ul:first li:first a').text('Home');
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
	</div><!--contaniner_menu_primario-->
</div><!--container_head-->
    </div> <!-- .container-head-toolbar-banner -->
    <div class="overbox_full">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_other_article_section" id="box_2c355283-79c4-4a81-a51e-d87eb05f37e5">
            
                <p class="occhiello_titolo">Altre notizie da questa sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ogliopo OglioPo">
                                <article>
                                <div class="cont_foto"><a href="https://ogliopo.laprovinciacr.it/news/ogliopo/238649/pugno-in-faccia-caduta-e-frattura-denunciato-per-lesioni-l-aggressore.html"><img alt="Pugno in faccia, caduta e frattura: denunciato per lesioni l'aggressore" title="Pugno in faccia, caduta e frattura: denunciato per lesioni l'aggressore" src="https://ogliopo.laprovinciacr.it/resizer/54/46/true/1578920615592.jpg--.jpg?1578920615000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >ACQUANEGRA SUL CHIESE</span><p class="titolo"><a href="https://ogliopo.laprovinciacr.it/news/ogliopo/238649/pugno-in-faccia-caduta-e-frattura-denunciato-per-lesioni-l-aggressore.html">Pugno in faccia, caduta<br />e frattura: denunciato per lesioni l'aggressore</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo ogliopo OglioPo">
                                <article>
                                <div class="cont_foto"><a href="https://ogliopo.laprovinciacr.it/news/ogliopo/238594/folla-in-piazza-per-s-antonio-tradizione-viva.html"><img alt="Folla in piazza per S. Antonio: tradizione viva" title="Folla in piazza per S. Antonio: tradizione viva" src="https://ogliopo.laprovinciacr.it/resizer/54/46/true/1578836958963.jpg--.jpg?1578836960000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >SABBIONETA</span><p class="titolo"><a href="https://ogliopo.laprovinciacr.it/news/ogliopo/238594/folla-in-piazza-per-s-antonio-tradizione-viva.html">Folla in piazza per S. Antonio: tradizione viva</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo ogliopo OglioPo">
                                <article>
                                <div class="cont_foto"><a href="https://ogliopo.laprovinciacr.it/news/ogliopo/238596/scontro-tra-due-auto-una-21enne-al-pronto-soccorso.html"><img alt="Scontro tra due auto: una 21enne al pronto soccorso" title="Scontro tra due auto: una 21enne al pronto soccorso" src="https://ogliopo.laprovinciacr.it/resizer/54/46/true/1578838052884.jpg--.jpg?1578838052000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CASALMAGGIORE </span><p class="titolo"><a href="https://ogliopo.laprovinciacr.it/news/ogliopo/238596/scontro-tra-due-auto-una-21enne-al-pronto-soccorso.html">Scontro tra due auto: una 21enne al pronto soccorso</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2c355283-79c4-4a81-a51e-d87eb05f37e5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    </div><!--overbox_full-->
            <div class="overbox_full">
                
<div class="breadcrumbs_orizzontale bread_articolo breadcrumbs_canale_casalmaggiore">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_3 ogliopo">
                                <a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
                <div class="column_180">
                    
<div class="newsstand_small_Container">
    

<div class="edicola newsstand_small edicola_digitale_ogliopo">
    <p class="occhiello_titolo"><a href="http://giornale.laprovinciadicremona.it/sezioni/149/edicola-digitale">La Provincia Digitale</a></p>
    
            <div class="cont_img">
                <a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://ogliopo.laprovinciacr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.laprovinciadicremona.it%2Fvnprovincia%2Ffpext.jsp%3Ft%3Dcremona%26amp%3Bh%3D292" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
            
</div><!--Container_Edicola_digitale-->



        
        
      
      
       

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 mostread_small mostread_small_ogliopo" id="box_3039668c-f4c4-4495-a8f6-0917ea7dca31">
            
                <p class="occhiello_titolo">Pi&ugrave; letti
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo crema Crema">
                                <article>
                                <div class="cont_foto"><a href="https://crema.laprovinciacr.it/news/crema/238476/incidente-in-tangenziale-feriti-e-traffico-in-tilt.html"><img alt="Incidente in tangenziale: feriti e traffico in tilt" title="Incidente in tangenziale: feriti e traffico in tilt" src="https://ogliopo.laprovinciacr.it/resizer/60/48/true/1578676251795.jpg--.jpg?1578676252000" /></a></div>
                                    <p class="titolo"><a href="https://crema.laprovinciacr.it/news/crema/238476/incidente-in-tangenziale-feriti-e-traffico-in-tilt.html">Gravissimo incidente<br />in tangenziale: due feriti e traffico in tilt</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/238405/stroncato-da-un-malore-addio-al-55enne-barbiani.html"><img alt="Barbiani" title="Barbiani" src="https://ogliopo.laprovinciacr.it/resizer/60/48/true/1578588010619.jpg--.jpg?1578588010000" /></a></div>
                                    <p class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/238405/stroncato-da-un-malore-addio-al-55enne-barbiani.html">Stroncato da un malore, addio al 55enne Barbiani</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/238409/scontro-tra-auto-gravi-disagi-al-traffico-sulla-via-mantova.html"><img alt="Scontro tra auto, gravi disagi al traffico sulla via Mantova" title="Scontro tra auto, gravi disagi al traffico sulla via Mantova" src="https://ogliopo.laprovinciacr.it/resizer/60/48/true/1519323097004.jpg--.jpg?1519323097000" /></a></div>
                                    <p class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/238409/scontro-tra-auto-gravi-disagi-al-traffico-sulla-via-mantova.html">Scontro tra auto, gravi disagi<br />al traffico sulla via Mantova</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3039668c-f4c4-4495-a8f6-0917ea7dca31.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->




<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss.png" /></a><a href="https://twitter.com/laprovinciacr" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a><a href="https://www.facebook.com/pages/La-Provincia-di-Cremona-pagina-ufficiale-del-quotidiano/150407485053379" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="mailto:utenti@cremonaonline.it"><img id="img_mail" title="" alt="" src="images/icon_mail.png" /></a>
</div>



        
        <div data-render="true"  class="bannervcms banner_archivio_storico_180x250 " format="archivio_storico_180x250" ><!------- INIZIO CODICE BANNER ------------->
<div id="ZonaBanner_455">
<script language="JavaScript"> var code455 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback455called = false;
function callback455() {
if (!callback455called )
{
callback455called = true;
if (code455 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code455)) { strJs = strJs + match[1]; }
code455 = code455.replace(regexpr, '');

document.getElementById("ZonaBanner_455").innerHTML=code455;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=75&Z=455&nocache=' + nIndex + '', function(){ callback455() });
</script>
</div>
<!--------- FINE CODICE BANNER ---------------><script type="text/javascript">incrementAdvImpression(78);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 historicalarchive_small" id="box_0bc74f31-a64c-44c4-99dc-bde2df92370f">
            
                <p class="occhiello_titolo"><a href="sezioni/282/nella-storia">Oggi...</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos1 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >13 gennaio 1997</span><div class="cont_foto"><a href="/news/nella-storia/238268/il-pendolino-della-morte.html"><img alt="Il Pendolino della morte" title="Il Pendolino della morte" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1578498811678.jpg--.jpg?1578498811000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/238268/il-pendolino-della-morte.html">Il Pendolino della morte</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos2 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >12 gennaio 1954</span><div class="cont_foto"><a href="/news/nella-storia/238254/neve-e-ghiaccio-servivano-ai-macellai-per-conservare-la-carne-nei-mesi-estivi.html"><img alt="Neve e ghiaccio servivano ai macellai per conservare la carne nei mesi estivi" title="Neve e ghiaccio servivano ai macellai per conservare la carne nei mesi estivi" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1578493360256.jpg--.jpg?1578493360000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/238254/neve-e-ghiaccio-servivano-ai-macellai-per-conservare-la-carne-nei-mesi-estivi.html">Neve e ghiaccio servivano ai macellai per conservare la carne nei mesi estivi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos3 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >11 gennaio 1970</span><div class="cont_foto"><a href="/news/nella-storia/238241/incendio-al-giornale.html"><img alt="Incendio al giornale" title="Incendio al giornale" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1578489278125.jpg--.jpg?1578489278000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/238241/incendio-al-giornale.html">Incendio al giornale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos4 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >10 gennaio 1963</span><div class="cont_foto"><a href="/news/nella-storia/238240/salvato-da-una-coincidenza-lempire-state-building.html"><img alt="Salvato da una coincidenza l&rsquo;&laquo;Empire State Building&raquo;" title="Salvato da una coincidenza l&rsquo;&laquo;Empire State Building&raquo;" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1578488635517.jpg--.jpg?1578488635000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/238240/salvato-da-una-coincidenza-lempire-state-building.html">Salvato da una coincidenza l’&laquo;Empire State Building&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos5 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >9 gennaio 1953</span><div class="cont_foto"><a href="/news/nella-storia/238238/lindispensabilita-dellitalia-nel-sistema-del-mediterraneo-tema-obbligato-delle-conversazioni-di-atene.html"><img alt="L&rsquo;indispensabilit&agrave; dell&rsquo;Italia nel sistema del Mediterraneotema obbligato delle conversazioni di Atene" title="L&rsquo;indispensabilit&agrave; dell&rsquo;Italia nel sistema del Mediterraneotema obbligato delle conversazioni di Atene" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1578482075097.jpg--.jpg?1578482075000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/238238/lindispensabilita-dellitalia-nel-sistema-del-mediterraneo-tema-obbligato-delle-conversazioni-di-atene.html">L’indispensabilit&agrave; dell’Italia nel sistema del Mediterraneo<br />tema obbligato delle conversazioni di Atene</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos6 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >8 gennaio 1983</span><div class="cont_foto"><a href="/news/nella-storia/132908/E--custodita-nella-biblioteca-statale.html"><img alt="E' custodita nella biblioteca statale di Cremona una preziosa Bibbia in ebraico edita nel 1546" title="E' custodita nella biblioteca statale di Cremona una preziosa Bibbia in ebraico edita nel 1546" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1452186651264.jpg--.jpg?1452186660000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/132908/E--custodita-nella-biblioteca-statale.html">&Egrave; custodita nella biblioteca statale di Cremona una preziosa Bibbia in ebraico edita nel 1546</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_0bc74f31-a64c-44c4-99dc-bde2df92370f .box').css('cursor','pointer');
            $('#box_0bc74f31-a64c-44c4-99dc-bde2df92370f .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_0bc74f31-a64c-44c4-99dc-bde2df92370f {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_0bc74f31-a64c-44c4-99dc-bde2df92370f .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:8000,
                       pager:true,
                       pagerSelector: '#box_0bc74f31-a64c-44c4-99dc-bde2df92370f .punti_slide'
                   
               });
           
               $('#box_0bc74f31-a64c-44c4-99dc-bde2df92370f').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0bc74f31-a64c-44c4-99dc-bde2df92370f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->

                        



    <div class="sezione_link necrologies_small">
        
                <p class="sezione"><a href="sezioni/31/le-necrologie" >Le necrologie </a></p>                
                <p class="testo_link"><a href="sezioni/31/le-necrologie" ></a></p>
            
    </div>


<div class="box_preview_publishing_initiatives_container">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_publishing_initiatives" id="box_5869126c-3b43-4c33-862d-208b5db16e70">
            
                <p class="occhiello_titolo">in corso:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo iniziativeeditoriali La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/iniziative-editoriali/235666/regala-un-mese-di-notizie-a-prezzo-speciale.html"><img alt="Regala un mese di notizie a prezzo speciale" title="Regala un mese di notizie a prezzo speciale" src="https://ogliopo.laprovinciacr.it/resizer/50/35/true/1574967316559.jpg--.jpg?1574967316000" /></a></div>
                                    <p class="titolo"><a href="/news/iniziative-editoriali/235666/regala-un-mese-di-notizie-a-prezzo-speciale.html">Regala un mese di notizie a prezzo speciale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_5869126c-3b43-4c33-862d-208b5db16e70 .box').css('cursor','pointer');
            $('#box_5869126c-3b43-4c33-862d-208b5db16e70 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5869126c-3b43-4c33-862d-208b5db16e70.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    



    <div class="sezione_link box_preview_publishing_initiatives_sezione_link_editoriali">
        
                <p class="sezione"><a href="sezioni/33/iniziative-editoriali" >Iniziative editoriali</a></p>                
                <p class="testo_link"><a href="sezioni/33/iniziative-editoriali" >scopri le</a></p>
            
    </div>


</div>

                    <div class="box_tempo_libero">
                         
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_section_slide" id="box_740712e9-a222-480b-8bd0-4765064a90d0">
            
                <p class="occhiello_titolo"><a href="sezioni/10/tempo-libero">Tempolibero</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://crema.laprovinciacr.it/news/appuntamenti/238538/per-il-nostro-benessere-meglio-i-classici-di-una-spa.html"><img alt="Per il nostro benessere meglio i classici di una Spa" title="Per il nostro benessere meglio i classici di una Spa" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1578757150309.jpg--.jpg?1578757150000" /></a></div>
                                    <span class="occhiello"  >CREMA. CAFFE' LETTERARIO</span><p class="titolo"><a href="https://crema.laprovinciacr.it/news/appuntamenti/238538/per-il-nostro-benessere-meglio-i-classici-di-una-spa.html">Per il nostro benessere meglio i classici dellaSpa</a></p><p class="sottotitolo"><a href="https://crema.laprovinciacr.it/news/appuntamenti/238538/per-il-nostro-benessere-meglio-i-classici-di-una-spa.html">Luned&igrave; 20 gennaio in sala Bottesini, Cristina Dell’Acqua presenta il suo libro. Conversazione con gli studenti della classe V B del liceo classico Racchetti Da Vinci. Accompagnamento musicale di allievi del Folcioni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/appuntamenti/238265/gigi-d-alessio-al-ponchielli-il-29-marzo.html"><img alt="Gigi D'Alessio al Ponchielli il 29 marzo" title="Gigi D'Alessio al Ponchielli il 29 marzo" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1578490071184.jpg--.jpg?1578490071000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="/musica/appuntamenti/238265/gigi-d-alessio-al-ponchielli-il-29-marzo.html">Gigi D'Alessio al Ponchielli il 29 marzo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/arte/appuntamenti/235141/super-la-xv-mostra-internazionale-di-illustratori-contemporanei-dal-30-novembre-al-26-gennaio.html"><img alt="Super, la XV Mostra internazionale di illustratori contemporanei dal 30 novembre al 26 gennaio" title="Super, la XV Mostra internazionale di illustratori contemporanei dal 30 novembre al 26 gennaio" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1574350358904.jpg--.jpg?1574350359000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="/arte/appuntamenti/235141/super-la-xv-mostra-internazionale-di-illustratori-contemporanei-dal-30-novembre-al-26-gennaio.html">Super, la XV Mostra internazionale di illustratori contemporanei dal 30 novembre al 26 gennaio</a></p><p class="sottotitolo"><a href="/arte/appuntamenti/235141/super-la-xv-mostra-internazionale-di-illustratori-contemporanei-dal-30-novembre-al-26-gennaio.html">Tapirulan, grande esposizione dedicata alla carriera dell'ospite d'onore Bruno Bozzetto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/cultura/appuntamenti/234908/occhipinti-confalonieri-lunedi-25-al-caffe-letterario-di-crema.html"><img alt="Occhipinti Confalonieri luned&igrave; 25 al Caff&egrave; letterario di Crema" title="Occhipinti Confalonieri luned&igrave; 25 al Caff&egrave; letterario di Crema" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1574099282335.jpg--.jpg?1574099282000" /></a></div>
                                    <span class="occhiello"  >CREMA</span><p class="titolo"><a href="/cultura/appuntamenti/234908/occhipinti-confalonieri-lunedi-25-al-caffe-letterario-di-crema.html">Occhipinti Confalonieri luned&igrave; 25 al Caff&egrave; letterario di Crema</a></p><p class="sottotitolo"><a href="/cultura/appuntamenti/234908/occhipinti-confalonieri-lunedi-25-al-caffe-letterario-di-crema.html">In sala Bottesini alle 20.45 con ingresso libero</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/sagre-mercatini-fiere/appuntamenti/234271/a-il-bonta-i-produttori-di-amatrice-il-mais-nero-dei-maya-e-labito-gourmet.html"><img alt="A Il BonT&agrave; i produttori di Amatrice, il mais nero dei Maya e l&rsquo;abito gourmet" title="A Il BonT&agrave; i produttori di Amatrice, il mais nero dei Maya e l&rsquo;abito gourmet" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1573315215497.jpg--.jpg?1573315216000" /></a></div>
                                    <span class="occhiello"  >CREMONA DAL 9 AL 12 NOVEMBRE</span><p class="titolo"><a href="/sagre-mercatini-fiere/appuntamenti/234271/a-il-bonta-i-produttori-di-amatrice-il-mais-nero-dei-maya-e-labito-gourmet.html">A Il BonT&agrave; i produttori di Amatrice, il mais nero dei Maya e l’abito gourmet</a></p><p class="sottotitolo"><a href="/sagre-mercatini-fiere/appuntamenti/234271/a-il-bonta-i-produttori-di-amatrice-il-mais-nero-dei-maya-e-labito-gourmet.html">Apre il Salone delle eccellenze enogastronomiche dei territori</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/appuntamenti/233706/november-porc-le-eccellenze-di-sua-maesta-il-maiale.html"><img alt="November Porc, le eccellenze di sua maest&agrave; il maiale" title="November Porc, le eccellenze di sua maest&agrave; il maiale" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1572601348541.jpg--.jpg?1572601348000" /></a></div>
                                    <span class="occhiello"  >LA RASSEGNA</span><p class="titolo"><a href="/news/appuntamenti/233706/november-porc-le-eccellenze-di-sua-maesta-il-maiale.html">November Porc, le eccellenze di sua maest&agrave; il maiale</a></p><p class="sottotitolo"><a href="/news/appuntamenti/233706/november-porc-le-eccellenze-di-sua-maesta-il-maiale.html">La maggior manifestazione europea del settore propone domani a Sissa la Mostra Mercato degli Antichi Sapori e Tradizioni dove le eccellenze enogastronomiche d’Italia si confrontano con quelle della Bassa parmense</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_740712e9-a222-480b-8bd0-4765064a90d0 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_740712e9-a222-480b-8bd0-4765064a90d0 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_740712e9-a222-480b-8bd0-4765064a90d0 .punti_slide'
                   
               });
           
               $('#box_740712e9-a222-480b-8bd0-4765064a90d0').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_740712e9-a222-480b-8bd0-4765064a90d0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_oggidomani">
    <input type="button" name="button" onclick="location.href='sezioni/10/tempo-libero';" value="oggi / domani"  />
</div>
                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_film">
    <input type="button" name="button" onclick="location.href='sezioni/69/cinema';" value="I FILM IN SALA"  />
</div>
                    </div><!--box_tempo_libero-->

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog box_preview_auto_blog_ogliopo" id="box_b3debe14-d461-4136-ae26-62320bb61db4">
            
                <p class="occhiello_titolo">Blog
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 blog rockismi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/rockismi/238270/luppolo-in-rock-la-terza-edizione.html"><img src="resizer/50/50/true/1384274759496.JPG--.JPG" alt="Fabio Guerreschi" title="Fabio Guerreschi" /></a></div><span class="occhiello"  >ROCKISMI</span><p class="autore"><span class="prefisso_autore">di </span>Fabio Guerreschi</p><p class="titolo"><a href="/blog/rockismi/238270/luppolo-in-rock-la-terza-edizione.html">Luppolo in Rock, la terza edizione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 blog nicolaarrigoni Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/nicola-arrigoni/237797/2000-2020-quando-il-teatro-d-arte-scorreva-lungo-il-po.html"><img src="resizer/50/50/true/1549911684900.jpg--.jpg" alt="Nicola Arrigoni" title="Nicola Arrigoni" /></a></div><span class="occhiello"  >TEATRALIA</span><p class="autore"><span class="prefisso_autore">di </span>Nicola Arrigoni</p><p class="titolo"><a href="/blog/nicola-arrigoni/237797/2000-2020-quando-il-teatro-d-arte-scorreva-lungo-il-po.html">2000 - 2020: Quando il teatro d'arte scorreva lungo il Po</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 blog lucapuerari Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/luca-puerari/236497/a-teheran-in-piazza-per-mister-stramaccioni.html"><img src="resizer/50/50/true/1550512870554.JPG--.JPG" alt="luca puerari" title="luca puerari" /></a></div><span class="occhiello"  >#SPORTIVAMENTE</span><p class="autore"><span class="prefisso_autore">di </span>luca puerari</p><p class="titolo"><a href="/blog/luca-puerari/236497/a-teheran-in-piazza-per-mister-stramaccioni.html">A Teheran in piazza per mister Stramaccioni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_b3debe14-d461-4136-ae26-62320bb61db4 .box').css('cursor','pointer');
            $('#box_b3debe14-d461-4136-ae26-62320bb61db4 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b3debe14-d461-4136-ae26-62320bb61db4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->




					
        
        <div data-render="true"  class="bannervcms banner_180x180_10 " format="180x180_10" ><div id="ZonaBanner_456">
<script language="JavaScript"> var code456 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback456called = false;
function callback456() {
if (!callback456called )
{
callback456called = true;
if (code456 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code456)) { strJs = strJs + match[1]; }
code456 = code456.replace(regexpr, '');

document.getElementById("ZonaBanner_456").innerHTML=code456;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=456&nocache=' + nIndex + '', function(){ callback456() });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(96);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_2 " format="180x180_2" ><div id="ZonaBanner_422">
<script language="JavaScript"> var code422 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback422called = false;
function callback422() {
if (!callback422called )
{
callback422called = true;
if (code422 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code422)) { strJs = strJs + match[1]; }
code422 = code422.replace(regexpr, '');

document.getElementById("ZonaBanner_422").innerHTML=code422;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=422&nocache=' + nIndex + '', function(){ callback422() });
</script>
</div><script type="text/javascript">incrementAdvImpression(64);</script>
</div>
      
      
       
					
                        


					
        
        
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_concessionaria " format="180x180_concessionaria" ><div id="ZonaBanner_423">
<script language="JavaScript"> var code423 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback423called = false;
function callback423() {
if (!callback423called )
{
callback423called = true;
if (code423 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code423)) { strJs = strJs + match[1]; }
code423 = code423.replace(regexpr, '');

document.getElementById("ZonaBanner_423").innerHTML=code423;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=423&nocache=' + nIndex + '', function(){ callback423() });
</script>
</div><script type="text/javascript">incrementAdvImpression(65);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_3 " format="180x180_3" ><div id="ZonaBanner_401">
<script language="JavaScript"> var code401 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback401called = false;
function callback401() {
if (!callback401called )
{
callback401called = true;
if (code401 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code401)) { strJs = strJs + match[1]; }
code401 = code401.replace(regexpr, '');

document.getElementById("ZonaBanner_401").innerHTML=code401;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=401&nocache=' + nIndex + '', function(){ callback401() });
</script>
</div><script type="text/javascript">incrementAdvImpression(14);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_4 " format="180x180_4" ><div id="ZonaBanner_393">
<script language="JavaScript"> var code393 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback393called = false;
function callback393() {
if (!callback393called )
{
callback393called = true;
if (code393 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code393)) { strJs = strJs + match[1]; }
code393 = code393.replace(regexpr, '');

document.getElementById("ZonaBanner_393").innerHTML=code393;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=393&nocache=' + nIndex + '', function(){ callback393() });
</script>
</div><script type="text/javascript">incrementAdvImpression(15);</script>
</div>
      
      
       

        
        <div data-render="true"  class="bannervcms banner_180x180_5 " format="180x180_5" ><div id="ZonaBanner_394">
<script language="JavaScript"> var code394 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback394called = false;
function callback394() {
if (!callback394called )
{
callback394called = true;
if (code394 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code394)) { strJs = strJs + match[1]; }
code394 = code394.replace(regexpr, '');

document.getElementById("ZonaBanner_394").innerHTML=code394;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=394&nocache=' + nIndex + '', function(){ callback394() });
</script>
</div><script type="text/javascript">incrementAdvImpression(45);</script>
</div>
      
      
      
<br class="clear_both" />
                </div><!--column_180-->
                <div class="overbox_main_785">
                    <div class="social_tool_bar">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share ">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" fb:size="small"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 238649 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>		
	
</div>



    <div class="article_header">
    <p class="occhiello_articolo">ACQUANEGRA SUL CHIESE</p><h1 itemprop="headline name" class="titolo_articolo titolo">Pugno in faccia, caduta e frattura: denunciato per lesioni l'aggressore</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Si tratta di un ragazzo  classe 2001 nato a Desenzano e residente a Castel Goffredo: i fatti sono avvenuti presso il locale Madera Club</h2>
    </div>  


                    <div class="cont_article_multimedia">
    


    <div class="article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_f88a1a6e-61ea-42c7-9e37-bb98ae89a59e">                
            <meta itemprop="thumbnailUrl" content="https://ogliopo.laprovinciacr.it/resizer/785/-1/true/1578920615592.jpg--pugno_in_faccia__caduta_e_frattura__denunciato_per_lesioni_l_aggressore.jpg?1578920615000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Pugno in faccia, caduta e frattura: denunciato per lesioni l'aggressore" src="resizer/785/-1/true/1578920615592.jpg--pugno_in_faccia__caduta_e_frattura__denunciato_per_lesioni_l_aggressore.jpg?1578920615000" alt="Pugno in faccia, caduta e frattura: denunciato per lesioni l'aggressore"  width="785" />
                        
                    </div>
                </div>
    </div>  


    
</div>
                    <div class="column_300 column_300_no_border">
                        



                    
                        <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "238649"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori article_quick_vote">        <p class="occhiello_titolo">Cosa ti Suscita?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Gioia" >Gioia</a></p>                    <p class="totale">1</p>                    <div class="cont_linea">                        <div class="linea" style="width:100%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Rabbia" >Rabbia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupore" >Stupore</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Tristezza" >Tristezza</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>

<script>
$( document ).ready( function() {
    if(virtualcmsPageInfo.article.title === 'E\' morto il giornalista Marco Bazzani' || virtualcmsPageInfo.article.title === 'Processione continua per Marco') {
        document.querySelector('.vota_flash_colori.article_quick_vote .voto.allegro').style.display = 'none';
    }
});
</script>

                        


    <div class="article_maps">
    
    </div>  


                        
        <script id="53b0f0de-8d89-4a5c-ba1b-95866a7718ff" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script language=\"javascript\">var oas_vis_Middle1 = 0;<\/script> \r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/SCRIPT>\r\n<div id=\"ZonaBanner_449\">\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n  // se la variabile è rimasta a zero vuol dire che manzoni non sta erogando \r\n  var code449 = '';var includiLib = false;\r\ntry {\r\nif (libLoaded)\r\nincludiLib = false;\r\n} catch(e)\r\n{\r\nincludiLib = true\r\n}\r\nif (includiLib) \r\n{\r\nvar scriptNode = document.createElement('SCRIPT');\r\nscriptNode.type = 'text/javascript';\r\nscriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';\r\nvar headNode = document.getElementsByTagName('HEAD');\r\nif (headNode[0] != null)\r\nheadNode[0].appendChild(scriptNode);\r\n}\r\nif(!async_load_js){\r\nvar async_load_js = function (url,callback) {\r\nvar js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;\r\njs.onload = js.onreadystatechange = function(){\r\nvar rs = this.readyState;\r\nif (rs && rs != 'complete' && rs != 'loaded') return;\r\ntry { callback.apply() } catch (e) {} };\r\ndocument.body.appendChild(js);}}\r\nvar now = new Date();\r\nvar nIndex = now.getTime();\r\nvar callback449called = false;\r\nfunction callback449() {\r\nif (!callback449called )\r\n{\r\ncallback449called = true;\r\nif (code449 != '') {\r\nvar strJs = \"\";\r\nvar regexpr, match\r\nregexpr= /<.?script\\b[^>]*>([\\s\\S]*?)<\\/script>/gm;\r\nwhile (match = regexpr.exec(code449)) { strJs = strJs + match[1]; }\r\ncode449 = code449.replace(regexpr, '');\r\n\r\ndocument.getElementById(\"ZonaBanner_449\").innerHTML=code449;\r\nvar scriptTag = document.createElement('script');\r\nscriptTag.text = strJs;\r\nvar bodyTag = document.getElementsByTagName('body')[0];\r\nbodyTag.appendChild( scriptTag ); }\r\n\r\n}\r\n}\r\n\r\nasync_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=449&nocache=' + nIndex + '', function(){ callback449() });\r\n} \r\n\r\nfunction handleMiddle1(){\r\n  // se la variabile è rimasta a zero vuol dire che manzoni non sta erogando \r\n  var code449 = '';var includiLib = false;\r\ntry {\r\nif (libLoaded)\r\nincludiLib = false;\r\n} catch(e)\r\n{\r\nincludiLib = true\r\n}\r\nif (includiLib) \r\n{\r\nvar scriptNode = document.createElement('SCRIPT');\r\nscriptNode.type = 'text/javascript';\r\nscriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';\r\nvar headNode = document.getElementsByTagName('HEAD');\r\nif (headNode[0] != null)\r\nheadNode[0].appendChild(scriptNode);\r\n}\r\nif(!async_load_js){\r\nvar async_load_js = function (url,callback) {\r\nvar js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;\r\njs.onload = js.onreadystatechange = function(){\r\nvar rs = this.readyState;\r\nif (rs && rs != 'complete' && rs != 'loaded') return;\r\ntry { callback.apply() } catch (e) {} };\r\ndocument.body.appendChild(js);}}\r\nvar now = new Date();\r\nvar nIndex = now.getTime();\r\nvar callback449called = false;\r\nfunction callback449() {\r\nif (!callback449called )\r\n{\r\ncallback449called = true;\r\nif (code449 != '') {\r\nvar strJs = \"\";\r\nvar regexpr, match\r\nregexpr= /<.?script\\b[^>]*>([\\s\\S]*?)<\\/script>/gm;\r\nwhile (match = regexpr.exec(code449)) { strJs = strJs + match[1]; }\r\ncode449 = code449.replace(regexpr, '');\r\n\r\ndocument.getElementById(\"ZonaBanner_449\").innerHTML=code449;\r\nvar scriptTag = document.createElement('script');\r\nscriptTag.text = strJs;\r\nvar bodyTag = document.getElementsByTagName('body')[0];\r\nbodyTag.appendChild( scriptTag ); }\r\n\r\n}\r\n}\r\n\r\nasync_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=449&nocache=' + nIndex + '', function(){ callback449() });\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(29);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#53b0f0de-8d89-4a5c-ba1b-95866a7718ff').remove()
    </script>
      
      
                        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati altri_articoli_correlati altri_articoli_correlati_casalmaggiore box_2c8b5a3c-bc99-4d3b-a8f6-04c20a7b08fa\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Sullo stesso argomento<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/cronaca/238467/spintona-i-cc-per-sfuggire-al-controllo-arrestato.html\"><img alt=\"Spintona i Cc per sfuggire al controllo: arrestato\" title=\"Spintona i Cc per sfuggire al controllo: arrestato\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1362667026754.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/cronaca/238467/spintona-i-cc-per-sfuggire-al-controllo-arrestato.html\">Spintona i Cc per sfuggire<br />al controllo: arrestato. Obbligo<br />di firma in attesa del processo<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://ogliopo.laprovinciacr.it/news/ogliopo/238378/finisce-nel-canale-con-l-auto-denunciato-per-guida-in-stato-di-ebbrezza.html\"><img alt=\"Finisce nel canale con l'auto: denunciato per guida in stato di ebbrezza\" title=\"Finisce nel canale con l'auto: denunciato per guida in stato di ebbrezza\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1578554783057.jpg--.jpg?1578554783000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://ogliopo.laprovinciacr.it/news/ogliopo/238378/finisce-nel-canale-con-l-auto-denunciato-per-guida-in-stato-di-ebbrezza.html\">Finisce nel canale con l'auto: denunciato per guida in stato di ebbrezza<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://ogliopo.laprovinciacr.it/news/ogliopo/238059/lancia-un-petardo-e-nel-parco-brucia-il-manto-sintetico-denunciato.html\"><img alt=\"Lancia un petardo e nel parco brucia il manto sintetico, denunciato\" title=\"Lancia un petardo e nel parco brucia il manto sintetico, denunciato\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1578209311801.jpg--.jpg?1578209312000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://ogliopo.laprovinciacr.it/news/ogliopo/238059/lancia-un-petardo-e-nel-parco-brucia-il-manto-sintetico-denunciato.html\">Lancia un petardo e nel parco brucia il manto sintetico, denunciato<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 3 0\">  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"https://ogliopo.laprovinciacr.it/news/ogliopo/237893/truffa-e-sostituzione-di-persona-denunciato-un-57-enne.html\"><img alt=\"Truffa e sostituzione di persona, denunciato un 57 enne\" title=\"Truffa e sostituzione di persona, denunciato un 57 enne\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1577962531406.jpg--.jpg?1577962531000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://ogliopo.laprovinciacr.it/news/ogliopo/237893/truffa-e-sostituzione-di-persona-denunciato-un-57-enne.html\">Truffa e sostituzione di persona, denunciato un 57 enne<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 4 0\">  <!-- i = 5 -->  <div class=\"box  articolo pos5\"><article><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/cronaca/237484/furti-a-cremona-quattro-al-giorno-e-in-provincia-otto.html\"><img alt=\"Furti: a Cremona quattro al giorno e in provincia otto\" title=\"Furti: a Cremona quattro al giorno e in provincia otto\" src=\"https://ogliopo.laprovinciacr.it/resizer/100/75/true/1577381287005.jpg--.jpg?1577381287000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/cronaca/237484/furti-a-cremona-quattro-al-giorno-e-in-provincia-otto.html\">Furti: a Cremona quattro al giorno e in provincia otto<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_2c8b5a3c-bc99-4d3b-a8f6-04c20a7b08fa').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    

                        
                        
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " format="300x250_2" ><div id="ZonaBanner_385">
<script language="JavaScript"> var code385 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback385called = false;
function callback385() {
if (!callback385called )
{
callback385called = true;
if (code385 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code385)) { strJs = strJs + match[1]; }
code385 = code385.replace(regexpr, '');

document.getElementById("ZonaBanner_385").innerHTML=code385;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=385&nocache=' + nIndex + '', function(){ callback385() });
</script>
</div><script type="text/javascript">incrementAdvImpression(46);</script>
</div>
      
      
      
                        

<script type="text/javascript">
   document.write('<div class="tags tags_casalmaggiore">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=acquanegra sul chiese&idcanale=3">acquanegra sul chiese</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=lesioni&idcanale=3">lesioni</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=carabinieri&idcanale=3">carabinieri</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="ZonaBanner_424">
<script language="JavaScript"> var code424 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback424called = false;
function callback424() {
if (!callback424called )
{
callback424called = true;
if (code424 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code424)) { strJs = strJs + match[1]; }
code424 = code424.replace(regexpr, '');

document.getElementById("ZonaBanner_424").innerHTML=code424;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=424&nocache=' + nIndex + '', function(){ callback424() });
</script>
</div><script type="text/javascript">incrementAdvImpression(66);</script>
</div>
      
      
      
                        
        <script id="0ec8a642-07b4-4481-b502-004e00529bd0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_4 \" format=\"300x250_4\" ><SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/SCRIPT>\r\n<div id=\"ZonaBanner_457\">\r\n<script language=\"JavaScript\"> var code457 = '';var includiLib = false;\r\ntry {\r\nif (libLoaded)\r\nincludiLib = false;\r\n} catch(e)\r\n{\r\nincludiLib = true\r\n}\r\nif (includiLib) \r\n{\r\nvar scriptNode = document.createElement('SCRIPT');\r\nscriptNode.type = 'text/javascript';\r\nscriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';\r\nvar headNode = document.getElementsByTagName('HEAD');\r\nif (headNode[0] != null)\r\nheadNode[0].appendChild(scriptNode);\r\n}\r\nif(!async_load_js){\r\nvar async_load_js = function (url,callback) {\r\nvar js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;\r\njs.onload = js.onreadystatechange = function(){\r\nvar rs = this.readyState;\r\nif (rs && rs != 'complete' && rs != 'loaded') return;\r\ntry { callback.apply() } catch (e) {}\t};\r\ndocument.body.appendChild(js);}}\r\nvar now = new Date();\r\nvar nIndex = now.getTime();\r\nvar callback457called = false;\r\nfunction callback457() {\r\nif (!callback457called )\r\n{\r\ncallback457called = true;\r\nif (code457 != '') {\r\nvar strJs = \"\";\r\nvar regexpr, match\r\nregexpr= /<.?script\\b[^>]*>([\\s\\S]*?)<\\/script>/gm;\r\nwhile (match = regexpr.exec(code457)) { strJs = strJs + match[1]; }\r\ncode457 = code457.replace(regexpr, '');\r\n\r\ndocument.getElementById(\"ZonaBanner_457\").innerHTML=code457;\r\nvar scriptTag = document.createElement('script');\r\nscriptTag.text = strJs;\r\nvar bodyTag = document.getElementsByTagName('body')[0];\r\nbodyTag.appendChild( scriptTag ); }\r\n\r\n}\r\n}\r\n\r\nasync_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=457&nocache=' + nIndex + '', function(){ callback457() });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(30);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#0ec8a642-07b4-4481-b502-004e00529bd0').remove()
    </script>
      
      
                        
        
        
      
      
                              
                        
        
        <div data-render="true"  class="bannervcms banner_300x100 " format="300x100" ><div id="ZonaBanner_386">
<script language="JavaScript"> var code386 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback386called = false;
function callback386() {
if (!callback386called )
{
callback386called = true;
if (code386 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code386)) { strJs = strJs + match[1]; }
code386 = code386.replace(regexpr, '');

document.getElementById("ZonaBanner_386").innerHTML=code386;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=58&Z=386&nocache=' + nIndex + '', function(){ callback386() });
</script>
</div><script type="text/javascript">incrementAdvImpression(6);</script>
</div>
      
      
      
                        
        
        <div data-render="true"  class="bannervcms banner_300x100_2 " format="300x100_2" ><div id="ZonaBanner_387">
<script language="JavaScript"> var code387 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback387called = false;
function callback387() {
if (!callback387called )
{
callback387called = true;
if (code387 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code387)) { strJs = strJs + match[1]; }
code387 = code387.replace(regexpr, '');

document.getElementById("ZonaBanner_387").innerHTML=code387;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=58&Z=387&nocache=' + nIndex + '', function(){ callback387() });
</script>
</div><script type="text/javascript">incrementAdvImpression(41);</script>
</div>
      
      
      
                        
        <script id="850713ab-49a6-4c21-bc38-fb868c835db4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_3 \" format=\"300x100_3\" ><!-- OAS AD 'x40' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(31);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#850713ab-49a6-4c21-bc38-fb868c835db4').remove()
    </script>
      
        
                    </div><!--column_300-->
                    


    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ACQUANEGRA SUL CHIESE (13 gennaio 2020) -&nbsp;Nella giornata di ieri i militari della Stazione Carabinieri di Acquanegra sul Chiese hanno denunciato per lesioni un ragazzo, classe 2001 nato a Desenzano e residente a Castel Goffredo, per fatti avvenuti presso il locale &ldquo;Madera Club&rdquo; di Castel Goffredo lo scorso settembre.&nbsp;Il giovane, infatti, a seguito di una lite scaturita dentro il locale aveva colpito con un pugno un 19enne del luogo, facendolo cadere rovinosamente a terra, procurandogli una frattura per la quale &egrave; stato ricoverato presso l&rsquo;ospedale di Casalmaggiore con 30 giorni di prognosi. In seguito alla denuncia presentata dalla vittima, i Carabinieri hanno dato via all&rsquo;attivit&agrave; d&rsquo;indagine per risalire all&rsquo;aggressore, in quanto i due non si conoscevano; tramite le testimonianze di avventori e lavoratori del locale i militari sono riusciti in breve tempo a risalire all&rsquo;identit&agrave; del ragazzo e l&rsquo;hanno quindi deferito all&rsquo;Autorit&agrave; Giudiziaria di Mantova per lesioni.</p>
<p></p>
<!-- ---------------- INIZIOLINK  ---------------- -->
<p>&copy; RIPRODUZIONE RISERVATA DI TESTI, FOTO E VIDEO</p>
<p><iframe width="400" height="170" style="border: 0px; height: 170px;" src="https://editoria.laprovinciacr.it/codiciCMS/TxtImgSfoglialoOra.asp?g=14&amp;m=1&amp;a=2020&amp;p=1" scrolling="no"></iframe></p>
<!-- ----------------  FINELINK ---------------- -->
<p></p>
                  </div><p itemprop="dateModified" class="last_modified">13 Gennaio 2020</p>
    </div>  


<div class="article_body" style="display:none;">
    





</div><!--article_body-->
<div class="article_body">
    





</div><!--article_body-->
                    <div class="article_comments_plus">
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="238649" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento <span>A discrezione della redazione il tuo commento potr&#225; essere pubblicato sull&#180;edizione cartacea del quotidiano.</span></a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form name="" method="post" action="/news/ogliopo/238649/pugno-in-faccia-caduta-e-frattura-denunciato-per-lesioni-l-aggressore.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/ogliopo.laprovinciacr.it\/news\/ogliopo\/238649\/pugno-in-faccia-caduta-e-frattura-denunciato-per-lesioni-l-aggressore.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="470" data-version="v2.3"></div>');
}
</script>
	
</div><!--article_comments_plusfb-->
                </div><!--overbox_main_785-->
            </div><!--overbox_full-->
            <div class="overbox_full">
                <div class="container_footer_banner_180">
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_01 " format="bottom_180x180_01" ><div id="ZonaBanner_395">
<script language="JavaScript"> var code395 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback395called = false;

function callback395() {
if (!callback395called )

{
callback395called = true;

if (code395 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code395)) { strJs = strJs + match[1]; }
code395 = code395.replace(regexpr, '');

document.getElementById("ZonaBanner_395").innerHTML=code395;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=395&nocache=' + nIndex + '', function(){ callback395() });
</script>
</div><script type="text/javascript">incrementAdvImpression(8);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_02 " format="bottom_180x180_02" ><div id="ZonaBanner_396">
<script language="JavaScript"> var code396 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback396called = false;
function callback396() {
if (!callback396called )
{
callback396called = true;
if (code396 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code396)) { strJs = strJs + match[1]; }
code396 = code396.replace(regexpr, '');

document.getElementById("ZonaBanner_396").innerHTML=code396;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=396&nocache=' + nIndex + '', function(){ callback396() });
</script>
</div><script type="text/javascript">incrementAdvImpression(9);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_03 " format="bottom_180x180_03" ><div id="ZonaBanner_397">
<script language="JavaScript"> var code397 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback397called = false;
function callback397() {
if (!callback397called )
{
callback397called = true;
if (code397 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code397)) { strJs = strJs + match[1]; }
code397 = code397.replace(regexpr, '');

document.getElementById("ZonaBanner_397").innerHTML=code397;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=397&nocache=' + nIndex + '', function(){ callback397() });
</script>
</div><script type="text/javascript">incrementAdvImpression(10);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_04 " format="bottom_180x180_04" ><div id="ZonaBanner_398">
<script language="JavaScript"> var code398 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback398called = false;
function callback398() {
if (!callback398called )
{
callback398called = true;
if (code398 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code398)) { strJs = strJs + match[1]; }
code398 = code398.replace(regexpr, '');

document.getElementById("ZonaBanner_398").innerHTML=code398;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=398&nocache=' + nIndex + '', function(){ callback398() });
</script>
</div><script type="text/javascript">incrementAdvImpression(11);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_05 " format="bottom_180x180_05" ><div id="ZonaBanner_399">
<script language="JavaScript"> var code399 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();

var callback399called = false;
function callback399() {

if (!callback399called )
{

callback399called = true;
if (code399 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code399)) { strJs = strJs + match[1]; }
code399 = code399.replace(regexpr, '');

document.getElementById("ZonaBanner_399").innerHTML=code399;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=399&nocache=' + nIndex + '', function(){ callback399() });
</script>
</div><script type="text/javascript">incrementAdvImpression(12);</script>
</div>
      
      
      
                </div><!--container_footer_banner_180-->
            </div><!--overbox_full-->            
        <div class="overbox_full">
                </div> <!--overbox_full_container-->
<link rel="stylesheet" type="text/css" href="https://ogliopo.laprovinciacr.it/css/footer_casalmaggiore_css.jsp?v=1459864593000" /><div class="container_footer">
    
        
                    <div class="menu menu_footer_gen" id="box_94688088-248d-4016-a5ca-1bb2d8982492">
                    <ul class="menu_1">
<li class="ogliopo attivo selezionato sezione_3 index">
<a  href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="economia sezione_8 ">
<a  href="sezioni/8/45/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/38/Gallery"  ><span>Gallery</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_94688088-248d-4016-a5ca-1bb2d8982492 ul:first li:first a').text('Home');
                        </script>
                    </div>
    
    
        
                    <div class="menu menu_footer_temp" id="box_41e3752a-dc51-403e-926b-0f560ad4deed">
                    <ul class="menu_1">
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="a-tavola sezione_63 ">
<a  href="sezioni/63/54/a-tavola"  ><span>A tavola</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 ">
<a  href="sezioni/64/52/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="teatro sezione_65 ">
<a  href="sezioni/65/53/teatro"  ><span>Teatro</span></a>
</li>
<li class="arte sezione_66 ">
<a  href="sezioni/66/52/arte"  ><span>Arte</span></a>
</li>
<li class="cultura sezione_67 ">
<a  href="sezioni/67/52/cultura"  ><span>Cultura</span></a>
</li>
<li class="turismo sezione_68 ">
<a  href="sezioni/68/52/Turismo"  ><span>Turismo</span></a>
</li>
<li class="cinema sezione_69 ">
<a  href="sezioni/69/53/cinema"  ><span>Cinema</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu menu_footer_serv" id="box_69662f68-8e08-40ef-ab6d-cd349deaf4a5">
                    <ul class="menu_1">
<li class="annunci sezione_86 ">
<a  href="sezioni/86/50/annunci"  ><span>Annunci</span></a>
</li>
<li class="le-necrologie- sezione_31 ">
<a  href="sezioni/31/55/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 ">
<a  href="sezioni/33/4/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu menu_footer_ed" id="box_b583c491-97b4-4cfc-a218-5bb01230bed2">
                    <ul class="menu_1">
<li class="edicola-digitale sezione_149 ">
<a rel="nofollow" href="http://giornale.laprovinciadicremona.it/sezioni/149/51/edicola-digitale"  ><span>Edicola digitale</span></a>
</li>
</ul>

                    </div>
    
</div><!--container_footer-->
</div><!--container-->


<div class="copyright ">
        
         <p>Copyright <i>La Provincia di Cremona</i> &copy; 2012 Tutti i diritti riservati<br />P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br />Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012<br />Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->


        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><div id="ZonaBanner_388">
<script language="JavaScript"> var code388 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback388called = false;
function callback388() {
if (!callback388called )
{
callback388called = true;
if (code388 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code388)) { strJs = strJs + match[1]; }
code388 = code388.replace(regexpr, '');

document.getElementById("ZonaBanner_388").innerHTML=code388;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=61&Z=388&nocache=' + nIndex + '', function(){ callback388() });
</script>
</div><script type="text/javascript">incrementAdvImpression(13);</script>
</div>
      
      
      
        </div><!--overbox_full-->
        <br class="clear_both" />
    </div><!--container-->

    <script type="text/javascript" src="https://ogliopo.laprovinciacr.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://ogliopo.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://ogliopo.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=238649" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>