

<!DOCTYPE html>
<html>
    <head>
        <title>VIDEO Fontana: 'Lombardia arancione perch&eacute; abbiamo contestato i conteggi del Governo' - La Provincia</title>
<meta name="description" content="Il governatore: 'Sono indignato per le notizie offensive nei nostri confronti'. Moratti: 'Speranza pretendeva che dicessimo che l'errore &egrave; stato nostro'" />
<meta name="Keywords" content="lombardia" />
<meta name="news_keywords" content="lombardia" />
<meta name="sections" content="Cremona,Crema,OglioPo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_3.ico?v=1551101095000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_3.ico?v=1551101095000" type="image/x-icon" />

<base href="http://ogliopo.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="VIDEO Fontana: 'Lombardia arancione perch&eacute; abbiamo contestato i conteggi del Governo'"      >
<meta property="og:description" content="Il governatore: 'Sono indignato per le notizie offensive nei nostri confronti'. Moratti: 'Speranza pretendeva che dicessimo che l'errore &egrave; stato nostro'">
<meta property="og:image" content="http://ogliopo.laprovinciacr.it/resizer/600/315/true/1611422164492.jpg--lombardia__fontana_e_moratti_in_diretta_alle_17_30.jpg?1611422164000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ogliopo.laprovinciacr.it/news/cremona/264740/lombardia-fontana-e-moratti-in-diretta-alle-17-30.html">
<meta property="twitter:title" content="VIDEO Fontana: 'Lombardia arancione perch&eacute; abbiamo contestato i conteggi del Governo'">
<meta property="twitter:description" content="Il governatore: 'Sono indignato per le notizie offensive nei nostri confronti'. Moratti: 'Speranza pretendeva che dicessimo che l'errore &egrave; stato nostro'">
<meta property="twitter:url" content="http://ogliopo.laprovinciacr.it/news/cremona/264740/lombardia-fontana-e-moratti-in-diretta-alle-17-30.html">
<meta property="twitter:image" content="http://ogliopo.laprovinciacr.it/resizer/600/315/true/1611422164492.jpg--lombardia__fontana_e_moratti_in_diretta_alle_17_30.jpg?1611422164000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ogliopo.laprovinciacr.it/resizer/600/315/true/1611422164492.jpg--lombardia__fontana_e_moratti_in_diretta_alle_17_30.jpg?1611422164000" />
<meta itemprop="url" content="http://ogliopo.laprovinciacr.it/news/cremona/264740/lombardia-fontana-e-moratti-in-diretta-alle-17-30.html" />
<link rel="canonical" href="http://ogliopo.laprovinciacr.it/news/cremona/264740/lombardia-fontana-e-moratti-in-diretta-alle-17-30.html" /><meta property="articleID" content="264740">
    <meta property="datePublished" content="2021-01-23T15:46:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ogliopo.laprovinciacr.it/news/cremona/264740/lombardia-fontana-e-moratti-in-diretta-alle-17-30.html","mainEntityOfPage":"http://ogliopo.laprovinciacr.it/news/cremona/264740/lombardia-fontana-e-moratti-in-diretta-alle-17-30.html","headline":"VIDEO Fontana: 'Lombardia arancione perché abbiamo contestato i conteggi del Governo'","text":"MILANO (23 gennaio 2021) - \"Se da domenica la Lombardia tornerà arancione lo deve esclusivamente al fatto che noi abbiamo contestato i conteggi del governo\": lo ha detto il presidente della Lombardia Attilio Fontana in un punto stampa in Regione con l’assessore al Welfare Letizia Moratti. \"Sono indignato da quello che leggo e dalle false notizie offensive per la Lombardia e per le persone che ci lavorano\".  Il ministro Speranza, che ha firmato la nuova ordinanza, \"pretendeva che dicessimo che c'era stato un errore nostro. Ma non potevamo accettarlo per la dignità della Regione, per le nostre famiglie e le imprese\" ha rimarcato Moratti.","keywords":"lombardia","articleSection":"Crema","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"http://ogliopo.laprovinciacr.it/images/logos/3/logo_colored.jpg"}},"image":{"contentUrl":"http://ogliopo.laprovinciacr.it/resizer/-1/-1/true/1611422164492.jpg--.jpg?1611422164000","url":"http://ogliopo.laprovinciacr.it/resizer/-1/-1/true/1611422164492.jpg--.jpg?1611422164000","@type":"ImageObject"},"author":{"@type":"Person","name":"Francesco Pavesi"},"dateCreated":"2021-01-23T15:46:2Z","dateModified":"2021-01-23T17:16:7Z","datePublished":"2021-01-23T15:46:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ogliopo.laprovinciacr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ogliopo.laprovinciacr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ogliopo.laprovinciacr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 3;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'OglioPo';
virtualcmsPageInfo.sectionId = 2;
virtualcmsPageInfo.sectionName = 'Crema';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ogliopo.laprovinciacr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'VIDEO Fontana: \'Lombardia arancione perch\u00E9 abbiamo contestato i conteggi del Governo\'';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-01-23 16:46';
virtualcmsPageInfo.article.author = 'Francesco Pavesi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'news/cremona/264740/lombardia-fontana-e-moratti-in-diretta-alle-17-30.html';

</script>
<script type="text/javascript" src="http://ogliopo.laprovinciacr.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ogliopo.laprovinciacr.it/js/events_handler.js?v=1432652152000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<meta name="google-translate-customization" content="23aceb774221fb9b-f59b52f6eca9f66f-gd6e2c7b643ca9d50-14"></meta>


<script type="text/javascript">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</script>
<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

<!--to make sure that banners collapse-->
<script type="text/javascript" src="https://adserver.laprovinciacr.it/js/animatedcollapse.js"></script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ogliopo.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ogliopo.laprovinciacr.it/articolo.jsp?idarticolo=264740&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ogliopo.laprovinciacr.it/articolo.jsp?idarticolo=264740&amp=false';
    </script>
    <script type="text/javascript" src="http://ogliopo.laprovinciacr.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ogliopo.laprovinciacr.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ogliopo.laprovinciacr.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ogliopo.laprovinciacr.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="36e4bb03-9bde-4d5a-9e4f-c8ca4af74cb4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- OAS SETUP (please place in page header) -->\r\n<SCRIPT LANGUAGE=JavaScript>\r\n<!--\r\nOAS_sitepage = 'laprovinciadicremona.it/home';\r\nOAS_listpos= 'Position3,Top,Middle1,Middle2,x40';\r\nOAS_query = '';\r\n//-->\r\n<\/SCRIPT>\r\n<SCRIPT LANGUAGE=JavaScript1.1 SRC=\"js/banner/mjx.js\">\r\n<!-- -->\r\n<\/SCRIPT>\r\n<!-- OAS SETUP end --><script type=\"text/javascript\">incrementAdvImpression(27);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#36e4bb03-9bde-4d5a-9e4f-c8ca4af74cb4').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ogliopo.laprovinciacr.it/css/style_site.css?v=1607613186000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://ogliopo.laprovinciacr.it/css/casalmaggiore_articolo_layout_standard_css.jsp?v=1432737172000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-21311235-1']);
              _gaq.push(['_setDomainName', 'ogliopo.laprovinciacr.it']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ogliopo   "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            

        <script id="25604dd0-e5ed-4498-9141-c2f61262ca6f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script>\r\n\r\nOAS_RICH('Top'); \r\n\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(101);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#25604dd0-e5ed-4498-9141-c2f61262ca6f').remove()
    </script>
      
      		
				
<div id="container">
    <div class="overbox_full_container">
    <div class="container-head-toolbar-banner">
        					
        
        
      
      
       
        <link rel="stylesheet" type="text/css" href="http://ogliopo.laprovinciacr.it/css/head_casalmaggiore_css.jsp?v=1459864593000" /><div class="top_toolbar">
    

    <div class="canali top_toolbar_menu_canali_top">
        <div class="box">
            <p class="occhiello_titolo">il network</p>
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

	
    
    
        
                    <div class="menu top_toolbar_menu_toolbar" id="box_1591b0fe-16fd-4862-a64a-14aa6ce8cc8c">
                    <ul class="menu_1">
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
    	<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', layout: google.translate.TranslateElement.FloatPosition.TOP_LEFT}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    	<p class="date">Domenica 24 Gennaio 2021 <span class="ora_attuale_clock"></span></p>


    <div id="0bc62848-9d7a-4b1f-aff3-b99c8d7d8fa5"></div><script type="text/javascript">
        $.ajax({
            url:'/widget/head/login_orizzontale_login_registrati.jsp?tipo_layout=header&idarticolo=264740&login_facebook=false&login_google=false&amp=false&abbonati_subito=Edicola+Digitale&ajax=true',
            cache: false,
            success: function(data){
                $('#0bc62848-9d7a-4b1f-aff3-b99c8d7d8fa5').html(data);
            }
        });
    </script>
</div><!--toolbar_navigazione-->

<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( function(){
    cancellaAccount();
    
     $(".login_orizzontale_login_registrati .registrati").addClass("enabled");
    
});
/*$( window ).on( "load", cancellaAccount );*/
</script>
<div class="container_head">
	    

    <div class="logo ">
        <a href="https://ogliopo.laprovinciacr.it/">
          <img  alt="OglioPo" title="OglioPo" src="images/logos/3/logo_colored.jpg?v=1447686472000" />
        </a>
    </div>

	
    
<div class="cerca head_logo_date_search_search_box" id="cercab059abf2-d947-4149-854e-bfb4080c0ad2" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="3" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab059abf2-d947-4149-854e-bfb4080c0ad2 input[name="q"]').example('cerca');
      
      $('#cercab059abf2-d947-4149-854e-bfb4080c0ad2 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab059abf2-d947-4149-854e-bfb4080c0ad2 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    
        
        <div data-render="true"  class="bannervcms banner_200x70 " format="200x70" ><div id="ZonaBanner_428">
<script language="JavaScript"> var code428 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback428called = false;
function callback428() {
if (!callback428called )
{
callback428called = true;
if (code428 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code428)) { strJs = strJs + match[1]; }
code428 = code428.replace(regexpr, '');

document.getElementById("ZonaBanner_428").innerHTML=code428;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=57&Z=428&nocache=' + nIndex + '', function(){ callback428() });
</script>
</div><script type="text/javascript">incrementAdvImpression(67);</script>
</div>
      
      
      
    

    <div class="canali menu_canali_head">
        <div class="box">
            
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p>
            </div>
        </div>
    </div>

   	
	
		
    
    
        
                    <div class="menu main_menu main_menu_ogliopo" id="box_2b73ce1a-0073-4597-8086-b37e7b05321f">
                    <ul class="menu_1">
<li class="ogliopo sezione_3 index">
<a  href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/38/Gallery"  ><span>Gallery</span></a>
</li>
<li class="annunci sezione_86 ">
<a  href="sezioni/86/80/annunci"  ><span>Annunci</span></a>
</li>
<li class="rubriche sezione_368 ">
<a  href="sezioni/368/rubriche"  ><span>Rubriche</span></a>
</li>
<li class="storico sezione_385 ">
<a  href="sezioni/385/storico"  ><span>Storico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_2b73ce1a-0073-4597-8086-b37e7b05321f ul:first li:first a').text('Home');
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
	</div><!--contaniner_menu_primario-->
</div><!--container_head-->
    </div> <!-- .container-head-toolbar-banner -->
    <div class="overbox_full">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_other_article_section" id="box_0c6121b8-823d-4f71-b9f4-df055e2a4884">
            
                <p class="occhiello_titolo">Altre notizie da questa sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/264738/covid-in-provincia-di-cremona-29-contagiati.html"><img alt="Covid, in Italia" title="Covid, in Italia" src="http://ogliopo.laprovinciacr.it/resizer/54/46/true/1611415823885.jpg--.jpg?1611415824000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CORONAVIRUS</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/264738/covid-in-provincia-di-cremona-29-contagiati.html">Covid, in provincia di Cremona quattro morti e 29 contagiati</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo crema Crema">
                                <article>
                                <div class="cont_foto"><a href="/news/cremona/264740/lombardia-fontana-e-moratti-in-diretta-alle-17-30.html"><img alt="Lombardia: Fontana e Moratti in diretta alle 17.30" title="Lombardia: Fontana e Moratti in diretta alle 17.30" src="http://ogliopo.laprovinciacr.it/resizer/54/46/true/1611422164492.jpg--.jpg?1611422164000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CORONAVIRUS</span><p class="titolo"><a href="/news/cremona/264740/lombardia-fontana-e-moratti-in-diretta-alle-17-30.html">VIDEO Fontana: 'Lombardia arancione perch&eacute; abbiamo contestato i conteggi del Governo'</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo italiaemondo La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/italia-e-mondo/264735/smog-in-lombardia-revocate-le-misure-di-primo-livello.html"><img alt="Smog, in Lombardia revocate le misure di primo livello" title="Smog, in Lombardia revocate le misure di primo livello" src="http://ogliopo.laprovinciacr.it/resizer/54/46/true/1381567472960.jpg--.jpg" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >AMBIENTE</span><p class="titolo"><a href="/news/italia-e-mondo/264735/smog-in-lombardia-revocate-le-misure-di-primo-livello.html">Smog, in Lombardia revocate le misure di primo livello</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0c6121b8-823d-4f71-b9f4-df055e2a4884.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:28 -->

    </div><!--overbox_full-->
            <div class="overbox_full">
                
    
<div class="breadcrumbs_orizzontale bread_articolo breadcrumbs_canale_casalmaggiore">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_2 crema">
                                <a href="https://crema.laprovinciacr.it/">Crema</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
                <div class="column_180">
                    
<div class="newsstand_small_Container">
    

<div class="edicola newsstand_small edicola_digitale_ogliopo">
    <p class="occhiello_titolo"><a href="http://giornale.laprovinciadicremona.it/sezioni/149/edicola-digitale">La Provincia Digitale</a></p>
    
            <div class="cont_img">
                <a href="https://edicola.laprovinciacr.it/vnprovincia/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ogliopo.laprovinciacr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.laprovinciacr.it%2Fvnprovincia%2Ffpext.jsp%3Ft%3Dcremona%26amp%3Bamp%3Bamp%3Bh%3D292" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.laprovinciacr.it/vnprovincia/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicola.laprovinciacr.it/vnprovincia/" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
            
</div><!--Container_Edicola_digitale-->



        
        
      
      
       

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 mostread_small mostread_small_ogliopo" id="box_04e21412-9b14-472d-9edc-43332d39acea">
            
                <p class="occhiello_titolo">Pi&ugrave; letti
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cremona/264490/morso-al-vigile-gli-stacca-una-falange-del-dito.html"><img alt="Morso al vigile, gli stacca una falange del dito" title="Morso al vigile, gli stacca una falange del dito" src="https://ogliopo.laprovinciacr.it/resizer/60/48/true/1460484282400.jpg--.jpg?1460484294000" /></a></div>
                                    <p class="titolo"><a href="https://www.laprovinciacr.it/news/cremona/264490/morso-al-vigile-gli-stacca-una-falange-del-dito.html">Morso al vigile, gli stacca una falange del dito</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo ogliopo OglioPo">
                                <article>
                                <div class="cont_foto"><a href="https://ogliopo.laprovinciacr.it/news/ogliopo/264637/malore-fatale-mentre-e-ricoverato.html"><img alt="Giuseppe Donzelli stroncato prematuramente da un infarto" title="Giuseppe Donzelli stroncato prematuramente da un infarto" src="https://ogliopo.laprovinciacr.it/resizer/60/48/true/1611249527648.jpg--.jpg?1611249527000" /></a></div>
                                    <p class="titolo"><a href="https://ogliopo.laprovinciacr.it/news/ogliopo/264637/malore-fatale-mentre-e-ricoverato.html">Malore fatale mentre &egrave; ricoverato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/264569/cordoglio-per-loretta-compiani.html"><img alt="Cordoglio per Loretta Compiani" title="Cordoglio per Loretta Compiani" src="https://ogliopo.laprovinciacr.it/resizer/60/48/true/1611166003230_1611218215.jpg--.jpg?1611218215000" /></a></div>
                                    <p class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/264569/cordoglio-per-loretta-compiani.html">Cordoglio per Loretta Compiani</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_04e21412-9b14-472d-9edc-43332d39acea.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss.png" /></a><a href="https://twitter.com/laprovinciacr" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a><a href="https://www.facebook.com/pages/La-Provincia-di-Cremona-pagina-ufficiale-del-quotidiano/150407485053379" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="mailto:utenti@cremonaonline.it"><img id="img_mail" title="" alt="" src="images/icon_mail.png" /></a>
</div>



        
        <div data-render="true"  class="bannervcms banner_archivio_storico_180x250 " format="archivio_storico_180x250" ><!------- INIZIO CODICE BANNER ------------->
<div id="ZonaBanner_455">
<script language="JavaScript"> var code455 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback455called = false;
function callback455() {
if (!callback455called )
{
callback455called = true;
if (code455 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code455)) { strJs = strJs + match[1]; }
code455 = code455.replace(regexpr, '');

document.getElementById("ZonaBanner_455").innerHTML=code455;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=75&Z=455&nocache=' + nIndex + '', function(){ callback455() });
</script>
</div>
<!--------- FINE CODICE BANNER ---------------><script type="text/javascript">incrementAdvImpression(78);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 historicalarchive_small" id="box_d4602e4e-bbbe-4ef5-b760-6e10cfaca07a">
            
                <p class="occhiello_titolo"><a href="sezioni/282/nella-storia">Oggi...</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos1 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >23 gennaio 1980</span><div class="cont_foto"><a href="/news/nella-storia/264627/andrei-sakharov-inviato-ieri-al-confino-a-gorki-una-citta-vietata-agli-stranieri.html"><img alt="Andrei Sakharov inviato ieri al confino a Gorki una citt&agrave; vietata agli stranieri" title="Andrei Sakharov inviato ieri al confino a Gorki una citt&agrave; vietata agli stranieri" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1611239382101.jpg--.jpg?1611239382000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/264627/andrei-sakharov-inviato-ieri-al-confino-a-gorki-una-citta-vietata-agli-stranieri.html">Andrei Sakharov inviato ieri al confino a Gorki una citt&agrave; vietata agli stranieri</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos2 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >22 gennaio 1965</span><div class="cont_foto"><a href="/news/nella-storia/264622/benito-penna-si-batte-per-la-corona-italiana-dei-pesi-massimi.html"><img alt="Benito Penna si batte per la corona italiana dei pesi massimi" title="Benito Penna si batte per la corona italiana dei pesi massimi" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1611237142948.jpg--.jpg?1611237143000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/264622/benito-penna-si-batte-per-la-corona-italiana-dei-pesi-massimi.html">Benito Penna si batte per la corona italiana dei pesi massimi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos3 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >21 gennaio 1981</span><div class="cont_foto"><a href="/news/nella-storia/264548/reagan-40-presidente-degli-usa-ostaggi-liberati-poco-prima-del-giuramento.html"><img alt="Reagan 40&deg; presidente degli USAOstaggi liberati poco prima del giuramento" title="Reagan 40&deg; presidente degli USAOstaggi liberati poco prima del giuramento" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1611142868168.jpg--.jpg?1611142868000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/264548/reagan-40-presidente-degli-usa-ostaggi-liberati-poco-prima-del-giuramento.html">Reagan 40&deg; presidente degli USA<br />Ostaggi liberati poco prima del giuramento</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos4 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >20 gennaio 2000</span><div class="cont_foto"><a href="/news/nella-storia/264505/morto-craxi-litalia-divisa.html"><img alt="Morto Craxi, l&rsquo;Italia divisa" title="Morto Craxi, l&rsquo;Italia divisa" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1611073859200.jpg--.jpg?1611073859000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/264505/morto-craxi-litalia-divisa.html">Morto Craxi, l’Italia divisa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos5 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >19 gennaio 1977</span><div class="cont_foto"><a href="https://www.laprovinciacr.it/news/nella-storia/264433/il-calciatore-re-cecconi-ucciso-da-un-gioielliere.html"><img alt="Il calciatore Re Cecconi ucciso da un gioielliere" title="Il calciatore Re Cecconi ucciso da un gioielliere" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1610978436895.jpg--.jpg?1610978437000" /></a></div>
                                    <p class="titolo"><a href="https://www.laprovinciacr.it/news/nella-storia/264433/il-calciatore-re-cecconi-ucciso-da-un-gioielliere.html">Il calciatore Re Cecconi ucciso da un gioielliere</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos6 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >18 gennaio 1952</span><div class="cont_foto"><a href="/news/nella-storia/264311/l-amore-per-il-po-e-l-amicizia-di-leonida-bissolati.html"><img alt="L'amore per il Po e l'amicizia di Leonida Bissolati" title="L'amore per il Po e l'amicizia di Leonida Bissolati" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1610800871989.jpg--.jpg?1610800872000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/264311/l-amore-per-il-po-e-l-amicizia-di-leonida-bissolati.html">L'amore per il Po e l'amicizia di Leonida Bissolati</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_d4602e4e-bbbe-4ef5-b760-6e10cfaca07a .box').css('cursor','pointer');
            $('#box_d4602e4e-bbbe-4ef5-b760-6e10cfaca07a .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_d4602e4e-bbbe-4ef5-b760-6e10cfaca07a {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_d4602e4e-bbbe-4ef5-b760-6e10cfaca07a .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:8000,
                       pager:true,
                       pagerSelector: '#box_d4602e4e-bbbe-4ef5-b760-6e10cfaca07a .punti_slide'
                   
               });
           
               $('#box_d4602e4e-bbbe-4ef5-b760-6e10cfaca07a').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d4602e4e-bbbe-4ef5-b760-6e10cfaca07a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

                        



    <div class="sezione_link necrologies_small">
        
                <p class="sezione"><a href="sezioni/31/le-necrologie" >Le necrologie </a></p>                
                <p class="testo_link"><a href="sezioni/31/le-necrologie" ></a></p>
            
    </div>


<div class="box_preview_publishing_initiatives_container">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_publishing_initiatives" id="box_e5d84475-5168-4035-865b-d45240d46aad">
            
                <p class="occhiello_titolo">in corso:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo iniziativeeditoriali La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/iniziative-editoriali/263277/il-giallo-di-capodanno-di-fabiano-massimi-in-regalo-con-la-provincia-del-31-dicembre.html"><img alt="Il Giallo di Capodanno di Fabiano Massimi in regalo con La Provincia del 31 dicembre" title="Il Giallo di Capodanno di Fabiano Massimi in regalo con La Provincia del 31 dicembre" src="https://ogliopo.laprovinciacr.it/resizer/50/35/true/1609263131585.jpg--.jpg?1609263131000" /></a></div>
                                    <p class="titolo"><a href="/news/iniziative-editoriali/263277/il-giallo-di-capodanno-di-fabiano-massimi-in-regalo-con-la-provincia-del-31-dicembre.html">Il Giallo di Capodanno di Fabiano Massimi in regalo con La Provincia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_e5d84475-5168-4035-865b-d45240d46aad .box').css('cursor','pointer');
            $('#box_e5d84475-5168-4035-865b-d45240d46aad .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e5d84475-5168-4035-865b-d45240d46aad.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    



    <div class="sezione_link box_preview_publishing_initiatives_sezione_link_editoriali">
        
                <p class="sezione"><a href="sezioni/33/iniziative-editoriali" >Iniziative editoriali</a></p>                
                <p class="testo_link"><a href="sezioni/33/iniziative-editoriali" >scopri le</a></p>
            
    </div>


</div>

                    <div class="box_tempo_libero">
                         
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_section_slide" id="box_62a95137-7853-4766-8ac2-840e4fab84e3">
            
                <p class="occhiello_titolo"><a href="sezioni/10/tempo-libero">Tempolibero</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/258724/domeniche-archeologiche-riprendono-le-visite-guidate.html"><img alt="Domeniche archeologiche, riprendono le visite guidate" title="Domeniche archeologiche, riprendono le visite guidate" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1456164603599.jpg--.jpg?1456164608000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/258724/domeniche-archeologiche-riprendono-le-visite-guidate.html">Domeniche archeologiche, riprendono le visite guidate</a></p><p class="sottotitolo"><a href="https://www.laprovinciacr.it/news/cronaca/258724/domeniche-archeologiche-riprendono-le-visite-guidate.html">Da domenica 18 ottobre. Riproposti gli appuntamenti annullati per il lockdown, la prenotazione &egrave; obbligatoria</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/258426/bosco-didattico-a-tu-per-tu-con-la-natura.html"><img alt="Bosco didattico, a tu per tu con la natura" title="Bosco didattico, a tu per tu con la natura" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1602152914676.jpg--.jpg?1602152914000" /></a></div>
                                    <span class="occhiello"  >CASTELLEONE</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/258426/bosco-didattico-a-tu-per-tu-con-la-natura.html">Bosco didattico, a tu per tu con la natura</a></p><p class="sottotitolo"><a href="https://www.laprovinciacr.it/news/cronaca/258426/bosco-didattico-a-tu-per-tu-con-la-natura.html">Domenica 11 ottobre, dalle 14 alle 18, la struttura &egrave; a disposizione del pubblico in occasione delle aperture pomeridiane gratuite ogni seconda domenica del mese</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/appuntamenti/257626/museo-civico-ecco-l-aperitivo-con-sofonisba.html"><img alt="Museo Civico, ecco l'Aperitivo con Sofonisba" title="Museo Civico, ecco l'Aperitivo con Sofonisba" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1601033864187.jpeg--.jpeg?1601033864000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/appuntamenti/257626/museo-civico-ecco-l-aperitivo-con-sofonisba.html">Museo Civico, ecco l'Aperitivo con Sofonisba</a></p><p class="sottotitolo"><a href="https://www.laprovinciacr.it/news/appuntamenti/257626/museo-civico-ecco-l-aperitivo-con-sofonisba.html">L’iniziativa, promossa dall’Assessorato ai Sistemi Culturali del Comune di Cremona, in programma gioved&igrave; 1, 8 e 15 ottobre, alle ore 18</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cremona/257483/qualita-e-innovazione-sono-le-carte-vincenti.html"><img alt="Qualit&agrave; e innovazione sono le carte vincenti" title="Qualit&agrave; e innovazione sono le carte vincenti" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1600842100974.jpg--.jpg?1600842101000" /></a></div>
                                    <span class="occhiello"  >IL FUTURO DELL'EDITORIA</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/cremona/257483/qualita-e-innovazione-sono-le-carte-vincenti.html">Qualit&agrave; e innovazione sono<br />le carte vincenti</a></p><p class="sottotitolo"><a href="https://www.laprovinciacr.it/news/cremona/257483/qualita-e-innovazione-sono-le-carte-vincenti.html">I vertici di Sec Societ&agrave; Editoriale Cremonese, La Provincia di Cremona e Crema e PubliA a Bologna per il meeting nazionale del settore</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://crema.laprovinciacr.it/news/appuntamenti/257443/caffe-letterario-fabiano-massimi-presenta-langelo-di-monaco.html"><img alt="Caff&egrave; Letterario, Fabiano Massimi presenta 'L&rsquo;angelo di Monaco'" title="Caff&egrave; Letterario, Fabiano Massimi presenta 'L&rsquo;angelo di Monaco'" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1600769291481.jpg--.jpg?1600769291000" /></a></div>
                                    <span class="occhiello"  >CREMA</span><p class="titolo"><a href="https://crema.laprovinciacr.it/news/appuntamenti/257443/caffe-letterario-fabiano-massimi-presenta-langelo-di-monaco.html">Caff&egrave; Letterario, Fabiano Massimi presenta 'L’angelo<br />di Monaco'</a></p><p class="sottotitolo"><a href="https://crema.laprovinciacr.it/news/appuntamenti/257443/caffe-letterario-fabiano-massimi-presenta-langelo-di-monaco.html">Luned&igrave; 28 settembre, ore 20.45 e ingresso libero fino ad esaurimento dei posti, al Mercato Austroungarico. In caso di maltempo in sala Bottesini del teatro San Domenico. Accompagnamento musicale di Chiara Marinoni e Matteo Bacchio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos6 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/257272/la-demenza-di-alzheimer-il-ruolo-dei-servizi-e-dei-famigliari.html"><img alt="La demenza di Alzheimer, il ruolo dei servizi e dei famigliari" title="La demenza di Alzheimer, il ruolo dei servizi e dei famigliari" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1600508040557.JPG--.JPG?1600508040000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/257272/la-demenza-di-alzheimer-il-ruolo-dei-servizi-e-dei-famigliari.html">La demenza di Alzheimer, il ruolo dei servizi e dei famigliari</a></p><p class="sottotitolo"><a href="https://www.laprovinciacr.it/news/cronaca/257272/la-demenza-di-alzheimer-il-ruolo-dei-servizi-e-dei-famigliari.html">Incontro il 23 settembre, al Civico 81, promosso Rete Cremona Citt&agrave; Amica delle persone con demenza</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_62a95137-7853-4766-8ac2-840e4fab84e3 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_62a95137-7853-4766-8ac2-840e4fab84e3 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_62a95137-7853-4766-8ac2-840e4fab84e3 .punti_slide'
                   
               });
           
               $('#box_62a95137-7853-4766-8ac2-840e4fab84e3').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_62a95137-7853-4766-8ac2-840e4fab84e3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_oggidomani">
    <input type="button" name="button" onclick="location.href='sezioni/10/tempo-libero';" value="oggi / domani"  />
</div>
                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_film">
    <input type="button" name="button" onclick="location.href='sezioni/69/cinema';" value="I FILM IN SALA"  />
</div>
                    </div><!--box_tempo_libero-->

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog box_preview_auto_blog_ogliopo" id="box_f03fc3f4-b613-4eee-a103-afcc92ce423f">
            
                <p class="occhiello_titolo">Blog
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 blog nicolaarrigoni Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/nicola-arrigoni/263709/andrea-cigni-alla-guida-del-ponchielli-onorato-di-essere-qui.html"><img src="resizer/50/50/true/1549911684900.jpg--.jpg" alt="Nicola Arrigoni" title="Nicola Arrigoni" /></a></div><span class="occhiello"  >TEATRALIA</span><p class="autore"><span class="prefisso_autore">di </span>Nicola Arrigoni</p><p class="titolo"><a href="/blog/nicola-arrigoni/263709/andrea-cigni-alla-guida-del-ponchielli-onorato-di-essere-qui.html">Andrea Cigni alla guida del Ponchielli: &quot;Onorato di essere qui&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 blog lucapuerari Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/luca-puerari/261356/adios-diego-campione-unico-e-capo-popolo-appassionato.html"><img src="resizer/50/50/true/1550512870554.JPG--.JPG" alt="luca puerari" title="luca puerari" /></a></div><span class="occhiello"  >#SPORTIVAMENTE</span><p class="autore"><span class="prefisso_autore">di </span>luca puerari</p><p class="titolo"><a href="/blog/luca-puerari/261356/adios-diego-campione-unico-e-capo-popolo-appassionato.html">Adios Diego, campione unico e capo popolo appassionato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 blog rockismi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/rockismi/258344/luppolo-in-rock-katatonia-e-moonspell-ultimi-colpi.html"><img src="resizer/50/50/true/1384274759496.JPG--.JPG" alt="Fabio Guerreschi" title="Fabio Guerreschi" /></a></div><span class="occhiello"  >ROCKISMI</span><p class="autore"><span class="prefisso_autore">di </span>Fabio Guerreschi</p><p class="titolo"><a href="/blog/rockismi/258344/luppolo-in-rock-katatonia-e-moonspell-ultimi-colpi.html">Luppolo in Rock, Katatonia e Moonspell ultimi colpi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_f03fc3f4-b613-4eee-a103-afcc92ce423f .box').css('cursor','pointer');
            $('#box_f03fc3f4-b613-4eee-a103-afcc92ce423f .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f03fc3f4-b613-4eee-a103-afcc92ce423f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




					
        
        <div data-render="true"  class="bannervcms banner_180x180_10 " format="180x180_10" ><div id="ZonaBanner_456">
<script language="JavaScript"> var code456 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback456called = false;
function callback456() {
if (!callback456called )
{
callback456called = true;
if (code456 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code456)) { strJs = strJs + match[1]; }
code456 = code456.replace(regexpr, '');

document.getElementById("ZonaBanner_456").innerHTML=code456;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=456&nocache=' + nIndex + '', function(){ callback456() });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(96);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_2 " format="180x180_2" ><div id="ZonaBanner_422">
<script language="JavaScript"> var code422 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback422called = false;
function callback422() {
if (!callback422called )
{
callback422called = true;
if (code422 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code422)) { strJs = strJs + match[1]; }
code422 = code422.replace(regexpr, '');

document.getElementById("ZonaBanner_422").innerHTML=code422;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=422&nocache=' + nIndex + '', function(){ callback422() });
</script>
</div><script type="text/javascript">incrementAdvImpression(64);</script>
</div>
      
      
       
					
                        


					
        
        
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_concessionaria " format="180x180_concessionaria" ><div id="ZonaBanner_423">
<script language="JavaScript"> var code423 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback423called = false;
function callback423() {
if (!callback423called )
{
callback423called = true;
if (code423 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code423)) { strJs = strJs + match[1]; }
code423 = code423.replace(regexpr, '');

document.getElementById("ZonaBanner_423").innerHTML=code423;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=423&nocache=' + nIndex + '', function(){ callback423() });
</script>
</div><script type="text/javascript">incrementAdvImpression(65);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_3 " format="180x180_3" ><div id="ZonaBanner_401">
<script language="JavaScript"> var code401 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback401called = false;
function callback401() {
if (!callback401called )
{
callback401called = true;
if (code401 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code401)) { strJs = strJs + match[1]; }
code401 = code401.replace(regexpr, '');

document.getElementById("ZonaBanner_401").innerHTML=code401;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=401&nocache=' + nIndex + '', function(){ callback401() });
</script>
</div><script type="text/javascript">incrementAdvImpression(14);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_4 " format="180x180_4" ><div id="ZonaBanner_393">
<script language="JavaScript"> var code393 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback393called = false;
function callback393() {
if (!callback393called )
{
callback393called = true;
if (code393 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code393)) { strJs = strJs + match[1]; }
code393 = code393.replace(regexpr, '');

document.getElementById("ZonaBanner_393").innerHTML=code393;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=393&nocache=' + nIndex + '', function(){ callback393() });
</script>
</div><script type="text/javascript">incrementAdvImpression(15);</script>
</div>
      
      
       

        
        <div data-render="true"  class="bannervcms banner_180x180_5 " format="180x180_5" ><div id="ZonaBanner_394">
<script language="JavaScript"> var code394 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback394called = false;
function callback394() {
if (!callback394called )
{
callback394called = true;
if (code394 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code394)) { strJs = strJs + match[1]; }
code394 = code394.replace(regexpr, '');

document.getElementById("ZonaBanner_394").innerHTML=code394;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=394&nocache=' + nIndex + '', function(){ callback394() });
</script>
</div><script type="text/javascript">incrementAdvImpression(45);</script>
</div>
      
      
      
<br class="clear_both" />
                </div><!--column_180-->
                <div class="overbox_main_785">
                    <div class="social_tool_bar">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share ">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" fb:size="small"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 264740 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>		
	
</div>



    <div class="article_header">
    <p class="occhiello_articolo">CORONAVIRUS</p><h1 itemprop="headline name" class="titolo_articolo titolo">VIDEO Fontana: 'Lombardia arancione perch&eacute; abbiamo contestato i conteggi del Governo'</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Il governatore: 'Sono indignato per le notizie offensive nei nostri confronti'. Moratti: 'Speranza pretendeva che dicessimo che l'errore è stato nostro'</h2>
    </div>  


                    <div class="cont_article_multimedia">
    


    <div class="article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_19547efc-e9c6-4b68-9576-084122bb5ef3">                
            </div>
    </div>  


    
</div>
                    <div class="column_300 column_300_no_border">
                        



                    
                        <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "264740"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori article_quick_vote">        <p class="occhiello_titolo">Cosa ti Suscita?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Gioia" >Gioia</a></p>                    <p class="totale">2</p>                    <div class="cont_linea">                        <div class="linea" style="width:59%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Rabbia" >Rabbia</a></p>                    <p class="totale">2</p>                    <div class="cont_linea">                        <div class="linea" style="width:59%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupore" >Stupore</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Tristezza" >Tristezza</a></p>                    <p class="totale">1</p>                    <div class="cont_linea">                        <div class="linea" style="width:45%"></div>                    </div>                </div>                                </div>');
</script>

<script>
$( document ).ready( function() {
    if(virtualcmsPageInfo.article.title === 'E\' morto il giornalista Marco Bazzani' || virtualcmsPageInfo.article.title === 'Processione continua per Marco') {
        document.querySelector('.vota_flash_colori.article_quick_vote .voto.allegro').style.display = 'none';
    }
});
</script>

                        


    <div class="article_maps">
    
    </div>  


                        
        <script id="530d7534-0cc6-4f30-975b-b3cd65319185" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script language=\"javascript\">var oas_vis_Middle1 = 0;<\/script> \r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/SCRIPT>\r\n<div id=\"ZonaBanner_449\">\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n  // se la variabile è rimasta a zero vuol dire che manzoni non sta erogando \r\n  var code449 = '';var includiLib = false;\r\ntry {\r\nif (libLoaded)\r\nincludiLib = false;\r\n} catch(e)\r\n{\r\nincludiLib = true\r\n}\r\nif (includiLib) \r\n{\r\nvar scriptNode = document.createElement('SCRIPT');\r\nscriptNode.type = 'text/javascript';\r\nscriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';\r\nvar headNode = document.getElementsByTagName('HEAD');\r\nif (headNode[0] != null)\r\nheadNode[0].appendChild(scriptNode);\r\n}\r\nif(!async_load_js){\r\nvar async_load_js = function (url,callback) {\r\nvar js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;\r\njs.onload = js.onreadystatechange = function(){\r\nvar rs = this.readyState;\r\nif (rs && rs != 'complete' && rs != 'loaded') return;\r\ntry { callback.apply() } catch (e) {} };\r\ndocument.body.appendChild(js);}}\r\nvar now = new Date();\r\nvar nIndex = now.getTime();\r\nvar callback449called = false;\r\nfunction callback449() {\r\nif (!callback449called )\r\n{\r\ncallback449called = true;\r\nif (code449 != '') {\r\nvar strJs = \"\";\r\nvar regexpr, match\r\nregexpr= /<.?script\\b[^>]*>([\\s\\S]*?)<\\/script>/gm;\r\nwhile (match = regexpr.exec(code449)) { strJs = strJs + match[1]; }\r\ncode449 = code449.replace(regexpr, '');\r\n\r\ndocument.getElementById(\"ZonaBanner_449\").innerHTML=code449;\r\nvar scriptTag = document.createElement('script');\r\nscriptTag.text = strJs;\r\nvar bodyTag = document.getElementsByTagName('body')[0];\r\nbodyTag.appendChild( scriptTag ); }\r\n\r\n}\r\n}\r\n\r\nasync_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=449&nocache=' + nIndex + '', function(){ callback449() });\r\n} \r\n\r\nfunction handleMiddle1(){\r\n  // se la variabile è rimasta a zero vuol dire che manzoni non sta erogando \r\n  var code449 = '';var includiLib = false;\r\ntry {\r\nif (libLoaded)\r\nincludiLib = false;\r\n} catch(e)\r\n{\r\nincludiLib = true\r\n}\r\nif (includiLib) \r\n{\r\nvar scriptNode = document.createElement('SCRIPT');\r\nscriptNode.type = 'text/javascript';\r\nscriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';\r\nvar headNode = document.getElementsByTagName('HEAD');\r\nif (headNode[0] != null)\r\nheadNode[0].appendChild(scriptNode);\r\n}\r\nif(!async_load_js){\r\nvar async_load_js = function (url,callback) {\r\nvar js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;\r\njs.onload = js.onreadystatechange = function(){\r\nvar rs = this.readyState;\r\nif (rs && rs != 'complete' && rs != 'loaded') return;\r\ntry { callback.apply() } catch (e) {} };\r\ndocument.body.appendChild(js);}}\r\nvar now = new Date();\r\nvar nIndex = now.getTime();\r\nvar callback449called = false;\r\nfunction callback449() {\r\nif (!callback449called )\r\n{\r\ncallback449called = true;\r\nif (code449 != '') {\r\nvar strJs = \"\";\r\nvar regexpr, match\r\nregexpr= /<.?script\\b[^>]*>([\\s\\S]*?)<\\/script>/gm;\r\nwhile (match = regexpr.exec(code449)) { strJs = strJs + match[1]; }\r\ncode449 = code449.replace(regexpr, '');\r\n\r\ndocument.getElementById(\"ZonaBanner_449\").innerHTML=code449;\r\nvar scriptTag = document.createElement('script');\r\nscriptTag.text = strJs;\r\nvar bodyTag = document.getElementsByTagName('body')[0];\r\nbodyTag.appendChild( scriptTag ); }\r\n\r\n}\r\n}\r\n\r\nasync_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=449&nocache=' + nIndex + '', function(){ callback449() });\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(29);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#530d7534-0cc6-4f30-975b-b3cd65319185').remove()
    </script>
      
      
                        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati altri_articoli_correlati altri_articoli_correlati_casalmaggiore box_645d6a5b-b2a3-497a-a815-6393fcc2e9ad\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Sullo stesso argomento<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/cronaca/264738/covid-in-provincia-di-cremona-29-contagiati.html\"><img alt=\"Covid, in Italia\" title=\"Covid, in Italia\" src=\"http://ogliopo.laprovinciacr.it/resizer/100/75/true/1611415823885.jpg--.jpg?1611415824000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/cronaca/264738/covid-in-provincia-di-cremona-29-contagiati.html\">Covid, in provincia di Cremona quattro morti e 29 contagiati<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"news/italia-e-mondo/264733/covid-ecco-i-nuovi-colori-delle-regioni-italiane.html\"><img alt=\"Covid, ecco i nuovi colori delle regioni italiane\" title=\"Covid, ecco i nuovi colori delle regioni italiane\" src=\"http://ogliopo.laprovinciacr.it/resizer/100/75/true/1611418423693.jpg--.jpg?1611418424000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/italia-e-mondo/264733/covid-ecco-i-nuovi-colori-delle-regioni-italiane.html\">Covid, ecco i nuovi colori delle regioni italiane<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/cronaca/264730/scuola-lombardia-alle-medie-si-torna-in-aula-lunedi.html\"><img alt=\"Scuola, Lombardia: alle medie si torna in aula luned&igrave;\" title=\"Scuola, Lombardia: alle medie si torna in aula luned&igrave;\" src=\"http://ogliopo.laprovinciacr.it/resizer/100/75/true/1611402104953.jpg--.jpg?1611402107000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/cronaca/264730/scuola-lombardia-alle-medie-si-torna-in-aula-lunedi.html\">Scuola, Lombardia: alle medie si torna in aula luned&igrave;<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 3 0\">  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"news/italia-e-mondo/264725/lombardia-in-zona-arancione-fontana-la-verita-prevale-sul-discredito.html\"><img alt=\"Lombardia in zona arancione, Fontana: 'La verit&agrave; prevale sul discredito'\" title=\"Lombardia in zona arancione, Fontana: 'La verit&agrave; prevale sul discredito'\" src=\"http://ogliopo.laprovinciacr.it/resizer/100/75/true/1611398534755.jpg--.jpg?1611398535000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/italia-e-mondo/264725/lombardia-in-zona-arancione-fontana-la-verita-prevale-sul-discredito.html\">Lombardia arancione, Fontana: 'La verit&agrave; prevale sul discredito'<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 4 0\">  <!-- i = 5 -->  <div class=\"box  articolo pos5\"><article><div class=\"foto\"><a href=\"news/italia-e-mondo/264696/lombardia-arancione-da-domenica-errore-nei-dati-scontro-tra-fontana-e-l-iss.html\"><img alt=\"Lombardia arancione da domenica: 'errore' nei dati, scontro tra Fontana e l'Iss\" title=\"Lombardia arancione da domenica: 'errore' nei dati, scontro tra Fontana e l'Iss\" src=\"http://ogliopo.laprovinciacr.it/resizer/100/75/true/1611346009698.jpg--.jpg?1611346010000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/italia-e-mondo/264696/lombardia-arancione-da-domenica-errore-nei-dati-scontro-tra-fontana-e-l-iss.html\">Lombardia arancione da domenica: 'errore' nei dati, scontro tra Fontana e l'Iss<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_645d6a5b-b2a3-497a-a815-6393fcc2e9ad').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    

                        
                        
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " format="300x250_2" ><div id="ZonaBanner_458">
<script language="JavaScript"> var code458 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback458called = false;
function callback458() {
if (!callback458called )
{
callback458called = true;
if (code458 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code458)) { strJs = strJs + match[1]; }
code458 = code458.replace(regexpr, '');

document.getElementById("ZonaBanner_458").innerHTML=code458;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=458&nocache=' + nIndex + '', function(){ callback458() });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(97);</script>
</div>
      
      
      
                        

<script type="text/javascript">
   document.write('<div class="tags tags_casalmaggiore">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=lombardia&idcanale=3">lombardia</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="ZonaBanner_424">
<script language="JavaScript"> var code424 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback424called = false;
function callback424() {
if (!callback424called )
{
callback424called = true;
if (code424 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code424)) { strJs = strJs + match[1]; }
code424 = code424.replace(regexpr, '');

document.getElementById("ZonaBanner_424").innerHTML=code424;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=424&nocache=' + nIndex + '', function(){ callback424() });
</script>
</div><script type="text/javascript">incrementAdvImpression(66);</script>
</div>
      
      
      
                        
        <script id="6fdd7cf1-3c90-4ff2-a6fd-b2ce107ee84b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_4 \" format=\"300x250_4\" ><SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/SCRIPT>\r\n<div id=\"ZonaBanner_457\">\r\n<script language=\"JavaScript\"> var code457 = '';var includiLib = false;\r\ntry {\r\nif (libLoaded)\r\nincludiLib = false;\r\n} catch(e)\r\n{\r\nincludiLib = true\r\n}\r\nif (includiLib) \r\n{\r\nvar scriptNode = document.createElement('SCRIPT');\r\nscriptNode.type = 'text/javascript';\r\nscriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';\r\nvar headNode = document.getElementsByTagName('HEAD');\r\nif (headNode[0] != null)\r\nheadNode[0].appendChild(scriptNode);\r\n}\r\nif(!async_load_js){\r\nvar async_load_js = function (url,callback) {\r\nvar js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;\r\njs.onload = js.onreadystatechange = function(){\r\nvar rs = this.readyState;\r\nif (rs && rs != 'complete' && rs != 'loaded') return;\r\ntry { callback.apply() } catch (e) {}\t};\r\ndocument.body.appendChild(js);}}\r\nvar now = new Date();\r\nvar nIndex = now.getTime();\r\nvar callback457called = false;\r\nfunction callback457() {\r\nif (!callback457called )\r\n{\r\ncallback457called = true;\r\nif (code457 != '') {\r\nvar strJs = \"\";\r\nvar regexpr, match\r\nregexpr= /<.?script\\b[^>]*>([\\s\\S]*?)<\\/script>/gm;\r\nwhile (match = regexpr.exec(code457)) { strJs = strJs + match[1]; }\r\ncode457 = code457.replace(regexpr, '');\r\n\r\ndocument.getElementById(\"ZonaBanner_457\").innerHTML=code457;\r\nvar scriptTag = document.createElement('script');\r\nscriptTag.text = strJs;\r\nvar bodyTag = document.getElementsByTagName('body')[0];\r\nbodyTag.appendChild( scriptTag ); }\r\n\r\n}\r\n}\r\n\r\nasync_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=457&nocache=' + nIndex + '', function(){ callback457() });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(30);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#6fdd7cf1-3c90-4ff2-a6fd-b2ce107ee84b').remove()
    </script>
      
      
                        
        
        
      
      
                              
                        
        
        <div data-render="true"  class="bannervcms banner_300x100 " format="300x100" ><div id="ZonaBanner_386">
<script language="JavaScript"> var code386 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback386called = false;
function callback386() {
if (!callback386called )
{
callback386called = true;
if (code386 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code386)) { strJs = strJs + match[1]; }
code386 = code386.replace(regexpr, '');

document.getElementById("ZonaBanner_386").innerHTML=code386;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=58&Z=386&nocache=' + nIndex + '', function(){ callback386() });
</script>
</div><script type="text/javascript">incrementAdvImpression(6);</script>
</div>
      
      
      
                        
        
        <div data-render="true"  class="bannervcms banner_300x100_2 " format="300x100_2" ><div id="ZonaBanner_387">
<script language="JavaScript"> var code387 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback387called = false;
function callback387() {
if (!callback387called )
{
callback387called = true;
if (code387 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code387)) { strJs = strJs + match[1]; }
code387 = code387.replace(regexpr, '');

document.getElementById("ZonaBanner_387").innerHTML=code387;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=58&Z=387&nocache=' + nIndex + '', function(){ callback387() });
</script>
</div><script type="text/javascript">incrementAdvImpression(41);</script>
</div>
      
      
      
                        
        <script id="846cc89f-5e73-40cc-87ca-c8b3428bfc2a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_3 \" format=\"300x100_3\" ><!-- OAS AD 'x40' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(31);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#846cc89f-5e73-40cc-87ca-c8b3428bfc2a').remove()
    </script>
      
        
                    </div><!--column_300-->
                    


    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><iframe width="470" height="314" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Flaprovinciadicremona%2Fvideos%2F260588542075719%2F&amp;show_text=false&amp;width=470" scrolling="no" frameborder="0" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="allowfullscreen"></iframe></p>
<p></p>
<p>MILANO (23 gennaio 2021) -&nbsp;"Se da domenica la Lombardia torner&agrave; arancione lo deve esclusivamente al fatto che noi <br />abbiamo contestato i conteggi del governo": lo ha detto il presidente della Lombardia Attilio Fontana in un punto stampa in <br />Regione con l&rsquo;assessore al Welfare Letizia Moratti. "Sono indignato da quello che leggo e dalle false notizie offensive per la Lombardia e per le persone che ci lavorano".&nbsp;</p>
<p>Il ministro Speranza, che ha firmato la nuova ordinanza, "pretendeva che dicessimo che c'era stato un errore nostro. Ma non potevamo accettarlo per la dignit&agrave; della Regione, per le nostre famiglie e le imprese" ha rimarcato Moratti.</p>
                  </div><p itemprop="dateModified" class="last_modified">23 Gennaio 2021</p>
    </div>  


<div class="article_body" style="display:none;">
    





</div><!--article_body-->
<div class="article_body">
    





</div><!--article_body-->
                    <div class="article_comments_plus">
	

            <a class="anchor" id="anchor_comment" style="visibility: hidden;"></a>
            <div class="commenti container_box_commento" id="7bd68c87-c23f-4e12-b980-9d5dff49bde9"><p class="occhiello_titolo">Commenti all'articolo<ul>
<li itemprop="comment" commentid="18318" id="comment-18318" >
<div>
<p class="nome">Ivano</p>
<p class="data">2021/01/23 - 17:57</p>
<p class="testo">Si vada fino in fondo al TAR per dimostrare chi ha sbagliato. Poi i cittadini trarranno le loro considerazioni e gli operatori economici sapranno a chi fare richiesta indennizzo per i danni arrecati
Una considerazione per&ograve; e' la coincidenza fra il ricorso al TAR e l'esplosione di questa polemica</p>
<p class="rispondi"><a href="javascript: void(0)">Rispondi</a></p>
</div>
</li>
</ul>
<p class="loading" style="display:none"></p>            
            </div>
            <script type="text/javascript">
                $(function(){
                    var showMore=false;
                    
                    
                
                    
                    var offset=0;
                    function showMoreComments(){
                        if(!showMore){                            
                            return false;
                        }
                        $('#7bd68c87-c23f-4e12-b980-9d5dff49bde9 .loading').show();
                        
                        offset+=5;                        
                        $.ajax({
                           url: '/widget/articolo/commenti.jsp',
                           data: {
                               id_articolo: 264740,
                               offset: offset,
                               howMany: 5,
                               elementsOrder: 'foto,nome,data,testo,rispondi',
                               dateformat: 'yyyy\/MM\/dd - HH:mm',
                               dim_img: '40x40',
                               ajaxReq: true
                           },
                           dataType: 'html',
                           success: function(html){
                                var topLast = $('.commenti li').last().offset().top;
                                var el = $('<html><head></head><body>'+html+'</body></html>');
                                $('.commenti > ul').append(el.find('ul').first().html());
                                if( el.find('.showMore').length == 0){
                                    $('.commenti .showMore').remove();
                                    showMore=false;
                                }
                                $('html,body').animate({ scrollTop: topLast }, 1000);
                                $('#7bd68c87-c23f-4e12-b980-9d5dff49bde9 .loading').hide();
                           }
                        });
                    }
                    
                    $('.commenti .showMore').click(showMoreComments);
                                                            
                });
            </script>
            <script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="264740" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento <span>A discrezione della redazione il tuo commento potr&#225; essere pubblicato sull&#180;edizione cartacea del quotidiano.</span></a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form name="" method="post" action="/news/cremona/264740/lombardia-fontana-e-moratti-in-diretta-alle-17-30.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/ogliopo.laprovinciacr.it\/news\/cremona\/264740\/lombardia-fontana-e-moratti-in-diretta-alle-17-30.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="470" data-version="v2.3"></div>');
}
</script>
	
</div><!--article_comments_plusfb-->
                </div><!--overbox_main_785-->
            </div><!--overbox_full-->
            <div class="overbox_full">
                <div class="container_footer_banner_180">
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_01 " format="bottom_180x180_01" ><div id="ZonaBanner_395">
<script language="JavaScript"> var code395 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback395called = false;

function callback395() {
if (!callback395called )

{
callback395called = true;

if (code395 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code395)) { strJs = strJs + match[1]; }
code395 = code395.replace(regexpr, '');

document.getElementById("ZonaBanner_395").innerHTML=code395;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=395&nocache=' + nIndex + '', function(){ callback395() });
</script>
</div><script type="text/javascript">incrementAdvImpression(8);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_02 " format="bottom_180x180_02" ><div id="ZonaBanner_396">
<script language="JavaScript"> var code396 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback396called = false;
function callback396() {
if (!callback396called )
{
callback396called = true;
if (code396 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code396)) { strJs = strJs + match[1]; }
code396 = code396.replace(regexpr, '');

document.getElementById("ZonaBanner_396").innerHTML=code396;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=396&nocache=' + nIndex + '', function(){ callback396() });
</script>
</div><script type="text/javascript">incrementAdvImpression(9);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_03 " format="bottom_180x180_03" ><div id="ZonaBanner_397">
<script language="JavaScript"> var code397 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback397called = false;
function callback397() {
if (!callback397called )
{
callback397called = true;
if (code397 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code397)) { strJs = strJs + match[1]; }
code397 = code397.replace(regexpr, '');

document.getElementById("ZonaBanner_397").innerHTML=code397;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=397&nocache=' + nIndex + '', function(){ callback397() });
</script>
</div><script type="text/javascript">incrementAdvImpression(10);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_04 " format="bottom_180x180_04" ><div id="ZonaBanner_398">
<script language="JavaScript"> var code398 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback398called = false;
function callback398() {
if (!callback398called )
{
callback398called = true;
if (code398 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code398)) { strJs = strJs + match[1]; }
code398 = code398.replace(regexpr, '');

document.getElementById("ZonaBanner_398").innerHTML=code398;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=398&nocache=' + nIndex + '', function(){ callback398() });
</script>
</div><script type="text/javascript">incrementAdvImpression(11);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_05 " format="bottom_180x180_05" ><div id="ZonaBanner_399">
<script language="JavaScript"> var code399 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();

var callback399called = false;
function callback399() {

if (!callback399called )
{

callback399called = true;
if (code399 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code399)) { strJs = strJs + match[1]; }
code399 = code399.replace(regexpr, '');

document.getElementById("ZonaBanner_399").innerHTML=code399;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=399&nocache=' + nIndex + '', function(){ callback399() });
</script>
</div><script type="text/javascript">incrementAdvImpression(12);</script>
</div>
      
      
      
                </div><!--container_footer_banner_180-->
            </div><!--overbox_full-->            
        <div class="overbox_full">
                </div> <!--overbox_full_container-->
<link rel="stylesheet" type="text/css" href="http://ogliopo.laprovinciacr.it/css/footer_casalmaggiore_css.jsp?v=1459864593000" /><div class="container_footer">
    
    
    
        
                    <div class="menu menu_footer_gen" id="box_7641d7b0-afc9-4efe-9d58-4ceb38a53813">
                    <ul class="menu_1">
<li class="ogliopo sezione_3 index">
<a  href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="economia sezione_8 ">
<a  href="sezioni/8/45/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/38/Gallery"  ><span>Gallery</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_7641d7b0-afc9-4efe-9d58-4ceb38a53813 ul:first li:first a').text('Home');
                        </script>
                    </div>
    
    
    
    
        
                    <div class="menu menu_footer_temp" id="box_8da47377-2d2c-4dba-b8ca-2d00d6af07c6">
                    <ul class="menu_1">
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="a-tavola sezione_63 ">
<a  href="sezioni/63/54/a-tavola"  ><span>A tavola</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 ">
<a  href="sezioni/64/52/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="teatro sezione_65 ">
<a  href="sezioni/65/53/teatro"  ><span>Teatro</span></a>
</li>
<li class="arte sezione_66 ">
<a  href="sezioni/66/52/arte"  ><span>Arte</span></a>
</li>
<li class="cultura sezione_67 ">
<a  href="sezioni/67/52/cultura"  ><span>Cultura</span></a>
</li>
<li class="turismo sezione_68 ">
<a  href="sezioni/68/52/Turismo"  ><span>Turismo</span></a>
</li>
<li class="cinema sezione_69 ">
<a  href="sezioni/69/53/cinema"  ><span>Cinema</span></a>
</li>
</ul>

                    </div>
    
    
    
    
        
                    <div class="menu menu_footer_serv" id="box_9ef2cd7d-1bf6-487d-874c-72b16a34e888">
                    <ul class="menu_1">
<li class="annunci sezione_86 ">
<a  href="sezioni/86/50/annunci"  ><span>Annunci</span></a>
</li>
<li class="le-necrologie- sezione_31 ">
<a  href="sezioni/31/55/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 ">
<a  href="sezioni/33/4/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
    
    
    
        
                    <div class="menu menu_footer_ed" id="box_a7125b02-a81f-4c0e-9317-3dd81da8c32f">
                    <ul class="menu_1">
<li class="edicola-digitale sezione_149 ">
<a rel="nofollow" href="https://edicola.laprovinciacr.it/vnprovincia/newsstand"  ><span>Edicola digitale</span></a>
</li>
</ul>

                    </div>
    
</div><!--container_footer-->
</div><!--container-->


<div class="copyright ">
        
         <p>Copyright <i>La Provincia di Cremona</i> &copy; 2012 Tutti i diritti riservati<br />P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br />Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012<br />Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->


        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><div id="ZonaBanner_388">
<script language="JavaScript"> var code388 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback388called = false;
function callback388() {
if (!callback388called )
{
callback388called = true;
if (code388 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code388)) { strJs = strJs + match[1]; }
code388 = code388.replace(regexpr, '');

document.getElementById("ZonaBanner_388").innerHTML=code388;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=61&Z=388&nocache=' + nIndex + '', function(){ callback388() });
</script>
</div><script type="text/javascript">incrementAdvImpression(13);</script>
</div>
      
      
      
        </div><!--overbox_full-->
        <br class="clear_both" />
    </div><!--container-->

    <script type="text/javascript" src="http://ogliopo.laprovinciacr.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ogliopo.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ogliopo.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=264740" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>