

<!DOCTYPE html>
<html>
    <head>
        <title>&laquo;Congiunti, ma fuori regione&raquo;. Vola la petizione dei fidanzati - La Provincia</title>
<meta name="description" content="Eleonora ed Edoardo separati dal Po: &laquo;Dal Parmense al Casalasco un ponte e tanta sofferenza&raquo;" />
<meta name="Keywords" content="coronavirus,cremona,colorno,casalmaggiore,edoardo denicoli,eleonora savani" />
<meta name="news_keywords" content="coronavirus,cremona,colorno,casalmaggiore,edoardo denicoli,eleonora savani" />
<meta name="sections" content="Cremona,OglioPo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_3.ico?v=1551101095000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_3.ico?v=1551101095000" type="image/x-icon" />

<base href="http://ogliopo.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="&laquo;Congiunti, ma fuori regione&raquo;. Vola la petizione dei fidanzati"      >
<meta property="og:description" content="Eleonora ed Edoardo separati dal Po: &laquo;Dal Parmense al Casalasco un ponte e tanta sofferenza&raquo;">
<meta property="og:image" content="http://ogliopo.laprovinciacr.it/resizer/600/315/true/1589559766073.jpg--_congiunti__ma_fuori_regione___vola_la_petizione_dei_fidanzati.jpg?1589559766000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ogliopo.laprovinciacr.it/news/cremona/249740/congiunti-ma-fuori-regione-vola-la-petizione-dei-fidanzati.html">
<meta property="twitter:title" content="&laquo;Congiunti, ma fuori regione&raquo;. Vola la petizione dei fidanzati">
<meta property="twitter:description" content="Eleonora ed Edoardo separati dal Po: &laquo;Dal Parmense al Casalasco un ponte e tanta sofferenza&raquo;">
<meta property="twitter:url" content="http://ogliopo.laprovinciacr.it/news/cremona/249740/congiunti-ma-fuori-regione-vola-la-petizione-dei-fidanzati.html">
<meta property="twitter:image" content="http://ogliopo.laprovinciacr.it/resizer/600/315/true/1589559766073.jpg--_congiunti__ma_fuori_regione___vola_la_petizione_dei_fidanzati.jpg?1589559766000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ogliopo.laprovinciacr.it/resizer/600/315/true/1589559766073.jpg--_congiunti__ma_fuori_regione___vola_la_petizione_dei_fidanzati.jpg?1589559766000" />
<meta itemprop="url" content="http://ogliopo.laprovinciacr.it/news/cremona/249740/congiunti-ma-fuori-regione-vola-la-petizione-dei-fidanzati.html" />
<link rel="canonical" href="http://ogliopo.laprovinciacr.it/news/cremona/249740/congiunti-ma-fuori-regione-vola-la-petizione-dei-fidanzati.html" /><meta property="articleID" content="249740">
    <meta property="datePublished" content="2020-05-16T04:35:27Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ogliopo.laprovinciacr.it/news/cremona/249740/congiunti-ma-fuori-regione-vola-la-petizione-dei-fidanzati.html","mainEntityOfPage":"http://ogliopo.laprovinciacr.it/news/cremona/249740/congiunti-ma-fuori-regione-vola-la-petizione-dei-fidanzati.html","headline":"«Congiunti, ma fuori regione». Vola la petizione dei fidanzati","text":"CASALMAGGIORE/COLORNO (16 maggio 2020) - «Qui in Emilia lunedì aprono gli stabilimenti balneari e per assurdo io potrò andare a Rimini al mare o a cena a mangiare il pesce con gli amici ma non potrò ancora andare a Cremona dal mio ragazzo». Eleonora Savani, 23 anni, è di Colorno e dallo scorso 8 marzo non incontra più il suo fidanzato Edoardo Denicoli, 25 anni. Separati dal Po. «Ero a Cremona l’8 marzo e sono rientrata a casa. Da allora vedo Edoardo solo via FaceTime o WhatsApp. Spero che la situazione possa cambiare». Eleonora ed Edoardo sono «congiunti fuori regione», lo stesso nome dato alla petizione lanciata su change.org che chiede di dare la possibilità alle persone di rivedere i parenti e le persone con cui si hanno legami stabili che risiedono appena al di là dei confini regionali. © RIPRODUZIONE RISERVATA DI TESTI, FOTO E VIDEO","keywords":"coronavirus,cremona,colorno,casalmaggiore,edoardo denicoli,eleonora savani","articleSection":"OglioPo","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"http://ogliopo.laprovinciacr.it/images/logos/3/logo_colored.jpg"}},"image":{"contentUrl":"http://ogliopo.laprovinciacr.it/resizer/-1/-1/true/1589559766073.jpg--.jpg?1589559766000","url":"http://ogliopo.laprovinciacr.it/resizer/-1/-1/true/1589559766073.jpg--.jpg?1589559766000","@type":"ImageObject"},"author":{"@type":"Person","name":"Daniele Duchi"},"dateCreated":"2020-05-15T16:32:13Z","dateModified":"2020-05-15T16:32:13Z","datePublished":"2020-05-16T04:35:27Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ogliopo.laprovinciacr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ogliopo.laprovinciacr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ogliopo.laprovinciacr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 3;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'OglioPo';
virtualcmsPageInfo.sectionId = 3;
virtualcmsPageInfo.sectionName = 'OglioPo';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ogliopo.laprovinciacr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = '\u00ABCongiunti, ma fuori regione\u00BB. Vola la petizione dei fidanzati';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-05-16 06:35';
virtualcmsPageInfo.article.author = 'Daniele Duchi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'news/cremona/249740/congiunti-ma-fuori-regione-vola-la-petizione-dei-fidanzati.html';

</script>
<script type="text/javascript" src="http://ogliopo.laprovinciacr.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ogliopo.laprovinciacr.it/js/events_handler.js?v=1432652152000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<meta name="google-translate-customization" content="23aceb774221fb9b-f59b52f6eca9f66f-gd6e2c7b643ca9d50-14"></meta>


<script type="text/javascript">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</script>
<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

<!--to make sure that banners collapse-->
<script type="text/javascript" src="https://adserver.laprovinciacr.it/js/animatedcollapse.js"></script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ogliopo.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ogliopo.laprovinciacr.it/articolo.jsp?idarticolo=249740&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ogliopo.laprovinciacr.it/articolo.jsp?idarticolo=249740&amp=false';
    </script>
    <script type="text/javascript" src="http://ogliopo.laprovinciacr.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ogliopo.laprovinciacr.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ogliopo.laprovinciacr.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ogliopo.laprovinciacr.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="23a366e5-e5dd-4d4e-aa94-3118fd217eb6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- OAS SETUP (please place in page header) -->\r\n<SCRIPT LANGUAGE=JavaScript>\r\n<!--\r\nOAS_sitepage = 'laprovinciadicremona.it/home';\r\nOAS_listpos= 'Position3,Top,Middle1,Middle2,x40';\r\nOAS_query = '';\r\n//-->\r\n<\/SCRIPT>\r\n<SCRIPT LANGUAGE=JavaScript1.1 SRC=\"js/banner/mjx.js\">\r\n<!-- -->\r\n<\/SCRIPT>\r\n<!-- OAS SETUP end --><script type=\"text/javascript\">incrementAdvImpression(27);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#23a366e5-e5dd-4d4e-aa94-3118fd217eb6').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ogliopo.laprovinciacr.it/css/style_site.css?v=1517330509000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://ogliopo.laprovinciacr.it/css/casalmaggiore_articolo_layout_standard_css.jsp?v=1432737172000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-21311235-1']);
              _gaq.push(['_setDomainName', 'ogliopo.laprovinciacr.it']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ogliopo  section_ogliopo "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            

        
        
      
      
      		
				
<div id="container">
    <div class="overbox_full_container">
    <div class="container-head-toolbar-banner">
        					
        
        
      
      
       
        <link rel="stylesheet" type="text/css" href="http://ogliopo.laprovinciacr.it/css/head_casalmaggiore_css.jsp?v=1459864593000" /><div class="top_toolbar">
    

    <div class="canali top_toolbar_menu_canali_top">
        <div class="box">
            <p class="occhiello_titolo">il network</p>
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

	
        
                    <div class="menu top_toolbar_menu_toolbar" id="box_4d73a2b2-224d-4b91-a1d0-8498ed0803a7">
                    <ul class="menu_1">
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
    	<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', layout: google.translate.TranslateElement.FloatPosition.TOP_LEFT}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    	<p class="date">Sabato 16 Maggio 2020 <span class="ora_attuale_clock"></span></p>


    <div id="7d4407da-eb69-4b67-879c-7b5a6b83dd25"></div><script type="text/javascript">
        $.ajax({
            url:'/widget/head/login_orizzontale_login_registrati.jsp?tipo_layout=header&idarticolo=249740&login_facebook=false&login_google=false&amp=false&abbonati_subito=Edicola+Digitale&ajax=true',
            cache: false,
            success: function(data){
                $('#7d4407da-eb69-4b67-879c-7b5a6b83dd25').html(data);
            }
        });
    </script>
</div><!--toolbar_navigazione-->

<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( cancellaAccount );
/*$( window ).on( "load", cancellaAccount );*/
</script>
<div class="container_head">
	    

    <div class="logo ">
        <a href="https://ogliopo.laprovinciacr.it/">
          <img  alt="OglioPo" title="OglioPo" src="images/logos/3/logo_colored.jpg?v=1447686472000" />
        </a>
    </div>

	
    
<div class="cerca head_logo_date_search_search_box" id="cerca3cde7f90-c661-47a8-8f9e-3fe81a319cb9" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="3" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3cde7f90-c661-47a8-8f9e-3fe81a319cb9 input[name="q"]').example('cerca');
      
      $('#cerca3cde7f90-c661-47a8-8f9e-3fe81a319cb9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3cde7f90-c661-47a8-8f9e-3fe81a319cb9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    
        
        <div data-render="true"  class="bannervcms banner_200x70 " format="200x70" ><div id="ZonaBanner_429">
<script language="JavaScript"> var code429 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback429called = false;
function callback429() {
if (!callback429called )
{
callback429called = true;
if (code429 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code429)) { strJs = strJs + match[1]; }
code429 = code429.replace(regexpr, '');

document.getElementById("ZonaBanner_429").innerHTML=code429;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=57&Z=429&nocache=' + nIndex + '', function(){ callback429() });
</script>
</div><script type="text/javascript">incrementAdvImpression(69);</script>
</div>
      
      
      
    

    <div class="canali menu_canali_head">
        <div class="box">
            
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p>
            </div>
        </div>
    </div>

   	
	
		
        
                    <div class="menu main_menu main_menu_ogliopo" id="box_09359ddb-b522-4ba5-af6f-7a8f391293d8">
                    <ul class="menu_1">
<li class="ogliopo attivo selezionato sezione_3 index">
<a  href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/38/Gallery"  ><span>Gallery</span></a>
</li>
<li class="annunci sezione_86 ">
<a  href="sezioni/86/80/annunci"  ><span>Annunci</span></a>
</li>
<li class="rubriche sezione_368 ">
<a  href="sezioni/368/rubriche"  ><span>Rubriche</span></a>
</li>
<li class="storico sezione_385 ">
<a  href="sezioni/385/storico"  ><span>Storico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_09359ddb-b522-4ba5-af6f-7a8f391293d8 ul:first li:first a').text('Home');
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
	</div><!--contaniner_menu_primario-->
</div><!--container_head-->
    </div> <!-- .container-head-toolbar-banner -->
    <div class="overbox_full">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_other_article_section" id="box_ff5d47a3-1750-4c0d-a889-027a89d5ce81">
            
                <p class="occhiello_titolo">Altre notizie da questa sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ogliopo OglioPo">
                                <article>
                                <div class="cont_foto"><a href="https://ogliopo.laprovinciacr.it/news/ogliopo/249725/casalmaggiore-covid-seduta-del-consiglio-in-presenza-ma-in-sale-diverse.html"><img alt="Casalmaggiore, seduta del consiglio 'in presenza' ma in sale diverse" title="Casalmaggiore, seduta del consiglio 'in presenza' ma in sale diverse" src="https://ogliopo.laprovinciacr.it/resizer/54/46/true/1589548007598.jpg--.jpg?1589548008000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >EMERGENZA SANITARIA</span><p class="titolo"><a href="https://ogliopo.laprovinciacr.it/news/ogliopo/249725/casalmaggiore-covid-seduta-del-consiglio-in-presenza-ma-in-sale-diverse.html">Casalmaggiore Covid, seduta del consiglio 'in presenza' ma in sale diverse</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo ogliopo OglioPo">
                                <article>
                                <div class="cont_foto"><a href="/news/cremona/249740/congiunti-ma-fuori-regione-vola-la-petizione-dei-fidanzati.html"><img alt="&laquo;Congiunti, ma fuori regione&raquo;. Vola la petizione dei fidanzati" title="&laquo;Congiunti, ma fuori regione&raquo;. Vola la petizione dei fidanzati" src="https://ogliopo.laprovinciacr.it/resizer/54/46/true/1589559766073.jpg--.jpg?1589559766000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >EMERGENZA SANITARIA</span><p class="titolo"><a href="/news/cremona/249740/congiunti-ma-fuori-regione-vola-la-petizione-dei-fidanzati.html">&laquo;Congiunti, ma fuori regione&raquo;. Vola la petizione dei fidanzati</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo crema Crema">
                                <article>
                                <div class="cont_foto"><a href="/news/cremona/249746/covid-la-responsabilita-dellimprenditore-non-e-automatica.html"><img alt="Covid, &laquo;La responsabilit&agrave; dell&rsquo;imprenditore non &egrave; automatica&raquo;" title="Covid, &laquo;La responsabilit&agrave; dell&rsquo;imprenditore non &egrave; automatica&raquo;" src="https://ogliopo.laprovinciacr.it/resizer/54/46/true/1589602620169.jpg--.jpg?1589602620000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >EMERGENZA SANITARIA</span><p class="titolo"><a href="/news/cremona/249746/covid-la-responsabilita-dellimprenditore-non-e-automatica.html">Covid, &laquo;La responsabilit&agrave; dell’imprenditore non &egrave; automatica&raquo;</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ff5d47a3-1750-4c0d-a889-027a89d5ce81.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    </div><!--overbox_full-->
            <div class="overbox_full">
                
    
<div class="breadcrumbs_orizzontale bread_articolo breadcrumbs_canale_casalmaggiore">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_3 ogliopo">
                                <a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
                <div class="column_180">
                    
<div class="newsstand_small_Container">
    

<div class="edicola newsstand_small edicola_digitale_ogliopo">
    <p class="occhiello_titolo"><a href="http://giornale.laprovinciadicremona.it/sezioni/149/edicola-digitale">La Provincia Digitale</a></p>
    
            <div class="cont_img">
                <a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ogliopo.laprovinciacr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.laprovinciadicremona.it%2Fvnprovincia%2Ffpext.jsp%3Ft%3Dcremona%26amp%3Bh%3D292" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
            
</div><!--Container_Edicola_digitale-->



        
        
      
      
       

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 mostread_small mostread_small_ogliopo" id="box_c1fd41ae-e89a-426e-bac9-4e5852bdda26">
            
                <p class="occhiello_titolo">Pi&ugrave; letti
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo italiaemondo La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/italia-e-mondo/249406/coronavirus-palestre-e-piscine-le-linee-guida-per-riaprire-il-18-maggio.html"><img alt="Coronavirus, palestre e piscine: le linee guida per riaprire il 18 maggio" title="Coronavirus, palestre e piscine: le linee guida per riaprire il 18 maggio" src="https://ogliopo.laprovinciacr.it/resizer/60/48/true/1589134886891.jpg--.jpg?1589134887000" /></a></div>
                                    <p class="titolo"><a href="/news/italia-e-mondo/249406/coronavirus-palestre-e-piscine-le-linee-guida-per-riaprire-il-18-maggio.html">Coronavirus, palestre e piscine: le linee guida per riaprire il 18 maggio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="/news/cronaca/249617/covid-addio-a-galli-si-e-spento-in-germania.html"><img alt="Covid: addio a Galli, si &egrave; spento in Germania" title="Covid: addio a Galli, si &egrave; spento in Germania" src="https://ogliopo.laprovinciacr.it/resizer/60/48/true/1589397479418.jpg--.jpg?1589397479000" /></a></div>
                                    <p class="titolo"><a href="/news/cronaca/249617/covid-addio-a-galli-si-e-spento-in-germania.html">Covid: addio a Galli, si &egrave; spento in Germania</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cremona/249673/coronavirus-confine-aperto-tra-lombardia-ed-emilia-castelvetro-protesta-si-faccia-anche-qui.html"><img alt="Coronavirus. Confine aperto tra Lombardia ed Emilia, Castelvetro protesta: si faccia anche qui" title="Coronavirus. Confine aperto tra Lombardia ed Emilia, Castelvetro protesta: si faccia anche qui" src="https://ogliopo.laprovinciacr.it/resizer/60/48/true/1589486304543.jpg--.jpg?1589486304000" /></a></div>
                                    <p class="titolo"><a href="https://www.laprovinciacr.it/news/cremona/249673/coronavirus-confine-aperto-tra-lombardia-ed-emilia-castelvetro-protesta-si-faccia-anche-qui.html">Coronavirus. Confine aperto tra Lombardia ed Emilia, Castelvetro protesta: si faccia anche qui</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c1fd41ae-e89a-426e-bac9-4e5852bdda26.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->




<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss.png" /></a><a href="https://twitter.com/laprovinciacr" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a><a href="https://www.facebook.com/pages/La-Provincia-di-Cremona-pagina-ufficiale-del-quotidiano/150407485053379" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="mailto:utenti@cremonaonline.it"><img id="img_mail" title="" alt="" src="images/icon_mail.png" /></a>
</div>



        
        <div data-render="true"  class="bannervcms banner_archivio_storico_180x250 " format="archivio_storico_180x250" ><!------- INIZIO CODICE BANNER ------------->
<div id="ZonaBanner_455">
<script language="JavaScript"> var code455 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback455called = false;
function callback455() {
if (!callback455called )
{
callback455called = true;
if (code455 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code455)) { strJs = strJs + match[1]; }
code455 = code455.replace(regexpr, '');

document.getElementById("ZonaBanner_455").innerHTML=code455;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=75&Z=455&nocache=' + nIndex + '', function(){ callback455() });
</script>
</div>
<!--------- FINE CODICE BANNER ---------------><script type="text/javascript">incrementAdvImpression(78);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 historicalarchive_small" id="box_3ebfd6fa-7929-40b9-a84c-91d0d81b0c6a">
            
                <p class="occhiello_titolo"><a href="sezioni/282/nella-storia">Oggi...</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos1 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >16 maggio 1996</span><div class="cont_foto"><a href="/news/nella-storia/249651/banana-massacrato-in-casa-trovato-dopo-mesi.html"><img alt="'Banana' massacrato in casa, trovato dopo mesi" title="'Banana' massacrato in casa, trovato dopo mesi" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1589457644087.jpg--.jpg?1589457644000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/249651/banana-massacrato-in-casa-trovato-dopo-mesi.html">'Banana' massacrato in casa, trovato dopo mesi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos2 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >15 maggio 1955</span><div class="cont_foto"><a href="/news/nella-storia/249650/ebbe-una-storia-illustre-la-torre-del-capitano.html"><img alt="Ebbe una storia illustre la Torre del Capitano" title="Ebbe una storia illustre la Torre del Capitano" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1589454271129.jpg--.jpg?1589454271000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/249650/ebbe-una-storia-illustre-la-torre-del-capitano.html">Ebbe una storia illustre la Torre del Capitano</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos3 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >14 maggio 1955</span><div class="cont_foto"><a href="/news/nella-storia/249511/le-gloriose-tre-giornate-del-383-fanteria-cremonese-in-montenegro.html"><img alt="Le gloriose &quot;tre giornate&quot; del 383&deg; Fanteria cremonese in Montenegro" title="Le gloriose &quot;tre giornate&quot; del 383&deg; Fanteria cremonese in Montenegro" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1400052407968.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/249511/le-gloriose-tre-giornate-del-383-fanteria-cremonese-in-montenegro.html">Le gloriose &quot;tre giornate&quot; del 383&deg; Fanteria cremonese in Montenegro</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos4 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >13 maggio 1986</span><div class="cont_foto"><a href="/news/nella-storia/249507/le-radiazioni-uccidono-sei-persone-a-chernobyl-fermata-la-centrale-di-caorso.html"><img alt="Le radiazioni uccidono sei persone a Chernobyl. Fermata la centrale di Caorso" title="Le radiazioni uccidono sei persone a Chernobyl. Fermata la centrale di Caorso" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1431450245903.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/249507/le-radiazioni-uccidono-sei-persone-a-chernobyl-fermata-la-centrale-di-caorso.html">Le radiazioni uccidono sei persone a Chernobyl. Fermata la centrale di Caorso</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos5 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >12 maggio 1948</span><div class="cont_foto"><a href="/news/nella-storia/249437/einaudi-presidente-della-repubblica.html"><img alt="Einaudi Presidente della Repubblica" title="Einaudi Presidente della Repubblica" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1589199045030.jpg--.jpg?1589199045000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/249437/einaudi-presidente-della-repubblica.html">Einaudi Presidente della Repubblica</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos6 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >11 maggio 1982</span><div class="cont_foto"><a href="/news/nella-storia/195739/riuscito-il-concerto-di-vasco-rossi-al-cellophane.html"><img alt="Vasco Rossi al Cellophane" title="Vasco Rossi al Cellophane" src="https://ogliopo.laprovinciacr.it/resizer/180/115/true/1525881772102.jpg--.jpg?1525881772000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/195739/riuscito-il-concerto-di-vasco-rossi-al-cellophane.html">Riuscito il concerto di Vasco Rossi al &laquo;Cellophane&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_3ebfd6fa-7929-40b9-a84c-91d0d81b0c6a .box').css('cursor','pointer');
            $('#box_3ebfd6fa-7929-40b9-a84c-91d0d81b0c6a .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_3ebfd6fa-7929-40b9-a84c-91d0d81b0c6a {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_3ebfd6fa-7929-40b9-a84c-91d0d81b0c6a .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:8000,
                       pager:true,
                       pagerSelector: '#box_3ebfd6fa-7929-40b9-a84c-91d0d81b0c6a .punti_slide'
                   
               });
           
               $('#box_3ebfd6fa-7929-40b9-a84c-91d0d81b0c6a').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3ebfd6fa-7929-40b9-a84c-91d0d81b0c6a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

                        



    <div class="sezione_link necrologies_small">
        
                <p class="sezione"><a href="sezioni/31/le-necrologie" >Le necrologie </a></p>                
                <p class="testo_link"><a href="sezioni/31/le-necrologie" ></a></p>
            
    </div>


<div class="box_preview_publishing_initiatives_container">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_publishing_initiatives" id="box_f83e2bb3-65e4-4c1e-84f2-42aea6f5feba">
            
                <p class="occhiello_titolo">in corso:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo iniziativeeditoriali La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/cremona/230525/ami-il-basket-stiamo-lavorando-per-te.html"><img alt="Fantabasket, si parte domani: sfida i tuoi amici giocando con noi" title="Fantabasket, si parte domani: sfida i tuoi amici giocando con noi" src="https://ogliopo.laprovinciacr.it/resizer/50/35/true/1568971375357.jpg--.jpg?1568971375000" /></a></div>
                                    <p class="titolo"><a href="/news/cremona/230525/ami-il-basket-stiamo-lavorando-per-te.html">Fantabasket, sfida i tuoi amici giocando con noi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_f83e2bb3-65e4-4c1e-84f2-42aea6f5feba .box').css('cursor','pointer');
            $('#box_f83e2bb3-65e4-4c1e-84f2-42aea6f5feba .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f83e2bb3-65e4-4c1e-84f2-42aea6f5feba.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    



    <div class="sezione_link box_preview_publishing_initiatives_sezione_link_editoriali">
        
                <p class="sezione"><a href="sezioni/33/iniziative-editoriali" >Iniziative editoriali</a></p>                
                <p class="testo_link"><a href="sezioni/33/iniziative-editoriali" >scopri le</a></p>
            
    </div>


</div>

                    <div class="box_tempo_libero">
                         
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_section_slide" id="box_b05e6aaf-b7ab-424f-87c4-12bb4b32b2c6">
            
                <p class="occhiello_titolo"><a href="sezioni/10/tempo-libero">Tempolibero</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/appuntamenti/239814/enrico-ruggeri-il-3-aprile-al-san-domenico.html"><img alt="Enrico Ruggeri il 3 aprile al San Domenico" title="Enrico Ruggeri il 3 aprile al San Domenico" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1580309932834.jpg--.jpg?1580309932000" /></a></div>
                                    <span class="occhiello"  >CREMA</span><p class="titolo"><a href="/musica/appuntamenti/239814/enrico-ruggeri-il-3-aprile-al-san-domenico.html">[RINVIATO] Enrico Ruggeri il 3 aprile al San Domenico</a></p><p class="sottotitolo"><a href="/musica/appuntamenti/239814/enrico-ruggeri-il-3-aprile-al-san-domenico.html">Data zero del tour Una storia da cantare</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://crema.laprovinciacr.it/news/appuntamenti/238538/per-il-nostro-benessere-meglio-i-classici-di-una-spa.html"><img alt="Per il nostro benessere meglio i classici di una Spa" title="Per il nostro benessere meglio i classici di una Spa" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1578757150309.jpg--.jpg?1578757150000" /></a></div>
                                    <span class="occhiello"  >CREMA. CAFFE' LETTERARIO</span><p class="titolo"><a href="https://crema.laprovinciacr.it/news/appuntamenti/238538/per-il-nostro-benessere-meglio-i-classici-di-una-spa.html">[TERMINATO] Per il nostro benessere meglio i classici di una Spa</a></p><p class="sottotitolo"><a href="https://crema.laprovinciacr.it/news/appuntamenti/238538/per-il-nostro-benessere-meglio-i-classici-di-una-spa.html">Luned&igrave; 20 gennaio in sala Bottesini, Cristina Dell’Acqua presenta il suo libro. Conversazione con gli studenti della classe V B del liceo classico Racchetti Da Vinci. Accompagnamento musicale di allievi del Folcioni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/appuntamenti/238265/gigi-d-alessio-al-ponchielli-il-29-marzo.html"><img alt="Gigi D'Alessio al Ponchielli il 29 marzo" title="Gigi D'Alessio al Ponchielli il 29 marzo" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1578490071184.jpg--.jpg?1578490071000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="/musica/appuntamenti/238265/gigi-d-alessio-al-ponchielli-il-29-marzo.html">[RINVIATO] Gigi D'Alessio al Ponchielli il 29 marzo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/arte/appuntamenti/235141/super-la-xv-mostra-internazionale-di-illustratori-contemporanei-dal-30-novembre-al-26-gennaio.html"><img alt="Super, la XV Mostra internazionale di illustratori contemporanei dal 30 novembre al 26 gennaio" title="Super, la XV Mostra internazionale di illustratori contemporanei dal 30 novembre al 26 gennaio" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1574350358904.jpg--.jpg?1574350359000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="/arte/appuntamenti/235141/super-la-xv-mostra-internazionale-di-illustratori-contemporanei-dal-30-novembre-al-26-gennaio.html">[TERMINATO] Super, la XV Mostra internazionale di illustratori contemporanei dal 30 novembre al 26 gennaio</a></p><p class="sottotitolo"><a href="/arte/appuntamenti/235141/super-la-xv-mostra-internazionale-di-illustratori-contemporanei-dal-30-novembre-al-26-gennaio.html">Tapirulan, grande esposizione dedicata alla carriera dell'ospite d'onore Bruno Bozzetto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/cultura/appuntamenti/234908/occhipinti-confalonieri-lunedi-25-al-caffe-letterario-di-crema.html"><img alt="Occhipinti Confalonieri luned&igrave; 25 al Caff&egrave; letterario di Crema" title="Occhipinti Confalonieri luned&igrave; 25 al Caff&egrave; letterario di Crema" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1574099282335.jpg--.jpg?1574099282000" /></a></div>
                                    <span class="occhiello"  >CREMA</span><p class="titolo"><a href="/cultura/appuntamenti/234908/occhipinti-confalonieri-lunedi-25-al-caffe-letterario-di-crema.html">[TERMINATO] Occhipinti Confalonieri luned&igrave; 25 al Caff&egrave; letterario di Crema</a></p><p class="sottotitolo"><a href="/cultura/appuntamenti/234908/occhipinti-confalonieri-lunedi-25-al-caffe-letterario-di-crema.html">In sala Bottesini alle 20.45 con ingresso libero</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/sagre-mercatini-fiere/appuntamenti/234271/a-il-bonta-i-produttori-di-amatrice-il-mais-nero-dei-maya-e-labito-gourmet.html"><img alt="A Il BonT&agrave; i produttori di Amatrice, il mais nero dei Maya e l&rsquo;abito gourmet" title="A Il BonT&agrave; i produttori di Amatrice, il mais nero dei Maya e l&rsquo;abito gourmet" src="https://ogliopo.laprovinciacr.it/resizer/168/85/true/1573315215497.jpg--.jpg?1573315216000" /></a></div>
                                    <span class="occhiello"  >CREMONA DAL 9 AL 12 NOVEMBRE</span><p class="titolo"><a href="/sagre-mercatini-fiere/appuntamenti/234271/a-il-bonta-i-produttori-di-amatrice-il-mais-nero-dei-maya-e-labito-gourmet.html">[TERMINATO] A Il BonT&agrave; i produttori di Amatrice, il mais nero dei Maya e l’abito gourmet</a></p><p class="sottotitolo"><a href="/sagre-mercatini-fiere/appuntamenti/234271/a-il-bonta-i-produttori-di-amatrice-il-mais-nero-dei-maya-e-labito-gourmet.html">Apre il Salone delle eccellenze enogastronomiche dei territori</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_b05e6aaf-b7ab-424f-87c4-12bb4b32b2c6 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_b05e6aaf-b7ab-424f-87c4-12bb4b32b2c6 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_b05e6aaf-b7ab-424f-87c4-12bb4b32b2c6 .punti_slide'
                   
               });
           
               $('#box_b05e6aaf-b7ab-424f-87c4-12bb4b32b2c6').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b05e6aaf-b7ab-424f-87c4-12bb4b32b2c6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_oggidomani">
    <input type="button" name="button" onclick="location.href='sezioni/10/tempo-libero';" value="oggi / domani"  />
</div>
                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_film">
    <input type="button" name="button" onclick="location.href='sezioni/69/cinema';" value="I FILM IN SALA"  />
</div>
                    </div><!--box_tempo_libero-->

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog box_preview_auto_blog_ogliopo" id="box_a51a9feb-1dd1-413d-80cf-fb78eb9a2e3a">
            
                <p class="occhiello_titolo">Blog
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 blog nicolaarrigoni Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/nicola-arrigoni/249743/theatre-on-a-line-di-cuocolo-bosetti-una-telefonata-per-non-dimenticare-l-emozione-del-palcoscenico.html"><img src="resizer/50/50/true/1549911684900.jpg--.jpg" alt="Nicola Arrigoni" title="Nicola Arrigoni" /></a></div><span class="occhiello"  >TEATRALIA</span><p class="autore"><span class="prefisso_autore">di </span>Nicola Arrigoni</p><p class="titolo"><a href="/blog/nicola-arrigoni/249743/theatre-on-a-line-di-cuocolo-bosetti-una-telefonata-per-non-dimenticare-l-emozione-del-palcoscenico.html">Theatre on a line di Cuocolo/Bosetti: una telefonata per non dimenticare l'emozione del palcoscenico</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 blog rockismi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/rockismi/248517/embryo-il-nuovo-cantante.html"><img src="resizer/50/50/true/1384274759496.JPG--.JPG" alt="Fabio Guerreschi" title="Fabio Guerreschi" /></a></div><span class="occhiello"  >ROCKISMI</span><p class="autore"><span class="prefisso_autore">di </span>Fabio Guerreschi</p><p class="titolo"><a href="/blog/rockismi/248517/embryo-il-nuovo-cantante.html">Embryo, il nuovo cantante</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 blog lucapuerari Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/luca-puerari/239728/campione-unico-e-carismatico-kobe-e-gia-nella-storia.html"><img src="resizer/50/50/true/1550512870554.JPG--.JPG" alt="luca puerari" title="luca puerari" /></a></div><span class="occhiello"  >#SPORTIVAMENTE</span><p class="autore"><span class="prefisso_autore">di </span>luca puerari</p><p class="titolo"><a href="/blog/luca-puerari/239728/campione-unico-e-carismatico-kobe-e-gia-nella-storia.html">Campione unico e carismatico, Kobe &egrave; gi&agrave; nella Storia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_a51a9feb-1dd1-413d-80cf-fb78eb9a2e3a .box').css('cursor','pointer');
            $('#box_a51a9feb-1dd1-413d-80cf-fb78eb9a2e3a .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a51a9feb-1dd1-413d-80cf-fb78eb9a2e3a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




					
        
        <div data-render="true"  class="bannervcms banner_180x180_10 " format="180x180_10" ><div id="ZonaBanner_456">
<script language="JavaScript"> var code456 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback456called = false;
function callback456() {
if (!callback456called )
{
callback456called = true;
if (code456 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code456)) { strJs = strJs + match[1]; }
code456 = code456.replace(regexpr, '');

document.getElementById("ZonaBanner_456").innerHTML=code456;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=456&nocache=' + nIndex + '', function(){ callback456() });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(96);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_2 " format="180x180_2" ><div id="ZonaBanner_422">
<script language="JavaScript"> var code422 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback422called = false;
function callback422() {
if (!callback422called )
{
callback422called = true;
if (code422 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code422)) { strJs = strJs + match[1]; }
code422 = code422.replace(regexpr, '');

document.getElementById("ZonaBanner_422").innerHTML=code422;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=422&nocache=' + nIndex + '', function(){ callback422() });
</script>
</div><script type="text/javascript">incrementAdvImpression(64);</script>
</div>
      
      
       
					
                        


					
        
        
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_concessionaria " format="180x180_concessionaria" ><div id="ZonaBanner_423">
<script language="JavaScript"> var code423 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback423called = false;
function callback423() {
if (!callback423called )
{
callback423called = true;
if (code423 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code423)) { strJs = strJs + match[1]; }
code423 = code423.replace(regexpr, '');

document.getElementById("ZonaBanner_423").innerHTML=code423;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=423&nocache=' + nIndex + '', function(){ callback423() });
</script>
</div><script type="text/javascript">incrementAdvImpression(65);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_3 " format="180x180_3" ><div id="ZonaBanner_401">
<script language="JavaScript"> var code401 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback401called = false;
function callback401() {
if (!callback401called )
{
callback401called = true;
if (code401 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code401)) { strJs = strJs + match[1]; }
code401 = code401.replace(regexpr, '');

document.getElementById("ZonaBanner_401").innerHTML=code401;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=401&nocache=' + nIndex + '', function(){ callback401() });
</script>
</div><script type="text/javascript">incrementAdvImpression(14);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_4 " format="180x180_4" ><div id="ZonaBanner_393">
<script language="JavaScript"> var code393 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback393called = false;
function callback393() {
if (!callback393called )
{
callback393called = true;
if (code393 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code393)) { strJs = strJs + match[1]; }
code393 = code393.replace(regexpr, '');

document.getElementById("ZonaBanner_393").innerHTML=code393;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=393&nocache=' + nIndex + '', function(){ callback393() });
</script>
</div><script type="text/javascript">incrementAdvImpression(15);</script>
</div>
      
      
       

        
        <div data-render="true"  class="bannervcms banner_180x180_5 " format="180x180_5" ><div id="ZonaBanner_394">
<script language="JavaScript"> var code394 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback394called = false;
function callback394() {
if (!callback394called )
{
callback394called = true;
if (code394 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code394)) { strJs = strJs + match[1]; }
code394 = code394.replace(regexpr, '');

document.getElementById("ZonaBanner_394").innerHTML=code394;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=394&nocache=' + nIndex + '', function(){ callback394() });
</script>
</div><script type="text/javascript">incrementAdvImpression(45);</script>
</div>
      
      
      
<br class="clear_both" />
                </div><!--column_180-->
                <div class="overbox_main_785">
                    <div class="social_tool_bar">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share ">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" fb:size="small"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 249740 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>		
	
</div>



    <div class="article_header">
    <p class="occhiello_articolo">EMERGENZA SANITARIA</p><h1 itemprop="headline name" class="titolo_articolo titolo">&laquo;Congiunti, ma fuori regione&raquo;. Vola la petizione dei fidanzati</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Eleonora ed Edoardo separati dal Po: «Dal Parmense al Casalasco un ponte e tanta sofferenza»</h2>
    </div>  


                    <div class="cont_article_multimedia">
    


    <div class="article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_81f52c92-9b26-4a2d-87c2-5af2a6455c03">                
            <meta itemprop="thumbnailUrl" content="http://ogliopo.laprovinciacr.it/resizer/785/-1/true/1589559766073.jpg--_congiunti__ma_fuori_regione___vola_la_petizione_dei_fidanzati.jpg?1589559766000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="&laquo;Congiunti, ma fuori regione&raquo;. Vola la petizione dei fidanzati" src="resizer/785/-1/true/1589559766073.jpg--_congiunti__ma_fuori_regione___vola_la_petizione_dei_fidanzati.jpg?1589559766000" alt="&laquo;Congiunti, ma fuori regione&raquo;. Vola la petizione dei fidanzati"  width="785" />
                        <p class="didascalia">Edoardo con Eleonora e il ponte sul fiume Po fra Casalmaggiore e Colorno</p>
                    </div>
                </div>
    </div>  


    
</div>
                    <div class="column_300 column_300_no_border">
                        



                    
                        <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "249740"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori article_quick_vote">        <p class="occhiello_titolo">Cosa ti Suscita?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Gioia" >Gioia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Rabbia" >Rabbia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupore" >Stupore</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Tristezza" >Tristezza</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>

<script>
$( document ).ready( function() {
    if(virtualcmsPageInfo.article.title === 'E\' morto il giornalista Marco Bazzani' || virtualcmsPageInfo.article.title === 'Processione continua per Marco') {
        document.querySelector('.vota_flash_colori.article_quick_vote .voto.allegro').style.display = 'none';
    }
});
</script>

                        


    <div class="article_maps">
    
    </div>  


                        
        <script id="0c596802-4539-4910-9cf6-3142200d87f1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><script language=\"javascript\">var oas_vis_Middle1 = 0;<\/script> \r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/SCRIPT>\r\n<div id=\"ZonaBanner_449\">\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n  // se la variabile è rimasta a zero vuol dire che manzoni non sta erogando \r\n  var code449 = '';var includiLib = false;\r\ntry {\r\nif (libLoaded)\r\nincludiLib = false;\r\n} catch(e)\r\n{\r\nincludiLib = true\r\n}\r\nif (includiLib) \r\n{\r\nvar scriptNode = document.createElement('SCRIPT');\r\nscriptNode.type = 'text/javascript';\r\nscriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';\r\nvar headNode = document.getElementsByTagName('HEAD');\r\nif (headNode[0] != null)\r\nheadNode[0].appendChild(scriptNode);\r\n}\r\nif(!async_load_js){\r\nvar async_load_js = function (url,callback) {\r\nvar js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;\r\njs.onload = js.onreadystatechange = function(){\r\nvar rs = this.readyState;\r\nif (rs && rs != 'complete' && rs != 'loaded') return;\r\ntry { callback.apply() } catch (e) {} };\r\ndocument.body.appendChild(js);}}\r\nvar now = new Date();\r\nvar nIndex = now.getTime();\r\nvar callback449called = false;\r\nfunction callback449() {\r\nif (!callback449called )\r\n{\r\ncallback449called = true;\r\nif (code449 != '') {\r\nvar strJs = \"\";\r\nvar regexpr, match\r\nregexpr= /<.?script\\b[^>]*>([\\s\\S]*?)<\\/script>/gm;\r\nwhile (match = regexpr.exec(code449)) { strJs = strJs + match[1]; }\r\ncode449 = code449.replace(regexpr, '');\r\n\r\ndocument.getElementById(\"ZonaBanner_449\").innerHTML=code449;\r\nvar scriptTag = document.createElement('script');\r\nscriptTag.text = strJs;\r\nvar bodyTag = document.getElementsByTagName('body')[0];\r\nbodyTag.appendChild( scriptTag ); }\r\n\r\n}\r\n}\r\n\r\nasync_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=449&nocache=' + nIndex + '', function(){ callback449() });\r\n} \r\n\r\nfunction handleMiddle1(){\r\n  // se la variabile è rimasta a zero vuol dire che manzoni non sta erogando \r\n  var code449 = '';var includiLib = false;\r\ntry {\r\nif (libLoaded)\r\nincludiLib = false;\r\n} catch(e)\r\n{\r\nincludiLib = true\r\n}\r\nif (includiLib) \r\n{\r\nvar scriptNode = document.createElement('SCRIPT');\r\nscriptNode.type = 'text/javascript';\r\nscriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';\r\nvar headNode = document.getElementsByTagName('HEAD');\r\nif (headNode[0] != null)\r\nheadNode[0].appendChild(scriptNode);\r\n}\r\nif(!async_load_js){\r\nvar async_load_js = function (url,callback) {\r\nvar js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;\r\njs.onload = js.onreadystatechange = function(){\r\nvar rs = this.readyState;\r\nif (rs && rs != 'complete' && rs != 'loaded') return;\r\ntry { callback.apply() } catch (e) {} };\r\ndocument.body.appendChild(js);}}\r\nvar now = new Date();\r\nvar nIndex = now.getTime();\r\nvar callback449called = false;\r\nfunction callback449() {\r\nif (!callback449called )\r\n{\r\ncallback449called = true;\r\nif (code449 != '') {\r\nvar strJs = \"\";\r\nvar regexpr, match\r\nregexpr= /<.?script\\b[^>]*>([\\s\\S]*?)<\\/script>/gm;\r\nwhile (match = regexpr.exec(code449)) { strJs = strJs + match[1]; }\r\ncode449 = code449.replace(regexpr, '');\r\n\r\ndocument.getElementById(\"ZonaBanner_449\").innerHTML=code449;\r\nvar scriptTag = document.createElement('script');\r\nscriptTag.text = strJs;\r\nvar bodyTag = document.getElementsByTagName('body')[0];\r\nbodyTag.appendChild( scriptTag ); }\r\n\r\n}\r\n}\r\n\r\nasync_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=449&nocache=' + nIndex + '', function(){ callback449() });\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(29);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#0c596802-4539-4910-9cf6-3142200d87f1').remove()
    </script>
      
      
                        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati altri_articoli_correlati altri_articoli_correlati_casalmaggiore box_7edd0e74-6094-491e-96e9-d6789257f02c\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Sullo stesso argomento<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  video pos1\"><article><div class=\"foto\"><a href=\"video/cremona-e-il-cremonese/249747/video-covid-i-vogatori-tornano-sul-po.html\"><img alt=\"VIDEO Covid, i vogatori tornano sul Po\" title=\"VIDEO Covid, i vogatori tornano sul Po\" src=\"http://ogliopo.laprovinciacr.it/resizer/100/75/true/aa014005d1ead18f1be2de0cb0f06311.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"video/cremona-e-il-cremonese/249747/video-covid-i-vogatori-tornano-sul-po.html\">VIDEO Covid, i vogatori tornano sul Po<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/cremona/249729/il-grande-fiume-ritrovato-ai-tempi-del-covid.html\"><img alt=\"Il Grande Fiume ritrovato\" title=\"Il Grande Fiume ritrovato\" src=\"http://ogliopo.laprovinciacr.it/resizer/100/75/true/1589555860311.jpg--.jpg?1589555860000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/cremona/249729/il-grande-fiume-ritrovato-ai-tempi-del-covid.html\">Il Grande Fiume ritrovato ai tempi del Covid<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://crema.laprovinciacr.it/news/crema/249726/coronavirus-boom-di-richieste-test-privati-anticipati.html\"><img alt=\"Coronavirus, a Monte Cremasco 350 prenotazioni per il test sierologico\" title=\"Coronavirus, a Monte Cremasco 350 prenotazioni per il test sierologico\" src=\"http://ogliopo.laprovinciacr.it/resizer/100/75/true/1586957353313.jpg--.jpg?1586957354000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://crema.laprovinciacr.it/news/crema/249726/coronavirus-boom-di-richieste-test-privati-anticipati.html\">Coronavirus, boom di richieste. Test &laquo;privati&raquo; anticipati<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 3 0\">  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"https://ogliopo.laprovinciacr.it/news/ogliopo/249725/casalmaggiore-covid-seduta-del-consiglio-in-presenza-ma-in-sale-diverse.html\"><img alt=\"Casalmaggiore, seduta del consiglio 'in presenza' ma in sale diverse\" title=\"Casalmaggiore, seduta del consiglio 'in presenza' ma in sale diverse\" src=\"http://ogliopo.laprovinciacr.it/resizer/100/75/true/1589548007598.jpg--.jpg?1589548008000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://ogliopo.laprovinciacr.it/news/ogliopo/249725/casalmaggiore-covid-seduta-del-consiglio-in-presenza-ma-in-sale-diverse.html\">Casalmaggiore Covid, seduta del consiglio 'in presenza' ma in sale diverse<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 4 0\">  <!-- i = 5 -->  <div class=\"box  articolo pos5\"><article><div class=\"foto\"><a href=\"https://crema.laprovinciacr.it/news/crema/249741/crema-ospedale-da-campo-dal-25-verra-smantellato.html\"><img alt=\"Crema, ospedale da campo. Dal 25 verr&agrave; smantellato\" title=\"Crema, ospedale da campo. Dal 25 verr&agrave; smantellato\" src=\"http://ogliopo.laprovinciacr.it/resizer/100/75/true/1589561526075.jpg--.jpg?1589561527000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://crema.laprovinciacr.it/news/crema/249741/crema-ospedale-da-campo-dal-25-verra-smantellato.html\">Crema, ospedale da campo. Dal 25 verr&agrave; smantellato<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_7edd0e74-6094-491e-96e9-d6789257f02c').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    

                        
                        
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " format="300x250_2" ><div id="ZonaBanner_385">
<script language="JavaScript"> var code385 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback385called = false;
function callback385() {
if (!callback385called )
{
callback385called = true;
if (code385 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code385)) { strJs = strJs + match[1]; }
code385 = code385.replace(regexpr, '');

document.getElementById("ZonaBanner_385").innerHTML=code385;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=385&nocache=' + nIndex + '', function(){ callback385() });
</script>
</div><script type="text/javascript">incrementAdvImpression(46);</script>
</div>
      
      
      
                        

<script type="text/javascript">
   document.write('<div class="tags tags_casalmaggiore">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=coronavirus&idcanale=3">coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cremona&idcanale=3">cremona</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=colorno&idcanale=3">colorno</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=casalmaggiore&idcanale=3">casalmaggiore</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=edoardo denicoli&idcanale=3">edoardo denicoli</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=eleonora savani&idcanale=3">eleonora savani</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="ZonaBanner_424">
<script language="JavaScript"> var code424 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback424called = false;
function callback424() {
if (!callback424called )
{
callback424called = true;
if (code424 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code424)) { strJs = strJs + match[1]; }
code424 = code424.replace(regexpr, '');

document.getElementById("ZonaBanner_424").innerHTML=code424;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=424&nocache=' + nIndex + '', function(){ callback424() });
</script>
</div><script type="text/javascript">incrementAdvImpression(66);</script>
</div>
      
      
      
                        
        <script id="35f2b11e-eaf6-4d10-ae6d-1cf6cb45a09f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_4 \" format=\"300x250_4\" ><SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/SCRIPT>\r\n<div id=\"ZonaBanner_457\">\r\n<script language=\"JavaScript\"> var code457 = '';var includiLib = false;\r\ntry {\r\nif (libLoaded)\r\nincludiLib = false;\r\n} catch(e)\r\n{\r\nincludiLib = true\r\n}\r\nif (includiLib) \r\n{\r\nvar scriptNode = document.createElement('SCRIPT');\r\nscriptNode.type = 'text/javascript';\r\nscriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';\r\nvar headNode = document.getElementsByTagName('HEAD');\r\nif (headNode[0] != null)\r\nheadNode[0].appendChild(scriptNode);\r\n}\r\nif(!async_load_js){\r\nvar async_load_js = function (url,callback) {\r\nvar js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;\r\njs.onload = js.onreadystatechange = function(){\r\nvar rs = this.readyState;\r\nif (rs && rs != 'complete' && rs != 'loaded') return;\r\ntry { callback.apply() } catch (e) {}\t};\r\ndocument.body.appendChild(js);}}\r\nvar now = new Date();\r\nvar nIndex = now.getTime();\r\nvar callback457called = false;\r\nfunction callback457() {\r\nif (!callback457called )\r\n{\r\ncallback457called = true;\r\nif (code457 != '') {\r\nvar strJs = \"\";\r\nvar regexpr, match\r\nregexpr= /<.?script\\b[^>]*>([\\s\\S]*?)<\\/script>/gm;\r\nwhile (match = regexpr.exec(code457)) { strJs = strJs + match[1]; }\r\ncode457 = code457.replace(regexpr, '');\r\n\r\ndocument.getElementById(\"ZonaBanner_457\").innerHTML=code457;\r\nvar scriptTag = document.createElement('script');\r\nscriptTag.text = strJs;\r\nvar bodyTag = document.getElementsByTagName('body')[0];\r\nbodyTag.appendChild( scriptTag ); }\r\n\r\n}\r\n}\r\n\r\nasync_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=457&nocache=' + nIndex + '', function(){ callback457() });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(30);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#35f2b11e-eaf6-4d10-ae6d-1cf6cb45a09f').remove()
    </script>
      
      
                        
        
        
      
      
                              
                        
        
        <div data-render="true"  class="bannervcms banner_300x100 " format="300x100" ><div id="ZonaBanner_386">
<script language="JavaScript"> var code386 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback386called = false;
function callback386() {
if (!callback386called )
{
callback386called = true;
if (code386 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code386)) { strJs = strJs + match[1]; }
code386 = code386.replace(regexpr, '');

document.getElementById("ZonaBanner_386").innerHTML=code386;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=58&Z=386&nocache=' + nIndex + '', function(){ callback386() });
</script>
</div><script type="text/javascript">incrementAdvImpression(6);</script>
</div>
      
      
      
                        
        
        <div data-render="true"  class="bannervcms banner_300x100_2 " format="300x100_2" ><div id="ZonaBanner_387">
<script language="JavaScript"> var code387 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback387called = false;
function callback387() {
if (!callback387called )
{
callback387called = true;
if (code387 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code387)) { strJs = strJs + match[1]; }
code387 = code387.replace(regexpr, '');

document.getElementById("ZonaBanner_387").innerHTML=code387;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=58&Z=387&nocache=' + nIndex + '', function(){ callback387() });
</script>
</div><script type="text/javascript">incrementAdvImpression(41);</script>
</div>
      
      
      
                        
        <script id="142f245f-7e9b-4426-bc80-db72a3cd1899" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_3 \" format=\"300x100_3\" ><!-- OAS AD 'x40' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(31);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#142f245f-7e9b-4426-bc80-db72a3cd1899').remove()
    </script>
      
        
                    </div><!--column_300-->
                    


    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CASALMAGGIORE/COLORNO (16 maggio 2020) - &laquo;Qui in Emilia luned&igrave; aprono gli stabilimenti balneari e per assurdo io potr&ograve; andare a Rimini al mare o a cena a mangiare il pesce con gli amici ma non potr&ograve; ancora andare a Cremona dal mio ragazzo&raquo;. <strong>Eleonora Savani</strong>, 23 anni, &egrave; di Colorno e dallo scorso 8 marzo non incontra pi&ugrave; il suo fidanzato <strong>Edoardo Denicoli</strong>, 25 anni. Separati dal Po. &laquo;Ero a Cremona l&rsquo;8 marzo e sono rientrata a casa. Da allora vedo Edoardo solo via FaceTime o WhatsApp. Spero che la situazione possa cambiare&raquo;. Eleonora ed Edoardo sono &laquo;congiunti fuori regione&raquo;, lo stesso nome dato alla petizione lanciata su change.org che chiede di dare la possibilit&agrave; alle persone di rivedere i parenti e le persone con cui si hanno legami stabili che risiedono appena al di l&agrave; dei confini regionali.</p>
<p></p>
<p></p>
<!-- ---------------- INIZIOLINK  ---------------- -->
<p>&copy; RIPRODUZIONE RISERVATA DI TESTI, FOTO E VIDEO</p>
<p><iframe width="400" height="170" style="border: 0px; height: 170px;" src="https://editoria.laprovinciacr.it/codiciCMS/TxtImgSfoglialoOra.asp?g=16&amp;m=5&amp;a=2020&amp;p=22" scrolling="no"></iframe></p>
<!-- ----------------  FINELINK ---------------- -->
                  </div><p itemprop="dateModified" class="last_modified">15 Maggio 2020</p>
    </div>  


<div class="article_body" style="display:none;">
    





</div><!--article_body-->
<div class="article_body">
    





</div><!--article_body-->
                    <div class="article_comments_plus">
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="249740" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento <span>A discrezione della redazione il tuo commento potr&#225; essere pubblicato sull&#180;edizione cartacea del quotidiano.</span></a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form name="" method="post" action="/news/cremona/249740/congiunti-ma-fuori-regione-vola-la-petizione-dei-fidanzati.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/ogliopo.laprovinciacr.it\/news\/cremona\/249740\/congiunti-ma-fuori-regione-vola-la-petizione-dei-fidanzati.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="470" data-version="v2.3"></div>');
}
</script>
	
</div><!--article_comments_plusfb-->
                </div><!--overbox_main_785-->
            </div><!--overbox_full-->
            <div class="overbox_full">
                <div class="container_footer_banner_180">
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_01 " format="bottom_180x180_01" ><div id="ZonaBanner_395">
<script language="JavaScript"> var code395 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback395called = false;

function callback395() {
if (!callback395called )

{
callback395called = true;

if (code395 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code395)) { strJs = strJs + match[1]; }
code395 = code395.replace(regexpr, '');

document.getElementById("ZonaBanner_395").innerHTML=code395;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=395&nocache=' + nIndex + '', function(){ callback395() });
</script>
</div><script type="text/javascript">incrementAdvImpression(8);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_02 " format="bottom_180x180_02" ><div id="ZonaBanner_396">
<script language="JavaScript"> var code396 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback396called = false;
function callback396() {
if (!callback396called )
{
callback396called = true;
if (code396 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code396)) { strJs = strJs + match[1]; }
code396 = code396.replace(regexpr, '');

document.getElementById("ZonaBanner_396").innerHTML=code396;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=396&nocache=' + nIndex + '', function(){ callback396() });
</script>
</div><script type="text/javascript">incrementAdvImpression(9);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_03 " format="bottom_180x180_03" ><div id="ZonaBanner_397">
<script language="JavaScript"> var code397 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback397called = false;
function callback397() {
if (!callback397called )
{
callback397called = true;
if (code397 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code397)) { strJs = strJs + match[1]; }
code397 = code397.replace(regexpr, '');

document.getElementById("ZonaBanner_397").innerHTML=code397;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=397&nocache=' + nIndex + '', function(){ callback397() });
</script>
</div><script type="text/javascript">incrementAdvImpression(10);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_04 " format="bottom_180x180_04" ><div id="ZonaBanner_398">
<script language="JavaScript"> var code398 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback398called = false;
function callback398() {
if (!callback398called )
{
callback398called = true;
if (code398 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code398)) { strJs = strJs + match[1]; }
code398 = code398.replace(regexpr, '');

document.getElementById("ZonaBanner_398").innerHTML=code398;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=398&nocache=' + nIndex + '', function(){ callback398() });
</script>
</div><script type="text/javascript">incrementAdvImpression(11);</script>
</div>
      
      
      
                    
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_05 " format="bottom_180x180_05" ><div id="ZonaBanner_399">
<script language="JavaScript"> var code399 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();

var callback399called = false;
function callback399() {

if (!callback399called )
{

callback399called = true;
if (code399 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code399)) { strJs = strJs + match[1]; }
code399 = code399.replace(regexpr, '');

document.getElementById("ZonaBanner_399").innerHTML=code399;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=399&nocache=' + nIndex + '', function(){ callback399() });
</script>
</div><script type="text/javascript">incrementAdvImpression(12);</script>
</div>
      
      
      
                </div><!--container_footer_banner_180-->
            </div><!--overbox_full-->            
        <div class="overbox_full">
                </div> <!--overbox_full_container-->
<link rel="stylesheet" type="text/css" href="http://ogliopo.laprovinciacr.it/css/footer_casalmaggiore_css.jsp?v=1459864593000" /><div class="container_footer">
    
        
                    <div class="menu menu_footer_gen" id="box_12b665bb-4210-4625-9c12-621667f1f735">
                    <ul class="menu_1">
<li class="ogliopo attivo selezionato sezione_3 index">
<a  href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="economia sezione_8 ">
<a  href="sezioni/8/45/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/38/Gallery"  ><span>Gallery</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_12b665bb-4210-4625-9c12-621667f1f735 ul:first li:first a').text('Home');
                        </script>
                    </div>
    
    
        
                    <div class="menu menu_footer_temp" id="box_c00e3e00-b8c7-45f3-86d0-6fccb3712847">
                    <ul class="menu_1">
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="a-tavola sezione_63 ">
<a  href="sezioni/63/54/a-tavola"  ><span>A tavola</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 ">
<a  href="sezioni/64/52/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="teatro sezione_65 ">
<a  href="sezioni/65/53/teatro"  ><span>Teatro</span></a>
</li>
<li class="arte sezione_66 ">
<a  href="sezioni/66/52/arte"  ><span>Arte</span></a>
</li>
<li class="cultura sezione_67 ">
<a  href="sezioni/67/52/cultura"  ><span>Cultura</span></a>
</li>
<li class="turismo sezione_68 ">
<a  href="sezioni/68/52/Turismo"  ><span>Turismo</span></a>
</li>
<li class="cinema sezione_69 ">
<a  href="sezioni/69/53/cinema"  ><span>Cinema</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu menu_footer_serv" id="box_de004037-0539-48bb-8160-71b1691a4e17">
                    <ul class="menu_1">
<li class="annunci sezione_86 ">
<a  href="sezioni/86/50/annunci"  ><span>Annunci</span></a>
</li>
<li class="le-necrologie- sezione_31 ">
<a  href="sezioni/31/55/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 ">
<a  href="sezioni/33/4/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu menu_footer_ed" id="box_5802b2cb-c8b8-4318-b1fe-644231b29da6">
                    <ul class="menu_1">
<li class="edicola-digitale sezione_149 ">
<a rel="nofollow" href="http://giornale.laprovinciadicremona.it/sezioni/149/51/edicola-digitale"  ><span>Edicola digitale</span></a>
</li>
</ul>

                    </div>
    
</div><!--container_footer-->
</div><!--container-->


<div class="copyright ">
        
         <p>Copyright <i>La Provincia di Cremona</i> &copy; 2012 Tutti i diritti riservati<br />P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br />Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012<br />Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->


        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><div id="ZonaBanner_388">
<script language="JavaScript"> var code388 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback388called = false;
function callback388() {
if (!callback388called )
{
callback388called = true;
if (code388 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code388)) { strJs = strJs + match[1]; }
code388 = code388.replace(regexpr, '');

document.getElementById("ZonaBanner_388").innerHTML=code388;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=61&Z=388&nocache=' + nIndex + '', function(){ callback388() });
</script>
</div><script type="text/javascript">incrementAdvImpression(13);</script>
</div>
      
      
      
        </div><!--overbox_full-->
        <br class="clear_both" />
    </div><!--container-->

    <script type="text/javascript" src="http://ogliopo.laprovinciacr.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ogliopo.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ogliopo.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=249740" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>